• ベストアンサー
  • すぐに回答を!

URLアドレスについて

受信されたメールを開封後、URLアドレスをクリックすると、通常であればインターネットに接続されるのですが、クリック後、[リンク ブラウザの割り当て]と表示されインターネットに接続されません。何方か、URLアドレスをクリック後、インターネットに接続される方法を教えていただけないでしょうか。よろしくお願いいたします。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数77
  • ありがとう数0

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3
  • MNH10W
  • ベストアンサー率48% (2859/5926)

回答番号:No.1 です では、この方法で良いかと 既定のブラウザーの変更:知っ得コラム http://www.sharp-pcstudio.com/disp.asp?cno=6&tbno=0&dno=150

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • プレビューのURLから開かない

     アウトルックエキスプレスのプレビューウィンドウに記載されているURLをクリックしても、ブラウザが開かず、インターネットに接続されません。プレビュー以外の普通にメールを開いている時でも、同様にクリックしても接続されません。通常にブラウザを開いている際の、インターネット閲覧には、何の問題もありません。何が原因でしょうか?復旧の方法はありますでしょうか。

  • メール中のURLへクイックしても そのページにいきません

    パソコンに詳しい方助けてください!!! あまりパソコンに詳しくないので 表現が曖昧になることをお許しください。 メールを受信し メールの本文にインターネットのアドレスがあり そこをクィックしても そのページにいかず  【リンク ブラウザの割り当て】が出ます。 原因は検索サイトを誤ってアンインストールしたからです。 どう治したらいいのでしょうか? ちなみにメールはOutlook Plus! ナビを使っています。 よろしくお願します!!

  • URLのアドレスに接続できない

    メールの返信で頂いたURLアドレスをクリックしても接続できない。 次に進まない。 どうしてなのでしょうか?助けて下さい。

その他の回答 (2)

  • 回答No.2
noname#151570
noname#151570

Firefoxをインストールされて、既定にしたまま削除された場合にそのような現象が出ることもあるようですが、 http://pasokoma.jp/44/lg440455#440542 リンクから開きたいブラウザがIEでしたら、既定のwebブラウザに設定し直してみても直りませんか? http://www.geocities.co.jp/Technopolis/2082/Soft/Ie/Ie_t1.htm#urllink XPでしたら、スタート→プログラムのアクセスと既定の設定で、カスタムを選択して、「既定のwebブラウザ」にあるIEの左にチェックを入れてOKで画面を閉じる方法もあります。 (その他参考) http://ameblo.jp/kiddyw2002/entry-10296333879.html

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • MNH10W
  • ベストアンサー率48% (2859/5926)

この状況ですね Outlook 2003 で電子メール メッセージ内の Web リンクを開くと、[リンク ブラウザの割り当て] ダイアログ ボックスが表示される http://support.microsoft.com/kb/821692/ja

共感・感謝の気持ちを伝えよう!

質問者からの補足

早速のご回答ありがとうございました。 当方の説明文に不足がありました。 今、使用しているオフィスは、2000になります。 2000での解決方法を教えてください。

関連するQ&A

  • アドレス(D)のURL削除のしかた?

    履歴の削除は、出来るのですが、 アドレス(D)の右側にある「∨」を、押して 表示されるURLの削除の方法が、解りません 何方か教えて下さい。 よろしく

  • Outlook5のURLについて

    受信したメール上のリンク(URL)をクリックすると メインフォルダのCドライブがひらいてしまい、IE5の接続画面になりません。ちなみにワープロソフト上にURLをはりつけてクリックするとIE5が立ち上がり接続画面が現れます。どこをさわれば関連づけが変えられるか解りません。どなたか教えて下さい。

  • Lotus Notes でのURLへのリンク 

    仕事でメールソフトとしてLotus Notesを使用しています。 頻繁にURLアドレスを入力して複数の配信先に一括送信した場合、 送信したメールでURLを確認すると、自分自身やNotesを利用している方々は問題ないのですが、 他のメールソフトを利用されている複数の方々から 入力したURLをクリックするだけではリンクできない、とのクレームが最近、非常に増えました。 そこで、自分自身の自宅のメールに送信してみたところ、 Outlook Express 6.0なのですが、受信したメールのURLアドレスにリンクが貼られておらず、 クリックしてもURLへのアクセスは出来ませんでした。 Outlook Expressですと、URLを入力した時点でリンクが貼られ メールを受信した側にもリンクが貼られると思うのですが、 同様に、Notesからの送信の際も均一にリンクを貼る方法はあるのでしょうか?。 ご教示下さい。

  • メールのURLクリックしても 一番下に

    Vista Windowsメール IE7です。 Windowsメールで受信したメールの中のURLをクリックすると、 そのリンク画面が表示されず、タスクトレイにhttp・・・と表示されそれをクリックすると リンク画面が表示されます。・・というか、よく見ますと、画面の一番下に入っています(一番上がメール画面、その下がWindowsメールの受信トレイの一覧画面、そしてその下がリンク画面です。)。 URLクリックしたら、すぐにリンク画面を表示するにはどうしたらいいのでしょうか、 よろしくお願いいたします。

  • OutlookExpressで書いたリンクをクリックしても「アドレスが

    OutlookExpressで書いたリンクをクリックしても「アドレスが有効ではありません」となります。 ■アプリケーションのバージョン Outlook Express 6.00 IE 8.0 標準ブラウザ:FF3.59 Outlookexpressでメールを送信したメールや受信したメールにあるリンクをクリックした際に、URLリンク(httpがある)であればFFで通常表示されるのですが、一部IEが立ち上がって、「アドレスが有効ではありません」と表示されます。 これはメールアドレスのリンクでも同じで、同じメール内でも、うまくいけるリンクと、うまくいけないリンクがあります。 見た目上、どちらも青文字ですので、判別できません。 対処方法などはありませんでしょうか? ちなみに、下記のようにぐぐってみましたが状況が似ているものがありませんでした・・・ http://www.google.co.jp/search?q=outlook+express+%E3%82%A2%E3%83%89%E3%83%AC%E3%82%B9%E3%81%8C%E6%9C%89%E5%8A%B9%E3%81%A7%E3%81%AF%E3%81%82%E3%82%8A%E3%81%BE%E3%81%9B%E3%82%93&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:ja:official&hl=ja&client=firefox-a どなたかご教授いただければ幸いです。

  • URLにつながらない。

    Outlook Expressの受信メールの中に記載されたインターネットのURLをクリックしても、Cディスクメニュが開くばかりで、うまくURLにつながりません。以前はうまくつながっていたのですが、原因は何でしょう。直す方法を教えてください。

  • リンクのURLが開けません!

    IEのWEBページの中にある、リンクURLをクリックしても、開けなくなりました。コピーをして、アドレスにペーストすると開けるのですが。いろいろやってみて、メールoutlookの中にある、URLは表示できるようになりました。助けてください!

  • O/Eの受信したメールの中のURLが開けない

    ・XPです、 I/Eの接続は正常です、受信したメールの中のURLをクリックしてもリンクが  出来ません。 ・OKWeb中のURLでも変わりません、HDD内の信号も呼び出しがあってない様です。

  • URLをクリックしても何も起こらない

    今までは、Outlookで受信したメールに記載されているURLをクリックしたらインターネットのページがでてきていたのに、なぜか今はクリックしても、URLの周りに点線は出るんですけど、ページが出てきません。 仕方ないのでコピーしてアドレスに貼り付けてと面倒なことになっています。 また同時期にgooメールチェッカーのメールの画像をクリックしてもメールを見ることができなくなりました。 どなたか対処法を教えて下さい。

  • メールの中のURLリンク先の指定方法

    アウトルックエクスプレスを使っています。 現在、メールの中にURLを入れるとURLへのリンク下線がつくようになっています。 届いたメールのURLの下線がついている部分をクリックすると、今までは自動的にIEが開いてホームページが見られるようになっていたはずなのですが、いつからか、なぜかクリックするとマイコンピュータのCドライブの中身が開くようになってしまいました。 ちなみにメール中のアドレスをコピーしてブラウザを立ち上げ、アドレス欄に貼り付ければ正常にページは見られます。 知らないうちに私がどこか設定を触ってしまったのでしょうか・・・? また、メール中のURLにリンクを張らない設定の仕方とかもあるのでしょうか。 お分かりになる方、ぜひ教えて下さい。 よろしくお願いします。