• 締切済み
  • 困ってます

音声が出なくなった

今日起動したら音声だけが出なくなりました。他の機能は特に問題なしです。起動直後は音声ディバイスが使えないようなエラーメッセージが出ました。過去の回答を参考に色々やってみました、トラブルシューティングもやってみましたがうまくいきません。 サウンドとオーディオディバイスのプロパティではオーディオディバイスなしと表示されますので、ミュートや接続不良とかではありません。 どうしたらいいんでしょうか。よろしくお願いいたします。

noname#27371

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数62
  • ありがとう数1

みんなの回答

  • 回答No.1
  • pre_pyo
  • ベストアンサー率48% (710/1468)

コンピュータのメーカ、型番は必須です。 Windowsの種類、バージョンもです ノートとデスクトップでも対応は全然違います。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ありがとうございました。メーカーはmous デスクトップパソコンです。よろしくお願いいたします。

関連するQ&A

  • サウンドディバイス

    教えて下さい。最近サウンドディバイスが認識されません。今まであまり音を意識していなかったのでスピーカーのスイッチを入れていなかったのですが動画を見ようといたところ音声がはいりません。またスカイプをダウンロードしたところ音声ディバイスがありません。とでます。何度か再起動するとディバイスが表示されりようになります。コントロールパネルからサウンドオーディオディバイスにクリックするとオーディアディバイスなしと表示されます。また再起動て一時はディバイスが表示されていますが時間がたってオーディオディバイスをクリックするとディバイスなしと変わっています。教えて下さい。

  • DVD再生時に音声が出ません

    Windows Media Player 10 でDVDを再生するときに、画像は問題ないのですが音声が出ません。ミュートにもなっていないし、コントロールパネルのサウンドとオーディオディバイスも問題なさそうなんですが。気づいたのは今日でそれまで音声が出ていなかったのかどうかわかりません。Do Vaioだと音声も再生出来るのですが。 SONY/VAIO/type HX/VGC-HX62B7 2004年秋モデルで、DVDスーパーマルチドライブです。 どうぞよろしくお願いします。  

  • youtubeの動画は再生されるのですが、音声が再生されません

    パソコンテレビGyao、WindowsMediaPlayerは正常に動画・音声再生されますが、youtubeのみ音声再生されません、、、 コントロールパネルのオーディオディバイスを確認しましたが、ミュートになっている項目はありませんでした。 どうすれば音声が再生されるようになるでしょうか?

  • パソコンで音声を拡大出来ますか?

    古いパソコン(バイオPCG-FR55E/B XP Celeron 1.70Ghz 640MB)ですが使用中に監視カメラの機能を持たせようと思っています。ウエブカメラ(BSW20K04H)のカメラは限界近い5メートル先で映像を送ってきます。そして音声はマイクを10メートル先に置き拾いたいです。「サウンドとオーディオディバイスのプロパティ」「サウンドハードウェアテストのウィザード」を立ち上げて置くとそれなりに音声を拾ってきそう(10メートルのケーブルは手元に無い為、実用的な方法が見つかれば購入しますが、今は1メートルです。)です。これには「閉じる」の×印しか無く「最小画面」ボタンが無い為他の作業中は使えません。このパソコンで音声をクリアに拾えたり拡大できるフリーソフトや方法を御存知の方、宜しくお願い致します。

  • 音がでなくなりました。

    VAIOのVGN-FS21というノートパソコンを使用してます。 最近「プログラムの追加と削除」をいじってたせいか、F4で音量の調整ができなくなりました(音量はゼロ状態)。 サウンドとオーディオディバイスを調べると、「オーディオディバイスなし」となってました。 ディバイスマネージャーも見ると、それらしい表示も消えてました。 効果はありませんでしたが、WINDOWS UPDATEもしました。 よろしくお願いします。

  • スカイプ未使用時の音声

    スカイプを使い始めました。 インスト時の初期設定で、ガイドを見ながら「サウンドとオーディオディバイスのプロパティ」で設定を変更しました  (私にはかなり複雑(--;  スカイプ終了時、PC本体からヘッドホンのジャックを抜いてもいっさい音が出ないため TVの声やクリック音がスピーカー(デスクトップ)から聞けません、簡単に切り替える方法が知りたいのですがよろしくお願いします。

  • メデイアプレイヤーの音がでません。(real audioも)

    昨夜から急にメデイアプレイヤー9から音がでなくなりました。 あるホームページを開くとIE上でMIDIは再生されています。 またウィンドウズの起動音も鳴っています。 ボリュームコントロール、サウンドとオーディオディバイスの調整も見てみました。全て正常のようです。 ミュートもかかっていませんし・・・ 夫婦でPCを共有しているもので昨日私が仕事中に何かトラブルがあったのかもしれません。 原因と解決方法がわかりましたらよろしくお願いします。

  • マイクが使えません

    日本の家族とスカイプがしたいので、マイクを買ったのですが、全く機能しません。 サウンドとオーディオディバイスの設定もやりましたが、マイクから声が聞こえません。 マイクが使えるようになる方法を教えてください。

  • 音声

    セットアップ直後から全く音声が出ません。Windows,起動音、音楽CD等。状態としてはサウンドとオーディオデバイスの音の再生→デスクトップステレオスピーカー。ヴォリュームコントロール→全てミュートなってない。ハードウェアのデバイスマネージャー、サウンド、ビデオ及びゲームコントローラー→全て正常。サウンドとオーディオのプロパティ→全てのデバイス、正常に動作している。BIOS Integrated Devices の Sound on 状態です。 本体 DELL 9200C CPU Pentium(D)プロセッサー 820 メモリー 2GB OS Windows XP Media CenterEdition スピーカー(外付け) DELL A225 またスピーカーはUSB接続では電源が入るのに、ピンコードでは電源が入らないのはなぜでしょうか? どなたか教えてください、お願いします。

  • 音声が出なくなりました Realtek AC'97 Audio

    OS:XP PRO SP3 M/B:GIGABYTE GA-7N400PRO2 サウンドドライバ:Realtek AC'97 Audio 5.10.0.6280 M/Bのライン出力にステレオピンジャックを挿入し、デスクトップスピーカーで音声を聞いています。 今朝まで正常に音声が出ていたのですが、帰宅してPCを起動させてみると音声が出ません。 ・デバイスマネージャに「×」のマークはない ・音声は「ミュート」になっていない ・「サウンドとオーディオデバイスのプロパティ→音量→デバイスの音量→詳細設定」で表示される音量(全表示)は、全て“最大”になっている(ミュートにもなっていない) 今朝、PCを終了させる際は普段通りに行いましたので、これと言って思い当たる行為がありません。デスクトップスピーカーの異常を疑いましたが、ステレオのライン出力に繋げてみたところ、音声が出ましたので正常です。