• ベストアンサー
  • 困ってます

メールの送受信ができません

XP、Outlook2003を使っています。 設定をし終え(ADSL接続なのですが、『詳細設定』の『接続』はLANのところにチェックでいいんですよね?)、携帯からメールを送ってみましたが何も応答がありません。(エラーのメールも返ってきません) また逆にOutlookで携帯宛にメールを作成し、送信ボタンを押すと送信トレイに(1)と表示され、送受信ボタンをクリックしてもずっと送信トレイにあります。 『アカウント設定のテスト』を実行したところ滞りなく完了します。 送受信できない原因は何でしょうか? あまりパソコンには詳しくないので分かりやすい説明をしてくださるとありがたいです。よろしくお願いします。

noname#39977
noname#39977

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.6

> みてみたところ、ともにDIONでした ということは、特に難しい設定は要らないですね。 プロバイダのサイトに載っている設定例を見て間違いが無いようであれば、通信機器や接続用ソフトの問題かもしれません。 モデムやルータの電源を入れ直す、機器を交換してみる、接続用プログラムのアップデートを行う等の処置を検討して下さい。 プロバイダのサポートへ相談するのが一番良いと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございました 早速、相談してみます

その他の回答 (5)

  • 回答No.5
  • donnmai
  • ベストアンサー率56% (133/237)

>プロバイダはKDDIのDIONなんですが、メールサーバのプロバイダ名というのはいったい こちらに関してですが、設定したのはDIONから貰っているアドレスでしょうか? 他のプロバイダ(サーバー)アドレスならこちらの可能性 http://www.dion.ne.jp/news/060810.html >ADSL接続なのですが、『詳細設定』の『接続』はLANのところにチェック 「ローカルエリア」で良いはずです。 参考 http://www.dion.ne.jp/support/mail/index.html

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます DIONからもらっているアドレスです。

  • 回答No.4

> プロバイダはKDDIのDIONなんですが、メールサーバのプロバイダ名というのはい > ったい……。ちょっと分かりません。 接続プロバイダとメールソフトに設定している送信サーバのプロバイダが同じなら問題はないのですが、違うプロバイダ、例えばYahooのサーバを設定しているのかどうかということです。それによって答えも違ってくるのです。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます みてみたところ、ともにDIONでした

  • 回答No.3
  • donnmai
  • ベストアンサー率56% (133/237)

OLでしたらアカウント設定の段階で「アカウント設定のテスト」がありますよね。 そちらの結果はどうなっているのでしょう?! http://support.microsoft.com/kb/881625/ja 【3.】で削除しないで【7.】画面の「アカウント設定のテスト」

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます 普通に滞りなく、すべて『完了』になります

  • 回答No.2

エラーメールは返さないサーバもあります。 送信サーバとの接続がうまく行っていないように思われます。 設定を再確認して下さい。 接続プロバイダ名、メールサーバのプロバイダ名が分かるとより詳しいアドバイスが得られると思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます プロバイダはKDDIのDIONなんですが、メールサーバのプロバイダ名というのはいったい……。ちょっと分かりません。

  • 回答No.1

おそらくメールサーバーの設定ミスではないでしょうか? プロバイタさんに問い合わせて設定を一緒にやられたほうがいいと思います。 ここで書いてしまってもいいのですが、やはりサポートセンターの方など知識のあるかたと一緒にやられたほうがいいとおもいますよ

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます 早速調べてみます

関連するQ&A

  • メール送受信ができない

    マイクロソフトオフィスアウトルックです。 アカウント設定をしましたが、送受信できません。 送信をすると送信トレイに入ります。

  • XP, Outlook2003でメールの送受信ができません

    OSはXP。メールソフトはOutlook2003を使っています。 以前は、ダイヤルアップを使っていたのですが、引越しに伴い、新しいプロバイダーとDSLで契約して、WLANを使う事にしました。インターネットはつながるのですが、Outlook2003でメールの送受信が出来ません。 アカウントを設定し”アカウント設定のテスト”を行うと、全て問題なく完了します。 しかし、実際に送受信をすると、送受信のポップアップウインドウが表示され、エラーも無く完了するにもかかわらず、送信も受信も出来ません。 送信用のテストメッセージは送信トレイに入ったままで、受信用のテストメッセージは、他のアカウントからエラー無く送ったにもかかわらず受信できません。 アカウントの設定は、何度も見直したつもりなのですが…。  心当たりのある方、よろしくアドバイスお願いします。

  • メールが受信できない。

    Niftyで回線をADSLに変更しました。 それに伴い、Outlookでインターネットアカウントの接続を「LAN」に変更しました。 しかし、メールが受信できません。 「送受信」を行うと、 「メールをダウンロード中」「要求されたタスクは完了しました。」 とはなりますが、メールが「受信トレイ」に表示されません。 送信は出来るのですが・・・・・・・・ 回答宜しくお願いします。

  • Outlookに変更したら送受信が出来ない

    Outlook Express6からOutlook2002に乗り換える設定をしています。OEのメールデーターはインポート出来ました。アカウントのインポートも出来たはずなのですが、送受信が出来ません。エラー表示は「送受信中はエラー(0x8004060C)を報告しました」と表示されます。 メールアカウントの設定で「アカウントの設定テスト」ボタンを押してテストすると何の問題もなく、ネットワーク接続の確立からテスト電子メールメッセージの送信までの5項目は全て「完了」の表示がされます。なぜテストで何の支障も無いのに、実際の送受信が出来ないのでしょうか?

  • outlook2013メールが送信できない

    outlook2007から2013へしたらメールが、メールが送信できなくなりました。2007の時は正常に送受信できました。具体的にはメールを作成して送信ボタンをクリックすると『outlookは作動を停止しました』というメッセージが出て、outlookが強制終了してしまいます。アカウントの設定画面からアカウントテストを行うと正常に送受信できます。それと、2007の時はoutlookを起動すると勝手に送受信されたのですが、2013にしてから送受信ボタンをクリックしないとメールが受信できなくなりました。ファイル→オプション→詳細設定→送受信の欄の『接続したら直ちに送信する』にはチェックを入れてあります。どなたか解決方法をご存じでしたら教えてください。宜しくお願い致します。

  • Outlook2007でのメールの送受信について

    最近新しくPCを購入した者です(OSはXP→Vista)。 以前はOutlook2002でメールの送受信をしており、 今回はOutlook2007を使おうとアカウントの設定を行いました。 アカウント設定のテストも問題なくクリアしました。 ところが、Outlook2007の送受信ボタンをクリックすると、 「操作は失敗しました。オブジェクトが見つかりませんでした。」 というエラーが表示され、送信も受信もできません。 ちなみに、windowsメールでは問題なくメールの送受信が可能です。 この解決方法をどなたか教えていただけますでしょうか。 よろしくお願いします。

  • メールの送受信ができません

    最近ADSLにしたのですが、outlookのメールの送受信をクリックしても「発信音がありません」のメッセージが出てきます。 常時接続にしたので、発信音がないのは当然だと思うのですが、そしたらメールってどうやって送受信するんだろう?何がなんだかわかりません(x_x) どこか設定しなおさなきゃいけない・・ですよね? プロバイダから登録完了の用紙が送られてきて、そこに「メール設定に関しましては、ご使用のメールソフトに合わせて設定してください」とありましたが、何をどうしたらいいのかさっぱりわかりません。 何せパソコンに関してチンプンカンプンなもので、困ってます・・(x_x;) どなたかお詳しい方、教えていただけませんでしょうか。

  • outlookexpressのメールの送受信が出来ない

     最近パソコンを買い、プロバイダ(イオンネット)にも加入したばかりで、パソコン超初心者です。プロバイダからアドレスも取得して、outlook expressのヘルプを読みながらメールの設定をしたのですが、メールの送受信を行うと必ずエラーが出てしまいます。 エラー内容は 「アカウントのメッセージを取得することができません/接続に失敗しました。送受信の操作を再度行い、接続できない場合は、接続の設定を確認してください。」 というものと、 「アカウント宛に送信できませんでした/指定されたサーバーが見つかりませんでした。」 でした。  何度もヘルプで設定の方法を確認してみましたが全然わけが分かりません。 アカウント?サーバーって??プロキシ???分からない用語が多くてちんぷんかんぷん。  とにかく早くメールができる環境にしたいんです。一体何がいけないのでしょうか?教えて下さい。 ちなみに、eマック(OS9.2)でADSLです。

  • メールアカウント完了でも送受信でいない

    送受信が突然できなくなったのでメイルアカウント設定を確認したら アカウント設定完了となりました。しかし送受信はできません。 原因がわかりません。教えてください。2013outlook使用です。

  • ウインドウズメールの送受信

    ワンクリックでメールの送受信が完了しないのですが、何か設定が必要ですか? メールを作成、送信トレーにある状態で、送受信▼で、送受信を選んでクリックすると、最初のクリックで受信、もう一度クリックしないと送信が完了しません。 受信メールがない時は最初のクリックで送信ができますけれど・・・ ウインドウズメールは、一度のクリックで送受信ができないのですか?それとも何か設定が必要ですか?