OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

XPでの不具合

  • すぐに回答を!
  • 質問No.227149
  • 閲覧数29
  • ありがとう数1
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 89% (70/78)

前までは98で winCD-R 5.0を使っていて、今はXPを使っています。CD-Rを使っていて、前まで出来きていた作業(音楽CDのバックアップ)が、できなくなり、『Aplic』に問い合わせたところ、5.0はXPについての環境状況を確認していません。と言われて、何も対策を教えてくれませんでした。どうしたらいいですか?7.0を買えばいいのですか?教えてください。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.1

7.0を買えばいいのですか?

 7.0は、XP対応です。6.0は、制限あり。5.0は、未対応見たいです。
お礼コメント
hiro_base

お礼率 89% (70/78)

やはり 7.0を買う以外の方法はないのですね。回答ありがとうございます。
投稿日時 - 2002-03-01 15:05:25
-PR-
-PR-
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ