OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

Yahho!BBが突然つながらなくなった!

  • すぐに回答を!
  • 質問No.235458
  • 閲覧数251
  • ありがとう数6
  • 気になる数0
  • 回答数5
  • コメント数0

お礼率 84% (22/26)

Yahho!BBを使っていて、ある日「サーバが見つかりません」のメッセージとともに突然使えなくなったしまいました。
ちゃんとモジュラ,LANケーブル,ACアダプタと接続されていて…何も悪いことはしていないのですが。

過去にも,突然使えなくなって、1週間位したらもとに戻った経緯がありますが、今回は使えなくなって2週間経ちます。
なお,モデムにはパワーのランプしかついていません。
LANカードの、接続を確認するLEDもついていません。
もちろん、ちゃんとオカネは口座に入っています。

カスタマーセンターに問い合わせても「只今電話が込み合っております」と言って取り合ってもらえないので,どなたか助けてください!
通報する
  • 回答数5
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル13

ベストアンサー率 50% (607/1207)

 どんな質問にも「一般人・自信なし」につけている私。でも本当に今回は自信がありません…。
 もし他の方の回答で直ったら、それが一番なんですけれど。

 私もYahoo!BB利用者です。同じように接続されなくなって2週間です。
 ただ私は今まで一度も支払っておらず(支払い方がわからなかったんです!ネットバンクに口座は開き、そちらで振込み契約も終わっていたにもかかわらずやふうから「このままだと…」のメールが来ていました。)そのせいだと思っていました。
 止まったのは、3月1日に日付が変った瞬間ではないかと思います。28日の夕方までは通じており、3月1日の夜1時頃接続しようとしたら止まっていたんです。
 同じぐらいの日付ではないでしょうか?
 それだと、Yahooの新サービスが原因のこともあるのではないかと思います。もしかしたらですけれど。
 Yahoo!ウォレットというサービスがはじまり、私はよくわかっていないのですがどうやらこちらでも登録しないとなんだか料金の振込みを受け付けてくれないようなことが書いてあったんです。
 ちなみに、私はモデムの一番右のランプだけが消えているような気がします。それ以外はついているので、ちょっとmikamiwakoさんと状況は違いますが。
 どうでしょうか?
お礼コメント
mikamiwako

お礼率 84% (22/26)

今回のことはモデムの故障みたいです。
新しいモデムを送ってもらったらすぐになおりましたから。回線の問題ではなさそうです。

Yusuraさんの状況はいかがですか?一度カスタマーサポートに問い合わせてみたほうがいいかもしれません。自分の場合もそれで対応してくれましたから。
ただ、電話では繋がりにくく、メールで問い合わせたほうがいいと思います。はやくまた繋がるといいですね。
投稿日時 - 2002-03-29 23:01:00
-PR-
-PR-

その他の回答 (全4件)

  • 回答No.1
レベル11

ベストアンサー率 33% (135/409)

一度、モデムの電源を切ってください。 LANケーブルの抜いていたほうがいいでしょう。 〔PWRランプ点灯(初期は約30 秒全点灯)→WLK点滅(一秒/ラーニング)→WLK点灯〕WLK 点灯で回線接続状態になります。 WLKが点滅している状態ではだめです。 必ず点灯を確認してください。 この点滅も規則点滅と不規則点滅があります。 接続不良の理由によって点滅の仕方が違います。 ...続きを読む
一度、モデムの電源を切ってください。
LANケーブルの抜いていたほうがいいでしょう。
〔PWRランプ点灯(初期は約30 秒全点灯)→WLK点滅(一秒/ラーニング)→WLK点灯〕WLK 点灯で回線接続状態になります。

WLKが点滅している状態ではだめです。
必ず点灯を確認してください。
この点滅も規則点滅と不規則点滅があります。
接続不良の理由によって点滅の仕方が違います。
お礼コメント
mikamiwako

お礼率 84% (22/26)

あれからいろいろがんばって試してみたのですが、全てダメでした。
そのうちモデムのPWRが入らなくなってしまったので、
「これはモデムそのものがおかしいのでは!?」と
思い、カスタマーセンターに問い合わせたら、新しいモデムを送ってくれたので、つないだらすぐに繋がりました。

どうやらご指摘くださったような状況ではなかったようですが、ありがとうございました。
投稿日時 - 2002-03-29 22:57:37
  • 回答No.3
レベル9

ベストアンサー率 57% (22/38)

IPアドレスは43,218又は219で始まる正規のものを取得できていますか? OSは何ですか? ...続きを読む
IPアドレスは43,218又は219で始まる正規のものを取得できていますか?
OSは何ですか?
お礼コメント
mikamiwako

お礼率 84% (22/26)

今回はPC側の設定ではなかったようで、新しいモデムを送っていただいたらすぐに復活しました。
どうやらモデムの故障だったようです。

ありがとうございました。
投稿日時 - 2002-03-29 23:02:02
  • 回答No.4

えっと私もYahoo!BBユーザーです。 もしあなたが1ヶ月以上ADSLモデムのACアタプタを抜かないというならADSLのファームウェアのバージョンアップで直るかもしれません。 一応、参考までに。 1ヵ月以上抜かない場合の不具合 http://tools.bb.yahoo.co.jp/setup/adsl/version3_2.html ファームウェアのバージョンチェック&バージ ...続きを読む
えっと私もYahoo!BBユーザーです。

もしあなたが1ヶ月以上ADSLモデムのACアタプタを抜かないというならADSLのファームウェアのバージョンアップで直るかもしれません。

一応、参考までに。

1ヵ月以上抜かない場合の不具合
http://tools.bb.yahoo.co.jp/setup/adsl/version3_2.html

ファームウェアのバージョンチェック&バージョンアップ
http://tools.bb.yahoo.co.jp/setup/adsl/upgrade3_2.html
お礼コメント
mikamiwako

お礼率 84% (22/26)

FWの更新は自分も考えましたが、電源まで入らなくなってしまい、これはモデムそのものの故障だと思い新しいものを送ってもらいました。

新しいモデムで接続したらすぐに繋がったので、モデムの何かしらの故障だったのだと思います。

ありがとうございました。
投稿日時 - 2002-03-29 23:04:33
  • 回答No.5
レベル2

ベストアンサー率 0% (0/1)

私も同様の状況でした。。(昨年11月から2月まで)1週間に1度は不通になり、2、3日後、復旧するの繰り返しでした。結果的に解約しました私の場合、モデムのファームウェアを更新してもだめでした。モデムのWLKランプが不規則点滅状態でADSLの信号がとぎれているようでした。サポートに根気良くメールして帰ってきた回答が、モデムの電源OFF後再接続してくれ、もしくはスプリッタをはずした状態で直接モデムに接続してみて ...続きを読む
私も同様の状況でした。。(昨年11月から2月まで)1週間に1度は不通になり、2、3日後、復旧するの繰り返しでした。結果的に解約しました私の場合、モデムのファームウェアを更新してもだめでした。モデムのWLKランプが不規則点滅状態でADSLの信号がとぎれているようでした。サポートに根気良くメールして帰ってきた回答が、モデムの電源OFF後再接続してくれ、もしくはスプリッタをはずした状態で直接モデムに接続してみてくれとの内容でした。モデムを直接繋いで通信ができれば、スプリッタを交換するとの旨でしたが、どちらも該当しませんでした。
ADSLはISDNと干渉しやすく、しかも基地局から4km以上離れているため信号が不安定になるのが原因だとおもわれました。(直線で4km離れていて、110kbpsしか速度がでてませんでした。)しかも未開通にも関わらず、料金請求されたので、根気良く電話をかけて、その旨をつたえて料金は支払わずにすみました。また、その3日後、サービスから電話がり、改善の余地はないといわれましたので解約しました。解約はHPからできます。そしてモデム等を着払いで送り返しました.距離の遠い場合、リーチDSLという技術でYahooは対応するということですがまだ、一部の地域しか対応しておらず、その効果もわかりませんので期待できません。結局、JDSLにのりかえました。8Mより、1.5Mのほうが距離が遠くても速度はおちにくいということです。それで3月12日(3月1日申し込み)からJDSLの1.5Mタイプで安定動作しております。
対応も郵便で適切に情報がとどきましたし、マニュアルもYAHOOと比較すると良かったです。なによりも安定した通信が得られたのがよかったです。ちなみに速度は600Kbps出ています。満足ではありませんが以前にくらべれば快適です。ちなみに私の地域は北九州市若松区というところです。お役にたてればと思い回答しました。
お礼コメント
mikamiwako

お礼率 84% (22/26)

今回、最初回線が繋がらなくなり、その後電源まで入らなくなり、全てのランプがつかなくなってしまいました。
当初回線の問題と思いましたが、これはモデムの問題か!?と思いカスタマーサポートにメールを出すと「新しいものをお送りします」との返事。
幸運にも(YahhoBBだけに本当に幸運だと思いますが)すぐに対応してくれて、早速新モデムが届き、接続するとすぐに繋がりました。

アドバイスありがとうございました。
投稿日時 - 2002-03-29 23:09:09
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ