OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

NT4.0 で IIS 5.0 /ASP 3.0 は使えないのですか?

  • すぐに回答を!
  • 質問No.224530
  • 閲覧数47
  • ありがとう数1
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 100% (1/1)

簡単な質問でスミマセン
タイトルの通りなのですが、 NT4.0 で IIS5.0/ASP3.0 は使えないのですか?
使用可能な場合の実績などありましたら教えてください。
よろしくお願い致します。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.1
レベル12

ベストアンサー率 45% (210/459)

こんにちは。itohhといいます。

IIS5.0はWindows2000のオプションコンポーネントという位置づけだったと思います。

MicrosoftのダウンロードサイトでもIIS5.0は落とすことは出来ませんから
NT4.0では、インストールできないと思いますよ。
お礼コメント
mlist

お礼率 100% (1/1)

早速の回答有り難うございました。

こちらでも色々調査はしているんですが、なんか出来そうも無いですね・・・・

またよろしくお願い致します。
投稿日時 - 2002-02-25 18:20:29
-PR-
-PR-
このQ&Aで解決しましたか?
-PR-
-PR-
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ