OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

ADSLモデムのリンク切れ

  • 困ってます
  • 質問No.137711
  • 閲覧数230
  • ありがとう数2
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 50% (1/2)

NTT西日本のフレッツADSLのタイプ2を導入しました。
ところがときどきモデムのADSLランプが点滅状態になり、一切のIEの読み込みが不可になるのです。30秒~60秒ほど待つと点灯状態に戻りますが、どの時間帯でも起きるのですが特に午後5:30~7:00頃の間は2.3分間隔ほどで頻繁に発生します。
局舎からの距離が4kmで遠いのでリンク切れ起こしやすいのでしょうか?
それともプロバイダ(OCN)の混雑によるものなのでしょうか?
はたまたPCの設定に問題が?
速度は最も状態の良い朝の時間帯で550kbps程度です。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全2件)

  • 回答No.1
レベル13

ベストアンサー率 23% (321/1351)

私も、NTT西日本のフレッツADSL&OCNですが、タイプ1で、収容局(局舎)より2kmほどの距離にあります。 開設当初(3/1)は、利用者も少なく、常に1Mbps超ほど出ていましたが、利用者も増え、最近は最高で、950kbpsです。 貴方を担当している、OCN側サーバの利用者数の増加での、速度低下は、回線数の増強で、速度UPが可能ですが、収容局の距離についての、速度低下に関しては、増強が出来ません。 ...続きを読む
私も、NTT西日本のフレッツADSL&OCNですが、タイプ1で、収容局(局舎)より2kmほどの距離にあります。
開設当初(3/1)は、利用者も少なく、常に1Mbps超ほど出ていましたが、利用者も増え、最近は最高で、950kbpsです。
貴方を担当している、OCN側サーバの利用者数の増加での、速度低下は、回線数の増強で、速度UPが可能ですが、収容局の距離についての、速度低下に関しては、増強が出来ません。
ADSLの性格上、距離が長いと回線の抵抗値が上がり、速度低下が起こります。
PC側の設定で、若干、速度アップさせる方法もあります。
windowsとMacでは、方法が違いますが、ソフトとハードで、UPさせる方法があります。
MTUと言う設定値を、変える事で、速度UPをさせる事が、一般的に知られています。
ヤフーの掲示板(以下のアドレス)の中の、一つのカテゴリーですが、ここには、何個かのADSL関連のトピックがあり、今回の質問に該当する答えが、見つかると思います。
初めから読んで行くのは、辛いですが、読まれてください。
それらの中に、解答が無ければ、質問されてみてください。
読破せずに、いきなり質問されても、回答者の中には、過去の回答を示して、ここを読めって感じの、回答しか答えてくれない者も居たり、ウザいと思われると、答えてくれなかったりします。
すべての方が、そうではありませんが、マナーとして、最初から読んだが、回答が無かったので、質問しましたと言えば、皆さん、親切丁寧に、回答してくれます。
質問される時は、プロバイダ名、ADSLの種類(今回はフレッツADSL)、PCの種類、OSのバージョン&種類、収容局からの距離、収容局の名称を、書かれていると、回答者も判断がし易いと思います。
お礼コメント
middle123

お礼率 50% (1/2)

丁寧なお答えありがとうございました。
MTU、RWINなどの調整もいろいろやってみました。
しかしながらリンク切れの多発という現象はやはり収容局からの距離が遠いと
いうことに起因するようです。
NTTに回線調整も依頼しましたがこれ以上の改善は見こめないということでした。
投稿日時 - 2001-09-20 22:38:21


  • 回答No.2
レベル7

ベストアンサー率 20% (5/24)

アドバイス等ではないのですが、同じ症状を持っている者です。私も8/末よりフレッツADSLを始めたのですが、今も同じ状況が続いています。ちなみにWIN98・IE5.5・BIGLOBEです。 うちの場合は、ネットを繋いでないときも、モデムの電源さえ入っていれば、頻繁にモデムが『カチッ』と音がして、リンク切れ時と同じ状態になります。(NTTが調査時に持ってきたモデムと交換しても一緒でした) NTTからの距離 ...続きを読む
アドバイス等ではないのですが、同じ症状を持っている者です。私も8/末よりフレッツADSLを始めたのですが、今も同じ状況が続いています。ちなみにWIN98・IE5.5・BIGLOBEです。
うちの場合は、ネットを繋いでないときも、モデムの電源さえ入っていれば、頻繁にモデムが『カチッ』と音がして、リンク切れ時と同じ状態になります。(NTTが調査時に持ってきたモデムと交換しても一緒でした)
NTTからの距離は200mくらいしか離れていないため、距離には関係ないと思っています。NTTに回線チェック等含め調査してもらったのですが、原因不明とのことでした。(ほんとかな~って思っています)
結局繋いでいないときにも同じ症状が出るということで、毛一回パソコンの設定等含めて見直してみようかと思っています。(あまり期待はしていませんが・・)
電話代がかからないから少々の事は我慢しているのですが、あまりにも不安定なのでたまに切れそうなときが有るのも事実です。本サイトでいい回答が見つかればいいなと思っています。
アドバイス等でもないのに長々とすみませんでした。
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ