OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

インターネットエクスプローラーで・・・

  • 困ってます
  • 質問No.109313
  • 閲覧数30
  • ありがとう数1
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 50% (6/12)

 VirtualHostに対応しているインターネットエクスプローラーって、どれなんしょうか?とあるページに行ったとき、これに対応してないと、見れないって書いてあったんですが。 
 バージョンとかも教えてもらえると嬉しいです。宜しくお願いします。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全1件)

  • 回答No.1
レベル11

ベストアンサー率 61% (115/186)

かなり、Explorerのバージョンは古いですか? Internet Explorer3以上であれば、大丈夫のようですが・・・ ...続きを読む
かなり、Explorerのバージョンは古いですか?
Internet Explorer3以上であれば、大丈夫のようですが・・・
お礼コメント
tmnr-n

お礼率 50% (6/12)

 ありがとうございます。でもバージョンは5.5なんですよ、つい先日アップデートしたばかりなんですけど・・・
投稿日時 - 2001-07-28 17:05:32

このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このやり方知ってる!同じこと困ったことある。経験を教えて!
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ