-PR-
締切り
済み

インターネットのトラブルです。

  • すぐに回答を!
  • 質問No.51749
  • 閲覧数37
  • ありがとう数1
  • 気になる数0
  • 回答数4
  • コメント数0

お礼率 0% (0/8)

今日ケーブル回線でのインターネットを取り付けたのですが、接続できたりできなかったりで調子が悪かったのでもう一度工事にきてもらい、モデムがおかしいのかもしれない。ということで換えてもらいました。しかしまったく変わりません。ケーブルtvの人が少し様子を見てくださいというので、このまま続けているのですがインターネットをしていて急に「ページを表示できません」しか出てこなくなります。メールを使おうと思っても「ホストが見つかりません」と出ます。ところが数分後使うとどちらも正常に作動します。今日1日この繰り返しです。このような経験のある人はいますか?もしかしたらと思うことは、今朝もらったset upマニュアルがwin95、98用で自分のパソコンはwin Meであることです。しかしマニュアルの画面と同じ画面が出てきて、問題なく設定できました。その後も何度も見直しました
通報する
  • 回答数4
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全4件)

  • 回答No.1
レベル11

ベストアンサー率 28% (32/111)

今日開通したばっかりなのですか。 開通した当初は、そういうのが結構あるようです。 技術的な知識はないのですみません・・・。 うちの会社でメールサーバーを立ち上げたときも、メールが届かないとか 3日後に届くなど、いろいろと問題が発生しました。 1週間もすれば、問題はなくなりました。 どうもインターネットの上層部分で、ならしが必要みたいです。(^^; #技術的な回答でなくてすみません ...続きを読む
今日開通したばっかりなのですか。
開通した当初は、そういうのが結構あるようです。
技術的な知識はないのですみません・・・。

うちの会社でメールサーバーを立ち上げたときも、メールが届かないとか
3日後に届くなど、いろいろと問題が発生しました。
1週間もすれば、問題はなくなりました。

どうもインターネットの上層部分で、ならしが必要みたいです。(^^;

#技術的な回答でなくてすみません・・・(^^;


  • 回答No.2
レベル12

ベストアンサー率 22% (214/970)

ケーブルテレビによるインターネット接続は、加入者が増加する中で、バックボーンであるケーブルテレビ側の設備が増強されないため、不安定という内容を何処かで読んだ気がします。
ケーブルテレビによるインターネット接続は、加入者が増加する中で、バックボーンであるケーブルテレビ側の設備が増強されないため、不安定という内容を何処かで読んだ気がします。
  • 回答No.3

まず、どこに障害があるのか(回線に異常があるのか、モデムに異常があるのか、PCの設定が違うのか)ケーブルテレビの方に調べてもらうと良いと思います。そちらの設備がどんなものなのかわからないので、はっきりとしたことは言えないのですが、モデムのステータスランプが点灯しないときは、回線に異常があることが多いようです。(私の家は“保安器”という物の施工不良で、気温の低い時にコネクターが縮んで接触不良を起こしていまし ...続きを読む
まず、どこに障害があるのか(回線に異常があるのか、モデムに異常があるのか、PCの設定が違うのか)ケーブルテレビの方に調べてもらうと良いと思います。そちらの設備がどんなものなのかわからないので、はっきりとしたことは言えないのですが、モデムのステータスランプが点灯しないときは、回線に異常があることが多いようです。(私の家は“保安器”という物の施工不良で、気温の低い時にコネクターが縮んで接触不良を起こしていました。)
時間帯(混んでいるとき)でつながらなくなる場合は、バックボーンの太さに原因があるそうです。つながらなくなるのはどんな時間帯でしょうか。PCの設定が怪しいと思うのならお友達の方でノートパソコンを持っている方に借りて、テストしてみてはいかがでしょう。
  • 回答No.4
レベル8

ベストアンサー率 23% (9/38)

私もケーブルを使っていますが、たまに「ページが表示できません」 というメッセージが出ます。 その場合、ケーブルモデムの電源自体をコンセントから抜いて15分くらいして もう一度接続すると直っている事が多いです。 後は、設定面を確かめてみることでしょう。もし設定があっているのなら 一回電源を抜いてみてください。
私もケーブルを使っていますが、たまに「ページが表示できません」
というメッセージが出ます。
その場合、ケーブルモデムの電源自体をコンセントから抜いて15分くらいして
もう一度接続すると直っている事が多いです。
後は、設定面を確かめてみることでしょう。もし設定があっているのなら
一回電源を抜いてみてください。
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ