OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

↓ARCさんのご指示通りにしてみたのですが…

  • 暇なときにでも
  • 質問No.2914
  • 閲覧数56
  • ありがとう数5
  • 気になる数0
  • 回答数3
  • コメント数0

お礼率 25% (5/20)

やっぱり同じメッセージが出てしまいます。通常にOEを起動してのメールの
送受信は問題なくできるのですが、いちいちアドレスをコピー&ペーストして…
というのもたいへんなので、なんとならないでしょうか?
通報する
  • 回答数3
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全3件)

  • 回答No.1
レベル8

ベストアンサー率 5% (1/19)

新美@BXG02213です。 OEとは別のメールソフトがインストールされているのでは? この別のソフトをアンインストールしてください。 (多分、Shriken2.0ではないかな?) ...続きを読む
新美@BXG02213です。
OEとは別のメールソフトがインストールされているのでは?
この別のソフトをアンインストールしてください。
(多分、Shriken2.0ではないかな?)
補足コメント
hirolin

お礼率 25% (5/20)

ピンク・ラビットを使っていたのですが、最近はほとんど使って
いなかったのでアンインストールしました。
その上でOEを標準のメーラーに指定したところ、問題はクリア
できました。どうもありがとうございました。
投稿日時 - 0000-00-00 00:00:00


  • 回答No.2
レベル12

ベストアンサー率 31% (182/583)

元質問を読みましたが、アウトルック2000を入れてませんか? この場合アウトルック2000の設定を走らせないとOEは使えなくなります。 一度起動して、設定をOEから読み込む形でいいので、設定を走らせてみ て下さい。
元質問を読みましたが、アウトルック2000を入れてませんか?
この場合アウトルック2000の設定を走らせないとOEは使えなくなります。
一度起動して、設定をOEから読み込む形でいいので、設定を走らせてみ
て下さい。
  • 回答No.3
レベル13

ベストアンサー率 46% (643/1383)

先の質問で nesas さんが答えておられるように、[ツール]-[インターネットオプション]-[プログラム]は試して見られましたか? それでも駄目なら、一旦すべてのメールソフトをアンインストールしてみて、再度OEだけインストールしてみるってのはどうでしょうか。 あるいは、IEの方が壊れているのかもしれません。ひょっとすると、IEを再インストールしてみれば、直るかもしれません。
先の質問で nesas さんが答えておられるように、[ツール]-[インターネットオプション]-[プログラム]は試して見られましたか?

それでも駄目なら、一旦すべてのメールソフトをアンインストールしてみて、再度OEだけインストールしてみるってのはどうでしょうか。
あるいは、IEの方が壊れているのかもしれません。ひょっとすると、IEを再インストールしてみれば、直るかもしれません。
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ