OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

「ポストペットの接続について」

  • 困ってます
  • 質問No.206486
  • 閲覧数34
  • ありがとう数2
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 3% (8/206)

WinMeからXPにアップグレードしたのですが、メールチェックをクリックすると、接続のウィンドウが表示されずにいきなり、「ネットワークに接続されていないか、POPサーバー名が違います。」と表示されます。接続してからは、問題なく送受信できるのですがどうなっているのでしょう?Meの時はメールチェックをクリックすると接続のウィンドウが表示されて接続していたのですが、XPでは接続のウィンドウは表示されないのでしょうか?

ご存知の方、教えてください。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全2件)

  • 回答No.1
レベル13

ベストアンサー率 33% (427/1283)

接続方法は、ダイアルアップ接続ですよね?? コントロールパネル→ネットワーク→インターネットのプロパティで、  接続のタグを選択してみてください。  そこで、自分が作成したダイアルアップネットワークの名前が表示されていますよね?  そこを選択して、下部部分の選択肢から適当な物を線t無くして下さい。  これで出来なければ、ネットワークの設定の問題ですので、MeからXPにどういった感じで ...続きを読む
接続方法は、ダイアルアップ接続ですよね??

コントロールパネル→ネットワーク→インターネットのプロパティで、

 接続のタグを選択してみてください。
 そこで、自分が作成したダイアルアップネットワークの名前が表示されていますよね?
 そこを選択して、下部部分の選択肢から適当な物を線t無くして下さい。

 これで出来なければ、ネットワークの設定の問題ですので、MeからXPにどういった感じでアップグレードを行ったのか? ネットワークの設定は、XPで改めて行ったのか? 等の事を補足して下さい。
補足コメント
nitopuro

お礼率 3% (8/206)

ご回答ありがとうございます。

パソコン初心者なので申し訳ありませんが、「そこを選択して、下部部分の選択肢から適当な物を線t無くして下さい。」とは、どのようにしたら良いのでしょうか?

それと、Meからは、ポストペット他が正常に動作している状態でアップグレードしました。接続の設定もそのまま受け継がれています。XPにアップグレード後、接続の設定も一からやり直して、ポストペットも再度インストールしたのですが、この現象は解消されませんでした。バージョンも最新のものにしてあります。

以上、再度よろしくお願いいたします。
投稿日時 - 2002-01-27 16:31:25


  • 回答No.2

バージョンの問題では?? ...続きを読む
バージョンの問題では??
補足コメント
nitopuro

お礼率 3% (8/206)

最新のバージョンにアップしましたが、解消されませんでした。また、何かありましたらよろしくお願いいたします。
投稿日時 - 2002-01-27 16:26:52
このQ&Aのテーマ
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ