OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

メールの設定は確認したのに・・・

  • すぐに回答を!
  • 質問No.198256
  • 閲覧数35
  • ありがとう数4
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 53% (7/13)

はじめまして。メール送受信で非常に困っています。お知恵を拝借させてください。
起動後、最初にOutlook Express6.0に開いたときには問題なくメールの送受信ができるのですが、その後インターネットを使用した後に再度Outlook Expressを開こうとするとエラーが出てしまいます。送受信をクリックしてもつながりません。エラーメッセージは以下のとおりです。

ホスト‘mail’が見つかりません。サーバー名が正しいことを確認してください。
アカウント:‘mail’
サーバー :‘mail’
プロトコル:‘POP3’
ポート  :110
セキュリティ(SSL):なし
ソケット エラー:11001
エラー番号:0x800CCC0D

Outlook Expressの「ツール」→「アカウント」→「メール」で、設定内容は何度も確認しまして、特に間違っているところは見当たりません。PCの起動後メールだけ使用しているときは問題なく開けているので、Internet Explorerに接続→終了した後に何か設定が変わるような状態になってしまっているのだと思います。ただそれが何なのかがわからなくて困っています。
今現在インターネットを使用してしまうと、一度PCの電源を切って、また電源を入れるようにしないとメールチェックもできない状況です。
どなたか、おわかりの方がいらっしゃったら、ぜひともご教授をお願いします。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル9

ベストアンサー率 33% (26/77)

私も同じ経験をしました。
その時はアカウント名の入力間違いでエラーメッセージでした。
<@マーク以後を入力していませんか?>
一度確認して見て下さい!!
お礼コメント
masato-kudou

お礼率 53% (7/13)

確認してみましたが、正しい内容で入力されていました。
でも、その後再度リカバリーをして全部設定しなおし、問題は解決しました。
現在はまったく正常です。
お騒がせいたしました。どうもありがとうございました。
投稿日時 - 2002-01-15 21:55:57
-PR-
-PR-

その他の回答 (全1件)

  • 回答No.1
レベル11

ベストアンサー率 40% (161/398)

ツール→オプション→全般で「起動時にメッセージの送受信を実行する」のチェックを外せばいいのではないでしょうか。 外しておけば、インターネットに接続していないときにOEを立ち上げても、メールを受信しないので上のようなエラーは出ないと思います。 違ったらすみません。 ...続きを読む
ツール→オプション→全般で「起動時にメッセージの送受信を実行する」のチェックを外せばいいのではないでしょうか。
外しておけば、インターネットに接続していないときにOEを立ち上げても、メールを受信しないので上のようなエラーは出ないと思います。
違ったらすみません。


このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ