OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

ファインピクス4500のフラッシュがつかない

  • すぐに回答を!
  • 質問No.156442
  • 閲覧数428
  • ありがとう数0
  • 気になる数0
  • 回答数3
  • コメント数0

お礼率 4% (5/113)

同じ質問をしたのですが、どんどん流されてしまい、見えなくなってしまったのでもう一度質問させていただきます。
申し訳ありません。本当に困っているもので。

先ほどまでは正常にフラッシュがついていたのですが、友達に貸していろいろいじらせて、
返してもらうとつかなくなってしまいました。
オートフラッシュモードではダメだったので、強制フラッシュモードなどで試してみましたがだめです。
どなたかこの症状に心当たりなある方がいらっしゃいましたら、よろしくお願いします。
通販で買って、昨日届いたばっかりなんですよ・・・。
初期不良なのかなぁ?交換とかめんどうだなぁ・・・

よろしくおねがいします。
通報する
  • 回答数3
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル14

ベストアンサー率 47% (11786/24626)

だめもとですが、まさかとは思いますが「モードダイヤル」の所を設定を変えて見てください。
モードダイヤルの所の接触不良でフラッシュが付かないことがあるようです。

それでもだめだったら奥の手で「初めから付かない」といって交換してもらうという方法も。

「いろいろやっててつかなくなった」というと修理になってしまいますので時間がかかります。
-PR-
-PR-

その他の回答 (全2件)

  • 回答No.1
レベル14

ベストアンサー率 47% (11786/24626)

電源をオンにした状態でバッテリーを抜いてみてください。 設定がリセットされますのでこれでうまくいくかもしれません。 ...続きを読む
電源をオンにした状態でバッテリーを抜いてみてください。
設定がリセットされますのでこれでうまくいくかもしれません。
補足コメント
cloudy_cloud

お礼率 4% (5/113)

試したんですけど、うまくいかないみたいです・・・。
どうしましょう?壊れたのかなぁ・・・(>_<)
投稿日時 - 2001-10-24 00:56:20

  • 回答No.3
レベル12

ベストアンサー率 18% (175/970)

単に、電池が無くなって、ストロボを発光させる電力が足りないだけのような気がします。 オリンパスのC-920Zで良くあります(光学ファインダーで使用していると、分かり難い)
単に、電池が無くなって、ストロボを発光させる電力が足りないだけのような気がします。
オリンパスのC-920Zで良くあります(光学ファインダーで使用していると、分かり難い)
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ