OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

IE5.5ですが突然画像表示が出なくなりました。

  • すぐに回答を!
  • 質問No.135214
  • 閲覧数27
  • ありがとう数3
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 80% (200/247)

昨夜、インターネットを楽しんでいると突然、画像表示がされなくなりました。『サーバが見つかりません』との表示が出ます。

『お気に入り』にあるURLをクリックしてもすべてNGです。

今はNetscapeCommunicator 4.7 でアクセスしている状態です。

何故、画像表示がされなくなったのでしょうか?

復旧の仕方をお教えください。
宜しくお願い致します。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.1
レベル11

ベストアンサー率 33% (135/409)

とりあえずの対応として
1.キャッシュを削除してみてください。(一時ファイルの削除)
2.シフトキーを押しながらリロードしてみてください。
補足コメント
phimose

お礼率 80% (200/247)

ありがとうございます。

誠にすみませんが、おっしゃってる意味がわかりません。

お手数かけますが分かりやすく説明してもらえませんでしょうか?
投稿日時 - 2001-09-14 10:05:27
お礼コメント
phimose

お礼率 80% (200/247)

ありがとうございました。
投稿日時 - 2003-05-06 22:41:27
-PR-
-PR-

その他の回答 (全1件)

  • 回答No.2

 昨夜ということは今はどうですか?  もし今もだったら、まずプロバイダに連絡してみてください。もしかしたらそっちが原因かもしれません。  そうでなければ、ウィルスに設定情報を書き換えられた可能性もあります。 ...続きを読む
 昨夜ということは今はどうですか?
 もし今もだったら、まずプロバイダに連絡してみてください。もしかしたらそっちが原因かもしれません。

 そうでなければ、ウィルスに設定情報を書き換えられた可能性もあります。
補足コメント
phimose

お礼率 80% (200/247)

ありがとうございます。

朝7時半でそのような状態です。

今は勤務先からのアクセスとなっておりますので
状態はわかりません。

しかし、ネスケではアクセスできるのですが、やはりプロバイダーとは関係はあるのでしょうか?

帰宅後にまたやってみます。
投稿日時 - 2001-09-14 10:09:14
お礼コメント
phimose

お礼率 80% (200/247)

ありがとうございました。
投稿日時 - 2003-05-06 22:41:45


このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ