-PR-
  • すぐに回答を!
  • 2010-09-24 01:12:24
  • 質問No.6203874
解決
済み

NEC 無線LANルーターatarm wr8300n の接続設定につい

  • 閲覧数1244
  • ありがとう数5
  • 気になる数0
  • 回答数2
  • コメント数0
yojiegaq

お礼率 31% (19/61)

NEC 無線LANルーターatarm wr8300n の接続設定について質問です

大きな説明書の2番の有線で接続のやり方で
LAN1ポートとパソコンを繋いでも、LANランプが
緑点灯しません

よって、web.setupや192.168.0.1などにアクセス
できず、それ以降の設定ができません

なぜでしょう?
  • 回答数2
  • 気になる数0
  • みんなの回答(全2件)

    質問者が選んだベストアンサー

    • 2010-09-24 04:32:01
    • 回答No.1
    violet430 レベル14

    ベストアンサー率 36% (27470/74998)

    そのポートは故障している可能性があります。
    他のポートはどうですか?
    他のポートでも同じなら、ケーブルを交換してみましょう。
    それでも駄目なら、NECのサポートへ連絡しましょう。
    補足コメント
    yojiegaq

    お礼率 31% (19/61)

    本当ですか、繋ぐ順序が違うと緑点灯しない
    とかはないですか?

    他のポートも、LANケーブルを変えても同じ
    でした。

    もう少し色々やってみます!
    投稿日時 - 2010-09-24 11:09:07
    • ありがとう数0
    -PR-
    -PR-

    その他の回答 (全1件)

    • 2010-09-24 16:39:34
    • 回答No.2
    aero1 レベル14

    ベストアンサー率 73% (2702/3674)

    マニュアルには、ECOモードだと点灯しないとありますが、その様な事はないですか? 一度、ルータ(WR8300N)リセット(初期化)してセットからやり直してはどうでしょうか。 電源を入れた時のインジケータの点灯具合はどうですか? 接続するケーブルに問題はないですか? その辺りもチェックして、取扱説明書通りに行ってもダメでしたらルータの故障かもしれませんので、購入店やメーカーに問い合わせてはどうでしょうか ...続きを読む
    マニュアルには、ECOモードだと点灯しないとありますが、その様な事はないですか?

    一度、ルータ(WR8300N)リセット(初期化)してセットからやり直してはどうでしょうか。

    電源を入れた時のインジケータの点灯具合はどうですか?
    接続するケーブルに問題はないですか? その辺りもチェックして、取扱説明書通りに行ってもダメでしたらルータの故障かもしれませんので、購入店やメーカーに問い合わせてはどうでしょうか。
    お礼コメント
    yojiegaq

    お礼率 31% (19/61)

    返信ありがとうございます
    この設定をしたときは友人宅だったのですが
    自宅に持ち帰り設定を試したところ問題なく緑点灯しました

    もしかしたら友人宅で使用したLANケーブルがダメだったのかもしれません

    何にしろ故障じゃなさそうです
    ありがとうございました。
    投稿日時 - 2010-09-25 23:16:34
    • ありがとう数0
    • 回答数2
    • 気になる数0
    • ありがとう数4
    • ありがとう
    • なるほど、役に立ったなど
      感じた思いを「ありがとう」で
      伝えてください
    • 質問する
    • 専門家・企業を含めた、
      多くの人々が答えてくれます
    このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
    このQ&Aにはまだコメントがありません。
    あなたの思ったこと、知っていることをここにコメントしてみましょう。

    関連するQ&A

    -PR-
    -PR-

    その他の関連するQ&Aをキーワードで探す

    別のキーワードで再検索する
    -PR-
    -PR-
    -PR-

    特集


    -PR-

    ピックアップ

    -PR-
    ページ先頭へ