-PR-
noname#142813

Ad-aware SEでアップデートしようとしたのですが、
アップデートができませんでした。
これは、もうSEはもうアップーデートはできないと言う事でしょうか?
2007しかアップデートは無理でしょうか?
宜しくお願い致します。
  • 回答数6
  • 気になる数1

Aみんなの回答(全6件)

質問者が選んだベストアンサー

  • 2008-03-06 00:07:37
  • 回答No.6
http://www.filehippo.com/download_ad-aware/2/

Ad-AwareSE Personal 1.05、ここから手に入りますよ。参考までに。

おそらくSE向け定義の配布は当面続きますよ。2007にはまだ不具合が残っており、どういう訳か正常に機能しないというユーザーも少なからずいるようですので。かく言う私のPCでもダメです。
  • 同意数0(0-0)
  • ありがとう数0
-PR-
-PR-

その他の回答 (全5件)

  • 2008-03-05 14:11:16
  • 回答No.1
こんにちは もうできないようですね ちなみに2006はできるようですが 私もアンインストールしてしまったので・・
こんにちは

もうできないようですね
ちなみに2006はできるようですが
私もアンインストールしてしまったので・・
  • 同意数0(0-0)
  • ありがとう数0
なるほど、役に立ったなど
感じた思いを「ありがとう」で
伝えてください
  • 2008-03-05 14:23:39
  • 回答No.2
noname#80942

こんにちは。 Yahoo! 知恵袋 http://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q1414486784 参考にされて下さい。
こんにちは。
Yahoo! 知恵袋
http://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q1414486784
参考にされて下さい。
  • 同意数0(0-0)
  • ありがとう数0
なるほど、役に立ったなど
感じた思いを「ありがとう」で
伝えてください
  • 2008-03-05 15:37:47
  • 回答No.3
>Ad-aware SEでアップデートしようとしたのですが、 アップデートができませんでした。 残念ながら、本体からのアップデートは出きなくなりました。 手動でアップデートする事になります。 下記のところから「ダウンロード」してください。 Lavasoft Research Blog - Lavasoft http://www.lavasoft.com/support/ ...続きを読む
>Ad-aware SEでアップデートしようとしたのですが、
アップデートができませんでした。


残念ながら、本体からのアップデートは出きなくなりました。

手動でアップデートする事になります。


下記のところから「ダウンロード」してください。

Lavasoft Research Blog - Lavasoft
http://www.lavasoft.com/support/securitycenter/blog/



詳しくは、下記の方法で

Ad-Awareがアップデートできない!「Ad-Aware 定義ファイル defs.ref (Ad-Aware Reference File)を使った手動更新」
http://www.higaitaisaku.com/adawareupdate.html

漱石枕流:[ Ad-Aware SE Personal Edition 1.06 ] アップデート情報!(SE1R224/269) - livedoor Blog(ブログ)
http://blog.livedoor.jp/mhc0408/archives/51345990.html


最初は「大変だな」なんて思いますが、慣れてしまえば簡単です。
  • 同意数0(0-0)
  • ありがとう数0
なるほど、役に立ったなど
感じた思いを「ありがとう」で
伝えてください
  • 2008-03-05 16:06:40
  • 回答No.4
noname#189170

>もうSEはもうアップデートはできないと言う事でしょうか? SE1.06は手動更新しかできません。アップデートしようとしても、サーバーエラーが表示されて更新できないようです。Lavasoftのサーバーで1.06バージョンからの接続は弾くようにされたんでしょう。 でも、それより旧バージョンの1.05だとなぜか普通に定義更新できます。 自分のとこでも1.05を入れなおしてみたら、今日現在で ...続きを読む
>もうSEはもうアップデートはできないと言う事でしょうか?

SE1.06は手動更新しかできません。アップデートしようとしても、サーバーエラーが表示されて更新できないようです。Lavasoftのサーバーで1.06バージョンからの接続は弾くようにされたんでしょう。

でも、それより旧バージョンの1.05だとなぜか普通に定義更新できます。
自分のとこでも1.05を入れなおしてみたら、今日現在でも最新日付は2008年3月3日の定義です。
過去ログ参照↓
http://oshiete1.goo.ne.jp/qa3769990.html

とは言っても、1.05バージョンプログラムなんてとっくに配布終了してるので、自分で本体プログラム保存してる人しか使えない手ですね。
あなたがもし1.05本体をまだ保存してたら、それをインストールしなおせばいいだけですが、なければSEの更新は#3さんのレスにある方法で地道に手動作業でやるほかないです。
  • 同意数0(0-0)
  • ありがとう数0
なるほど、役に立ったなど
感じた思いを「ありがとう」で
伝えてください
  • 2008-03-05 18:07:11
  • 回答No.5
ANo.3です。 初めての「手動アップデート」は何かと不安もあるでしょう。 こんなに易しく説明してあるサイトもあります。 『Ad-Aware SE Personal』の定義ファイルの手動更新方法 http://smallwebmemo.blog113.fc2.com/blog-entry-215.html このサイトでしたら、「手動アップデート」は誰でも不安なく出来ますよ ...続きを読む
ANo.3です。


初めての「手動アップデート」は何かと不安もあるでしょう。


こんなに易しく説明してあるサイトもあります。

『Ad-Aware SE Personal』の定義ファイルの手動更新方法
http://smallwebmemo.blog113.fc2.com/blog-entry-215.html

このサイトでしたら、「手動アップデート」は誰でも不安なく出来ますよ。

その位、詳しいです。
  • 同意数0(0-0)
  • ありがとう数0
なるほど、役に立ったなど
感じた思いを「ありがとう」で
伝えてください
  • 回答数6
  • 気になる数1
  • ありがとう数3
  • ありがとう
  • なるほど、役に立ったなど
    感じた思いを「ありがとう」で
    伝えてください
  • 質問する
  • 知りたいこと、悩んでいることを
    投稿してみましょう

関連するQ&A

-PR-
-PR-

その他の関連するQ&Aをキーワードで探す

別のキーワードで再検索する
-PR-
-PR-
-PR-

特集


成功のポイントとは?M&Aで経営の不安を解決!

-PR-

ピックアップ

-PR-
ページ先頭へ