• ベストアンサー
  • すぐに回答を!

WiFiが繋がらなくなったrs500mi

昨夜から突然WiFiが繋がらなくなり、電源を落としたり再起動してみましたがダメでした。 初期状態にするところまでしたのですが、今度は設定のためにルーターとPCを繋げても192.68.1.1に接続出来なくなってしまい… 電源、ACTが黄色点灯、登録が黄色点滅、初期状態が橙色点灯、オプションが青色点滅です。PPPは消灯しています。 なにか解決策があればよろしくお願いします。 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1
  • tkwn52
  • ベストアンサー率43% (65/150)

利用しているネットワーク機器は写真に写っているホームゲートウェイだけでしょうか?Wi-Fiがつながらなくなったと書いていますが、別途、Wi-Fiのためにルータを利用しているのでしょうか?ホームゲートウェイにカード追加してWi-Fiを利用しているのでしょうか。つながっていないのは、Wi-Fiではなくて、ネット接続そのものということはないでしょうか。また、V6プラスやひかり電話の契約状態はどうなっているのでしょうか。もう少し詳細に書いていただかないと、適切な回答が得られないように思われます。 現時点で考えられる対処としては以下になります。 ・ホームゲートウェイへのアクセスのIPアドレスは192.168.1.1です。  質問内容に記載されたIPアドレスは間違いですのでご確認ください。 ・Wi-Fiがつながらないということで別途ルータを利用しているなら、  ルータの設定が問題ないか確認してください。 ・NTTなど設備のトラブルで一時的にネットがつながらなくなることは  あります。1,2日待ってみる対処もありです。 ・V6プラスやひかり電話の契約を解約してしまい、  ネットそのものにつながらなくなる人が多発しています。  V6プラスやひかり電話の契約を解除していないかご確認ください。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご回答ありがとうございます。説明不足ですみませんでした… 利用しているネットワークは写真のもののみとなっております。 正確にはWiFiには繋がるもののインターネットに接続出来ない状態です。(このWiFiはインターネットに接続されておりませんと出てきます) 脱字でした、すみません。 192.168.1.1に接続出来ませんでした。v6プラスに加入しています。 契約の解除はしておりません。 よろしくお願い致します。

その他の回答 (2)

  • 回答No.3

何年使われているかわかりませんが、電源を一度切り再度入れ直しても変化がなく何も設定変更をしていないようであれば、経年による故障もあるかもしれません。 貸与品であれば交換対応などあるかもしれませんし、一度加入されているプロバイダに相談をされるのが早道かと思います。 通常のルーター同様、4~5年程度経過した場合は突然故障するリスクは増えると思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとうございます。 今日のお昼に初期設定画面へアクセスすることが出来、無事にインターネットに接続することが出来ました。 なぜ昨夜初期設定画面へアクセスすることができなかったのか分かりませんが、機器を4年程使用しているのでそういったトラブルだったのでしょうか… とにもかくにもご回答及びサポートして下さり誠にありがとうございました。

  • 回答No.2

こちらの設定を、最初からやるつもりで、再設定してみる事をお奨めします。 ↓ https://dsstation.sakura.ne.jp/report/misc/pr500mi.html 又、有線でルーターとPCを同じネットに繋いだ時、 PC の 「コマンドプロンプト」を起動して、 IPCONFIG というコマンドを使ってみてください。 PC のIPアドレスと ルーターのIPアドレスが確認できると思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとうございます。 今日のお昼に初期設定画面へアクセスすることが出来、無事にインターネットに繋がることが出来ました。なぜ昨夜まで192.168.1.1にアクセスできなかったのかは分かりませんが、暫くはこのまま使えそうです。 本当にありがとうございました。

関連するQ&A

  • so-netひかり

    インターネットにつながらなくなった。 光電話も繋がらない。 モデムのランプの状態 電源 緑点灯 アラーム 消灯 PPP 消灯 ひかり電話 消灯 ACT 点灯(点滅) 登録 点灯 初期状態 橙点灯 VDSL 緑点灯(点滅)

  • Androidスマホとwifi接続について

    Androidスマホと本機(wrc‑1167gebk‑s)のwifi(無線LAN)接続ができません。 ◼️各種接続方法 (1)終端装置→(2)型番:RT-S300HI→(3)wrc‑1167gebk‑s (2)と(3)の接続は(2)のLANポートから(3)のINTERNETポートに接続してます。 ◼️各種ランプの状態 (1)終端装置 認証、UNI、光回線、電源→全て点灯 (2)RT-S300HI 電源→緑点灯 アラーム→消灯 PPP→消灯 ひかり電話→緑点灯 ACT→緑点灯 登録→緑点灯 初期状態→オレンジ点灯 (3)wrc‑1167gebk‑s パワー→点灯 2.4GHz→点灯 5GHz→点灯 ◼️現象 かんたんセットアップ『自動設定』『手動設定』を試してもwifi接続できず。 ※スマホのwifiマーク横にビックリマークが付いてしまう。 よろしくお願いします。 ※OKWAVEより補足:「エレコム株式会社の製品」についての質問です。

  • RS-500MIの挙動について

    昨日、回線工事を行いました。 引っ越しに伴い、ソネットの方に電話をして マンションタイプからファミリータイプに変更になりました。 工事が終わり、しばらくは使えていました。 しばらくしてからルーターの場所を移そうと 電源を切り、再度接続するとオプションランプが緑色に点灯しています。 そのためYouTubeなどは繋がりますが Twitter、LINEなどが繋がりません。 RS-500MI本体の初期化を行い 192.168.1.1から再度設定を行うと オプションランプは青く点滅しますが 数秒後に勝手に再起動になり、オプションランプが緑色に点灯する状態になってしまいます。 こちらは個人で直せるものでしょうか? 詳しい方がいらっしゃいましたら ご教授願います。 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • フレッツ光 回線が断続的に切れる

    フレッツ光をつかっているのですが、最近断続的にネット回線がきれることがしばしばあります。 フレッツ光を使う前はADSLをつかっていたのですが、そのときは今回ほど回線がきれることはありませんでした。 状態としては、まずネットサーフィンができない。 モデムのランプの状態としては ルータ電源.点灯 アラーム.消灯 PPP.点灯 ACT.点滅 登録.点灯 初期状態.消灯 オプション.消灯 認証.点灯 UNI.点滅 光回線.点灯 電源.点灯 モデムの型番はGE-ONU PR-400KI です。 みにくくてすみません。 ちなみに無線でやってます、有線にしてももちろんかわりません。 原因は何なんでしょうか。 おねがいします。

  • モデムのPPPのライトの色が最近変わった

    モデムのライトの色が最近変わりました。 モデムに10個くらいのライトが緑色に点灯(時々点滅する)しています。 その内の1個で、PPPと言うのがありますが、このライトの色はこれまで橙色でした。 2~3前に気づいたのですが、PPPの色が橙色から、ほかの色と同じ緑色に変わっていました。 このモデムからWifiルーターを経由してパソコンなどを繋いでいますが、今のところはこれまで通り動いています。 特に設定を変えた覚えはありませんが、知らないうちに変わっていました。 なぜ変わったのでしょうか。 このまま放置しても大丈夫でしょうか。

  • PPP消灯、初期状態橙点灯

    昨日工事をして設定して使い始めました。 起きたらPPPランプ消灯、初期状態ランプ点灯(オレンジ)でした。 WiFiの繋がりも悪く、スマホを4G状態にするとLINEが来てたとわかりました。 線を入れ直してみましたが改善せず。 今から仕事にいくので問い合わせ出来ず どうしたらいいとかあればご教授ください。 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • wifiに繋がってるのにネットに繋がらない

    wifiには繋がってるがネットに繋がらない。 GE-pon-ONUのモデム?も 認証、光回線、電源は点灯 UNIはゆっくり点滅 v6ルーターも電源差し込み口、点灯 LANケーブル差し込み口のインターネットと記載部分も点灯 異常がないのに繋がらない。 wifiは2.4Hzも5Hzどちらもスマホが検出している状態 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • PR500MI 接続出来ない

    So-net光プラスでPR500MIを使用していますが、光電話を解約してから、通信不具合が起きています。IPv6ではつながりますが、IPv4で全く接続できません。 PPPoE設定をするといったんIPv4で接続できますが、数分で接続不可となります。 ランプ状態は、PPP点灯、初期状態オレンジ点灯、オプション緑点灯状態です。 お分かりになる方がいらっしゃればご教示いただければ幸いです。 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • wifiが繋がらない

    BL900HWです。模様替えの為全て線を外し、元通りにセットしましたが、wi-fiが繋がらなくなってしまいました。 状態は、電源ランプが緑点灯→更新ランプが赤く点灯(一瞬)→全てのランプが赤く点灯の繰り返しです。 一旦電源をぬき、更新ボタンを押しながら電源を入れ、ランプ3回点滅の初期化は何回かしましたが、治りません。 何か考えられる原因と解決策がありましたらお願いします。 ※OKWAVEより補足:「So-netの各種設定」についての質問です。

  • WiFiに繋がっているがネットに繋がらない

    Aterm BL 1000HWを使っています。無線のところは緑に点滅していてネットというところが赤くなっています。モデムも動いておりスマホでもWiFiがつなげる状態です。昨夜まで普通に動いていたんですが解決方法を教えてください ※OKWAVEより補足:「So-netの各種設定」についての質問です。