• ベストアンサー
  • 困ってます

アドレスV100エンジン始動不可

現在スズキ アドレスV100(走行距離15000Km)というスクーターに乗っています。 本日夕方に少し乗り(15Kmほど)、夜になって再びスクーターで出かけようとしエンジンを始動させアクセルを開けていった所、いつものようなトルクが感じられず30mほど走った所でエンジンストップしてしまいました。 再度始動を試みましたがエンジン始動しません。 セルは通常通り動いています。 キックでも始動しません。 しばらく(10~15秒)くらい連続でセルを回していると爆竹が鳴ったような激しい音が鳴り響きました。 この日バイクに対して行ったことはタイヤの空気圧調整とガソリンを満タン入れただけです。 同じような症状を体験されたかたいますか? どう対処したらよいか等ご意見下さい。よろしくお願い致します 

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.4
  • DIDDL
  • ベストアンサー率20% (155/751)

ちなみに現在、プラグを外してみたら どんな感じですか? 真っ黒ならガスが濃いのがトラブルの 原因ではないいかと。 だとするとキャブとエンジンの間をつなぐ マニーホールドからエアを吸っているのでは?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 プラグを調べてみた所真黒でした。 とりあえず応急処置としてプラグの汚れを取ったところ無事エンジン始動することが出来ました。 現状の状態ではいつまた動かなくなるか分らないので、今エンジンがかかる内にバイク屋に持っていこうと思います。

その他の回答 (5)

  • 回答No.6

#5の方に一票です。 あとは13000キロ以上走行ということなのでマフラーかもしれません。急性の症状からみて、今までマフラー内部で踊っていたカーボン塊が廃ガス通路にハマったとか。セルを回してマフラーからの排気の勢いを確認してみてください。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 プラグがかぶってしまっていたとこが分りました。 プラグの掃除後無事エンジンかかりました。 今動くうちにバイクやに持っていこうと思います。

  • 回答No.5
  • mcf
  • ベストアンサー率34% (135/393)

質問を読んでまず最初に思った原因はプラグです。 が、プラグは交換されてるということなので、 プラグコードの接続かプラグキャップかな? と思います。 まずはプラグを外して火花が飛んでるか確認して下さい。 プラグ、ギアオイルの交換ができるのなら、火が飛んでるか の確認はできますよね? もし正常に飛んでなければ プラグ、コード、キャップ、CDIのどれかが不良です。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 プラグがかぶってしまっていたとこが分りました。 プラグの掃除後無事エンジンかかりました。 今動くうちにバイクやに持っていこうと思います。

  • 回答No.3
  • DIDDL
  • ベストアンサー率20% (155/751)

#1さんのご指摘のように自分はレギュラーを 入れたつもりでもスタンドの店員がアルバイト で慣れていないと間違って軽油を入れてしまう 場合もあるようですよ。 「軽油」が入るとどうなるかは知りませんが エンジンがかからなくなるのは確かでしょうね。 領収書を持っていますか? ケイユと印字されていたら、補償問題に発展 しそうですが・・・。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 レシートを確認しレギュラーが入っていることは確認しました。 私はあまり人に入れてもらうのは好きじゃないので自分で入れてます。

  • 回答No.2
  • DIDDL
  • ベストアンサー率20% (155/751)

色々と考えられます。 例えばマニーホールドからエア漏れしていて ガスが濃くてバックファイヤーを起こして パンパンいう。レギュレーターの不調。 スターターの不調、電装系の不調・・・などなど。 何か付けたりカスタムしていませんか? 今すぐにでもバイク屋に引き上げて 修理してもらうことですね。 下手な事をすると他の所まで壊し 高くつく場合がありますよ。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 このスクーターは中古購入し、その時の走行距離は13000Kmくらいでした。 前オーナーが何をしていたかは分りませんが、自分行ったのはプラグ交換(イリジウム)+ノーマルのプラグコードをパワーケーブルに交換+ギアオイルの交換くらいです。 2stオイルもきちんと入れてます。

  • 回答No.1
  • JUN-2
  • ベストアンサー率26% (360/1349)

想像ですみませんが、 間違って「軽油」を給油したのではありませんでしょうか?

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとう御座います。 軽油は入れてません。間違いなくレギュラーを入れたはずです。

関連するQ&A

  • スクーターのエンジン始動について

    スクーターのエンジン始動について バッテリー、プラグともに新品なのですが、エンジンがなかなかかかりません。セルのみでキックがついていないため、そのうちキュルキュル音もなくなり、 ジーッとなってしまいました。エンジン始動させるにはどうしたらいいでしょうか?しばらく間を置いても同じですか?押しがけはスクーターではだめですよね?

  • エンジン始動(セルNGでキック1発始動)について

    よろしくお願いします。 アドレス110に乗っています。 最近中古で購入したバイクなのでメータ読みですが走行距離はおよそ11000kmです。購入当時にバッテリーは上がっていました。バッテリーとプラグともに新品に交換したばかりです。エアーエレメントも清掃しました。 エンジン始動についてセルではかからずにキックでは1発で始動する状態が続いています。購入当時からセル始動は、あまり出来なかったのですが何とかアクセルをあげてみたり、間隔をあけながらセルを回したりして始動出来ていましたが、ここ数日はどのようにしてもセル始動が不可能になっています。セルは元気よく回っています。キックでは1回か2回でエンジン始動出来るのですが・・・ 原因がよくわからないので、どなたかご教授頂けると幸いです。 よろしくお願いします。

  • ホンダスクータートゥデイエンジン始動不調

    ホンダスクーター トゥデイエンジン始動不調 メーター3000km位 気候が暖かい時は、 セルでエンジン始動しますが、スタートしてエンジンが温まってない時に、信号待ちや一時停止などではアクセルを戻して停止すると、エンジンが止まってしまいます。セルでもう一度エンジンを掛けると直ぐに掛かり走れます。エンジンが温まらない時には、停止の際はアクセルを、あおりながら、ストールを避けてました。しかし、寒くなり朝イチか二三日乗らない時、セル、キックでエンジンが一発で掛かるのですが直ぐにストールしてしまいます。そのため、暖機できません。ストールする前にアクセルを開けようとすると、直ぐにストール、同じ状態になります。何度もエンジンを掛ける動作を繰り返すと(約10分ぐらい)アクセルのあおり具合で始動できます。毎朝同じ状態で困っています。掛かっても全文で書いた様に、エンジンが温まっていない時は同じ状態ですが、しばらく走ってエンジンが温まってる時は停止しても、アイドリングも安定し、ストールもしません。原因がお判りの方アドバイス御願いしたします

  • スズキアドレス110 始動後にアクセルを吹かすとエンジンストールします

    スズキのアドレス110と言うスクーターに乗っています。 購入して5年くらい、走行距離6,000km弱ですが、乗りっぱなしであまりメンテをしないためか、具合が 悪くなってきました。具体的には以下のとおりです。 ・数日おくとエンジンの掛かりが悪くなる。 ・エンジンがかかっても、アクセルを吹かすとエンストする。(5分程度暖機すれば、走れるようになる。) ・一度走れば、その日は始動性・アクセルの吹けとも問題は出ない。 ・しかしまた数日たつと同様になる。 以前は冬を越したとき(数ヶ月放置したとき)のみ同様の現象が起きていました。 なので、長期の保管でキャブのガソリンが変質し、それが抜けきるまでの症状かなと思っていました。 しかしそれがどんどん短くなり、今では数日でこの有様です。 数日でガソリンが変質するとも思えず、原因がわかりません。 そこで、このような症状はどんな理由で発生するのか、ご教示いただければと思います。 なお補足ですが、始動性についてはバッテリーの交換で若干改善しました。で、この状態です。 交換前は、キックを十回以上蹴らないとかかりませんでした。 またプラグは、イリジウムに交換後3,500km程度経過しています。キャブはいじったことはありません。 以上、よろしくお願いいたします。

  • エンジンの始動が悪い

    はじめまして、JOGに乗っているのですが 先日、自爆事故を起こしてからエンジンの 始動が悪くなってしまいました。 エンジンが冷えている状態だとセルですぐに始動する のですが、エンジンが温まっている(走行後)状態だと アクセルを全開にしたまま、セルを回さないと始動しません。 また、始動直後にアクセルを全閉するとエンストしてしまいます。 どなたか原因を教えてくれないでしょうか? よろしくお願いします。

  • 朝一エンジンの始動について

    ZEP750 2006式で、エンジンの始動について教えてください。 最近、朝一の始動時に一度始動はするのですが、アクセルをあおっても回転が付いていかず、すぐにストップしてしまいます。始動時には、チョークを引いています。4回~5回セルを回してエンジンを始動するとアクセルにエンジン回転が付いてくるようになり、その後は1日中問題なくなります。 簡単に直る様であれば自分でチャレンジしたいと思っています。チェックすべき点を教えて頂ければと思います。よろしくお願いします。

  • アドレスV100 エンジン始動不良

    アドレスV100 エンジン始動不良 アドレスV100詳しい方ご教授ください。 CE11A型のアドレスv100なのですが、エンジンの始動がとても悪く困っています。 症状はこのような感じです。 ・セルは回るがエンジンはかからない ・キックは20~30回くらいやらないとかからない ・一回かかると次からはセルで一発でエンジンかかる ・5~6時間エンジンをかけないとふりだしに戻る そしてバイク屋さんでやってもらったことは下記のことです。 ・バッテリー新品交換 ・プラグ清掃 エンジンの始動性が悪い原因&解決法があればご教授ください。 ※バイク屋さんに「エンジンのかけ方が悪いのでは?スロットル開けながらエンジンかけてる?」と言われました。スロットルを開けながらセルは回しています。開け具合もチョイ開け~フルまで試行錯誤しましたが、セルが空回りするだけでした。 以上よろしくお願いいたします。

  • スズキのバイク:アドレスV100に乗っています。

    スズキのバイク:アドレスV100に乗っています。 最近乗っていてとても調子が悪くなりました。 1. まずセルでエンジンが掛かりにくくなり、キックでしか掛からなくなりました。 2. 始動時に回転数が落ち着かず、アクセルを空けてもバタつき、ビーン、ビッ、ビッ、ビッ、ビビビッ、ビッといった感じになります。しばらくすると落ち着くのですが、アクセルを開いても反応が遅く、時折、ビッ、ビッ、ビッ、ビビビッ、ビッと吹け上がりが悪くなります。 先日メーター14000kmでプラグとエアーフィルタを新品に交換しました。エンジンもセルも一発で始動するようになり、しばらくは調子が良かったのですが、また同じような現象が出始めました。アクセルが安定せず、何かに引っかかったように、ビーン、ビッ、ビッ、ビッ、ビビビッ、ビッ、ビーーーーーンとなります。何かが詰まっているような感じです。セル始動は今でも調子がいいです。 原因をネットでいろいろと調べてみたのですが、いまいち同じ症状なのかどうかわからず、こちらに質問することにしました。 整備は殆ど素人です。フィルター、プラグ交換程度のメンテができる程度です。オイルも入っています。 バイクに詳しい方、もしくは同じようなバイクで、同じような現象を経験した方に、にお答えをお願いしたいと思います。 バイクは通常の足になっていますので、とても困っています。(^_^; よろしくお願いいたします。<m(__)m>

  • エンジンをキック1発で始動させたい

    知人のKawasakiのW3の事ですが、全くエンジンがかかりません。 実は私がキックしてもうんともすんともなんです。 エンジンがかかる気配すらありません。 知人が「じゃ僕が・・」と言ってキックすると1発でエンジンが始動します。 (私がアクセルを回しすぎていてもです) エンジンは極端に冷えているわけでもなく、知人はチョークをほんのちょっと引いて始動させます。 (私もチョークは同じくらい引いています) アクセルを開きすぎるとダメ、全閉でもダメということで4分の1(?)ほど開いてもダメなんです。 圧縮上死点なのか聞いたら「そんなの関係ない」の一言でした。 キックスピードが遅いのかと聞いたら知人はなんとゆっくり目のキックでもエンジンを始動しました。 悔しくてたまりません。 どうしたらKawasakiのW3のエンジンをキック1発で始動できますか? 知人のニタニタ笑いの顔が頭の中に浮かんで眠れません。 だから夜中に質問です。

  • エンジンの始動がよくありません。

    ホーネット600に乗っています。エンジン始動が不調で困っています。 冷えている状態でも、セルを回せばエンジンはかかるのですが少しの間アクセルを軽く開けて1500~2000rpmを保たないとエンジンストールしてしまいます。(アイドリングは1200rpmくらいにしてあります。) また、一度ストールしてしまうとセルを回してもすぐにエンジンはかからず、時間をおかないとかかりません。 やはりキャブかプラグが原因でしょうか?バッテリーは満タン充電してあり、オイルも最近交換しました。 ちなみに社外品のマフラーに変えてあります。キャブはノーマルのままです。