• ベストアンサー
  • 暇なときにでも

バリオスのヒューズが・・・

今回新しくリフレクタのライトと、デイトナのスピードメータに変えたんですが、ヒューズボックスの【テール】と書いてあるヒューズが切れてしまいます。 1・ライトの配線は3本とも接続し、問題なくつく。 2・ヒューズボックスのTURNと書いてあるヒューズが切れ   ていたが、新しいヒューズに変えたら切れずに   作動する。 3・切れるヒューズの配線図を見ていくと、スピードメー   タとつながっている。配線は2本でメータランプと、   アースっぽい。電球がノーマルは12V3Wですが、   変えたのは12V2Wでした。 4・タコメータとニュートラルランプ類はつないでいない 以上なんですが、やっぱり4がいけないんでしょうか?

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1
  • mcf
  • ベストアンサー率34% (135/393)

4は問題ないと思います。 【テール】と書いてあるヒューズはテールランプと メーターの照明の電源だと思いますので、スピードメーターの 照明関係の配線に原因があるのではないでしょうか? 3Wと2Wは特に問題ないですよ。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございました。 アースに問題があり、ボディーアースではなく 配線につないだら直りました。

質問者からの補足

メータのプラスはつないだんですが、マイナスはメータの本体にアースされてます。やはり、アースの線につながないといけないんでしょうか?

その他の回答 (1)

  • 回答No.2
  • Face5
  • ベストアンサー率14% (60/426)

リフレクタのライトって ナンバー灯ですか?。テールと兼用とか・・・。もしそうなら リフレクタライトのプラス側の絶縁が悪くて フレームに接触してるんでしょうね。 プラス側の配線の絶縁の確認をしてみてください。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございました。 アースに問題があり、ボディーアースではなく 配線につないだら直りました。

質問者からの補足

メータのプラスはつないだんですが、マイナスはメータの本体にアースされてます。やはり、アースの線につながないといけないんでしょうか?

関連するQ&A

  • V-maxのヒューズボックスはあどこにありますか?

    また5Vのシガーソケットの電源を確保したいのですがテールランプの配線から分岐するのがいいか、ヒューズボックスからとるのがいいか迷ってますどなたか教えていただけたらと思います

  • ヒューズ切れについて

    我がニダボのヒューズが切れてしまいます。 力を貸して下さい。宜しくお願いします。 ヘッドライトを点けると10Aのヒューズが切れ ウインカー、テールランプ、水温計、ニュートラルランプが点かなく成ります。 ヘッドライトをONにしなければ 全く問題有りません。 ヘッドライトの配線がショートしているんでしょうか?それともウインカーの配線がショートしているんでしょうか? 原因が分かった後の処置はどうしたら良いですか?

  • 旧イプサム(H9年)ポジションランプのヒューズ

    旧イプサム(H9年)ポジションランプが点かなくなってしまいました。同時にポジションランプ連動のメーターランプ・テールランプも点きません。ヒューズが切れたのだと思いますが、ヒューズボックスにはヘッドランプ・ポジションランプのヒューズが見あたりません。どこにあるのでしょうか? あるいはヒューズ切れ以外の原因があるのでしょうか? ご教授よろしくお願いします。

  • LEDにしたのにヒューズが飛ぶのは?

    フォレスターSG5にのっているのですが、先日 ポジションランプ、テールランプ、ブレーキランプをLED化し、テールランプを1つ増設し、テールを4灯化するとともに、フロントにイカリング、LEDテープを増設しました。 昨日までは、問題なくついていたのですが、運転中に急に切れたようで、フロントポジションランプ等がすべてつかなくなり、またテールランプもつかなくなりました。ブレーキを踏めばブレーキランプは点灯します。 ヒューズ切れかと思い、確認したところテールクリアランスのヒューズが切れていました。新しいものに変えてみてライトをつけてみると、すぐにヒューズが飛んでしまいました。 LEDに変更したため、以前ほど電源も必要ないと思うのですが、ヒューズが飛ぶ理由がわからず困っています。何か原因として考えられるものがありましたら教えていただけないでしょうか。

  • フューズの役割って

    室内のルームランプ配線から分岐し新たにライトを増設しました。 自作LED(防水仕様)をドア内部に埋め込みました。 ドア内部は窓から雨水の逃げ道があります。 常時雨水にさらされる場所ではないですけど、たまにLED配線に水が掛かる時があります。そこで思ったのですが バッテリー→純正ヒューズBOX(ROOM(10アンペア)→LEDルームランプ(ココまでは純正配線)→配線分岐→自作ランプ(LED) となっております。 今回新たに増設した自作ランプの所がもし浸水などでショートした場合、ルームランプのLEDも焼けてしまうのでしょうか? それとも、ヒューズボックスのヒューズが切れてLEDルームランプは守ってくれるのでしょうか? それとも、ココまでの間にどこかヒューズをつけたほうがいいですか?(出来るだけルームランプを守りたいです)

  • 配線に詳しい方…

    今R32に乗っています、最近知り合いからDVDナビを格安で買ったので 自分で付けていたのですが配線もし終えて、いざ走ってナビが正確か 走ろうとしたのですが、困ったことにイルミネーション電源が落ちていました。 スモールランプ、テールランプ、メーターランプ等がつきませんでした。 ヘッドライトは付いたので何とか走れるのですがテールが付かないので 夜は極力走らないようにしています。 なんとかしたいのですが何が悪いのかはっきりしません。 配線のほうはオーディオのカプラーのイルミ配線から分岐させてナビのつなぎました。つなぎたてのころはしっかり動作を確認できたのですが、最終的にはイルミは落ちてしまいました。。 運転席側のヒューズボックスのテールランプが切れていました。 交換してもスモールランプを付けたとたんにバチッという音とともにまたヒューズが飛んでしまいます。 何が原因なのでしょうか…とこんな適当な説明ではどうしようもないと思いますので、なにかアドバイスなどをください。 オーディオのイルミネーション配線からはナビのほかに追加メーターのバックライトの配線も取っています(もちろんこれも光りません)。 もう、すべての配線を取っ払って原因を探ろうと思うのですが…その前に何か助言をください

  • NInja250Rの配線について

    NInja250Rの配線について こんばんは 今LEDをつけようと配線を増加して、テールランプから電源をとりとりつけたのですが、電源をいれてもテールランプが点灯しなくなってしまい困っています(突然つかなくなりました)さらにメーターのライトまでつかなくなりました。エンジンはかかります。LEDをつけすぎてヒューズなどがとんでしまったのでしょうか?ちなみにLEDは6個つけました。 原因をさがすにはどこを探せばいいのかわからなくて困っています。よろしくお願いします。

  • C50 カブ 12V ショート

    初めまして 当方カブをコツコツとカスタムしているものです。 この度 キーオンでショート ヒューズが飛びました。。。 前兆としては メーターランプがちらつきが有りました。 電装系は全てLEDに交換したりしています。  キーホールにも接点スプレーをして 一時間ほど配線を目視で確認したのですが 不良と思われる断線などか有りませんでした。 キーホールの配線は見ていません。。。。ここかな? 素人なので特に電装系は得意ではないのです。 ヒューズを交換してメーターランプも交換してキーオン。点きました。 でも 始動してしばらくするとメーターランプ切れて ヒューズも切れます。 メーターランプを電球に戻してキーオンメーターランプ点きました 始動後再び キーオンするとヒューズが切れ 始動するとメーターランプはついていました。 この状態で原因を突き止めるにはどうしたら一番よろしいでしょうか? メーターランプの配線を目視で確認しましたが異常ありませんでした。 キーオンで点灯するホーンからとったフォグは切れていません。 メインハーネスのアース?? アースどこ? ご指導宜しくお願い致します。m(_ _)m

  • カブ90 ウインカー&テールランプ交換後トラブル

    先日、テールウインカーとテールランプを社外品に交換しました。テールランプはキジマミニキャッツアイ、ウインカー は12v23wです。前のウインカーの電球を23wに交換と同時にリレーも対応のものに交換しました。 交換した当初は問題無く走行したが、3日後に乗った時バッテリーがあがってました。更に、走っている途中で左のウインカーが突然つかなくなり、代わりにニュートラルランプ(停車時)とヘッドライト(走行時も)が点滅するようになってしまいました。右は正常に使えます。原因が解りません。配線ミスも確認しました。テールランプは3本(ブレーキ・ライト・アース)のものです。原因が知りたいので宜しくお願いします。ノーマルが一番なのはわかってます。

  • ポジションランプ、テールランプ、メーターの夜間照明が点きません。

    ZZR400K型に乗っているのですが、先週、急にポジションランプが点灯しなくなり、スピード及びタコメーターの夜間照明のランプが全部点きません(ニュートラルインジケーターや、燃料警告灯、TURNシグナルインジケータは点きます)。 おかしいと思い、ヒューズを調べると、ジャンクションボックスの『TAIL』のヒューズだけが切れていました。 よく見ると、テールランプも点きません(ブレーキランプは点きます)。 それで、ヒューズを新品に交換したのですが、メインキーをONにして、ライトスイッチをポジション又はLIGHTに合わせると、すぐにまたヒューズが切れてしまいます。 何が原因なのでしょうか? ※電球は、他のバイクで調べると正常に点灯するものばかりです。あと、問題のバイクも、ライト以外の機能は正常で、調子よく走行できます。 ※テスターを紛失中で、まだ導通を調べていません。あと、ほとんどテスターを使ったことが無いので、調べる際の注意点も教えて頂けると有りがたいです。 宜しくお願い致します。