• 締切済み
  • 困ってます

MicrosoftOutlookは使えるのですがOEが使えない

MicrosoftOutlookでの送受信は行えるのですが、OEでは接続の画面でOKして無事接続されるものの、POPサーバーのアクセス画面でアカウントとパスワードの要求の画面がでてしまいます。(つながっているのに~) OKしてもまたその画面・・・の繰り返しです。 MicrosoftOutlookもOEも同じメールアカウントを使っているのでPOPサーバーが間違っているということはないと思うのですが、どのような対処をすればOEでも送受信ができるようになるのでしょうか? 教えてください。

共感・応援の気持ちを伝えよう!

  • Windows Me
  • 回答数4
  • 閲覧数58
  • ありがとう数2

みんなの回答

  • 回答No.4
noname#883
noname#883

あるプロバイダーだったか、メーカーだったかは、はっきり覚えていませんが、(多分プロバイダー)電話サポートを受けた時、アウトルックとOEを同時に使った場合、干渉しあって、エラーになることがある、と言われたことがあります。 それに、Meというのは、ユーザーの望む設定を察知して、自動で行おうとするソフト(だと、自分ではおもっています。)ですから、「この人は、アウトルックしか使わないんだ」と判断されてしまったのかも、知れません。 対処法としては、両方のメーラーから、いったんアカウントを削除して、暫く第三のメーラーを使用後、再び、OEと、アウトルックに戻る、というのはどうでしょうか。 その際、まず、OEから使用し始めるとか、いろいろ、試されては、いかがですか。 たとえばこの「回答本文の入力」しようとすると、かってに、接続が切断されました。これも、Meのおせっかいです。私がいつも、ここで切断するのを、おぼえてしまったのでしょうか。 いずれにしても、パソコンは、こんな時、こんなことがある(あった)、というノウハウの蓄積で、操作するものですから、経験して行くしかありません。

共感・感謝の気持ちを伝えよう!

  • 回答No.3
  • gokkun
  • ベストアンサー率47% (115/244)

>アカウントとパスワードの要求の画面がでてしまいます。 ということはPOPサーバーの設定は合っていると思います。 (設定が間違っている場合サーバー接続エラーになります) ですので、アカウントかパスワードの設定が間違っている可能性があります。 再度確認してみて下さい。

共感・感謝の気持ちを伝えよう!

  • 回答No.2

下の方の回答であっているとおもいますけど、 補足していただけますか? 一つしか設定していないメールアカウントは、プロバイダーのメールアドレスですか? それとも、ジオシティーズなどの、フリーのメールアドレスですか? OLのバージョンは、2002(XP)ではないですね? 2000ですね?

共感・感謝の気持ちを伝えよう!

  • 回答No.1

ツール->メール->アカウントで もう一度きちんと設定を見直してみる。

共感・感謝の気持ちを伝えよう!

質問者からの補足

メールアカウントは1つしか設定していないし、それを使ってMicrosoftOutlookは送受信をしているわけだし、間違いはないと思われるのですが・・・

関連するQ&A

  • OE

    こんばんは。 OEのユーザーを変更したいのですが、 どうやったらいいのか分かりません。 OEのアカウントを変更し、送受信をclickし接続されたか確かめたんですが、パスワードを要求され受信できません。 お願いします。

  • OE5.5 パスワード保存できません

    使用OSはWin98SEですが、アカウントを追加して受信メールサーバーの「パスワードを保存する」にチェックがついていてもパスワードが保存されません。追加したアカウントのプロパティ画面でパスワードを入力して[OK]をし、もう一度プロパティ画面を表示するとパスワード欄が空白になってしまいます。 送受信を実行するとパスワードを求めるウィンドウが開きますが、そこへパスワードを入力しパスワード保存にチェックをつけていても、次回OEを起動したときには、パスワードを求めるウィンドウが開いてしまいます。 OE5.5を再インストールしましたが改善されませんでした。 対処方法をご存知の方、よろしくお願いします。

  • OE 送受信ができなくなってしまいました。

    こんばんは、いつもお世話になっております。 OUTLOOK EXPRESSを使用してます。 突然メールの送受信ができなくなりました。 OEをクリックしてメールの確認をしようと思ったら ログオン画面がでてきました。 今までもたまーにでてくる時があったのですが<OK>か<キャンセル>を押せば 画面は消えて普通に送受信できてました。 が、今回OKを押しても画面は消えず、キャンセルを押すとエラー画面 がでてきたので、パスワードを再入力していたところ・・・ どうやらパスワードが間違っていたようで その後何回送受信の箇所を押しても ログオン画面がでてきてしまい、送受信できない状態に なってしまいました。 キャンセルを押すと”メール サーバーにログオンできませんでした。 パスワードが拒否されました。 アカウント : ・・・・・” という画面が・・・。 自分の思っていたパスワードと違かったようです。。 他に思い当たるパスワードを思い出せず・・・・。 このような場合どうしたらいいのでしょうか・・? PCに関してはかなり無知です。 教えて頂けると嬉しいです。 どうぞ宜しくお願い致します<m(__)m>

  • OEを立ち上げる度、パスワードを要求してきます。要求してこないようにするには??

    WINXP、OE6.0、ADSLにて接続しています。 OEを立ち上げて、送受信をするとパスワードを要求してきます。 OEのツールのアカウントのサーバータブで「パスワードを保存する」にチェックを入れておりますが、新しく立ち上げる度に要求してきます。 ツールを開くとパスワードを入れたはずなのに空欄になっています。 何故なんでしょうか? 記憶させるにはどうすればいいのでしょうか?

  • GMAIL POP3 OE2002エラー「0X800CCC92」

    パソコン初心者です  メールが来たときにチャイムが鳴る設定に戸惑っています  POP3がそれだと思って設定しています プロバイダはエキサイトでPOP3メールは有料なので申込 なしです WEBMAILはGMAILを使いたいです GMAILでOE2002に送信すると受信できていません OE2002でGMAILに送信すると 「ネットワークパスワードの入力」画面で何度OKしても画面が出て 「送受信中はエラー「0X800CCC92」を報告しました、電子メールサーバーがログイン を拒否しました、アカウントのプロパティでユーザー名とパスワード を確認してください」 とでます

  • OEの受信がうまくいきません

    OE.5を使っていて、プロバイダはOCNです。 OEでホットメールアカウントを開いて、同期をとるを選択した時、 サーバーにログオンすると思うんですが、正しくパスワードなどを入れたはず なんですが、何度もパスワードを要求してきて、メールを受信できません。 一応、過去の質問を見て、たぶんプロバイダがPOPメールに対応していない ので、このようなエラーが出るのでは?と思ったんですが、あまり確信はありません。

  • yahooBBのOE設定でエラーが・・・

    教えて下さい。 yahooBBでIEは、接続できたんですけど OEを開けようとすると次のメッセージが出てきて困ってます。 「要求されたタスクを処理中に、エラーが発生しました。 詳しくは、エラーの一覧を参照して下さい。 セキュリティで保護されたパスワード認証でサーバーに ログオンできませんでした。 アカウント×××サーバー×××プロトコル:pop3 サーバーの応答:・・・・・・エラー番号×××」 と出てきます。これは、一体どうしたらいいんですか?     

  • OEの初期設定をやり直したい

    友人のPCですが、最近新しいPCを購入したのでOEの初期設定をしたのですが、サーバーの種類でPOP3にするべきところを、間違ってMicrosoft Exchange Server にチェックを入れて設定してしまい、その後はアカウントやパスワードを入力するような画面とエラー画面の繰り返しで・・・  もう一度初期設定からきちんとやり直したいとの事ですが、出来ますでしょうか? 分かる方、または経験された方、アドバイスを宜しくお願いします。

  • MicrosoftOutlook2002に関して

    OS WINXPを使用して、Outlookでアカウントを」作成して 送受信すると、送受信は出来るのですが、終わった後に 「ネットワークパスワードの入力」画面が出てわずらわしいです、ユーザー名やらパスワード、サーバー名とあるのですが何を入れれば次回からで、出なくなるか分かりませんので詳しい方いましたらお願いします。 2つ目はOutlook2002でHotmailは取り込めるのでしょうか ?設定方法などありましたら宜しくお願いします。

  • Outlook Expressで受信メールサーバーのパスワードが保存できない

    OSが2kなのですが、ツール→アカウント→メールタブの中のアカウントをクリックしてプロバティ→サーバータブの中の「受信メールサーバー」の「パスワード」へちゃんとしたパスワードを入力して「パスワードの保存」にチェックを入れて、OK押してインターネットアカウントの画面を閉じます。そのあとに送受信ボタンを押すと、「次のサーバーのユーザー名とパスワードを入力してください」という画面が出てきて、またパスワードを入力を要求されます。 送受信はもちろんできるのですが、いちいちパスワードを入力しなくてよい方法はないのでしょうか?パスワードを保存してからまたアカウントを開くと、パスワードが消えてしまっています。チェックももちろん入れているにもかかわらず。OEはバージョン6です。