• ベストアンサー
  • 困ってます

車の水温が安定しません。

PIVOTの追加メーターをアッパーホースにアタッチメントを咬まして使用しています。 普段は86-87度で安定してますが、最近サーモが開いてからの温度上昇具合や、アイドリングや走行中80-87度をうろついていて変です。 サーモスタットの開閉温度は87度でアッパーホースの近くについています。 事の発端はアッパーホースを切り取り取り付けられたアタッチメントの締め付け不良による水漏れを起した事でした。それ以降安定しなくなりました。 サーモスタットの異常で間違いないでしょうか。サーモは交換が大変なので、原因を突き止めたいです。

noname#211328
noname#211328

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1

う~ん。 貴方は、エンジンの実態・制御を良く理解されていないように見えます。 ・エンジンの発生熱量なんて、相当変わる。一定である方が異常。燃料供給量がアクセルの程度によって大きく異なるので、熱量が変化するのが、当然のこと。 ・「普段は86-87度で安定している」この条件が、一切書かれていないので不明であるが、通常のアイドリング~走行状態であるのであれば、こんなに一定になっていることが異常。まともに温度が測定できていないと判断するのが妥当。 ・また、幾らサーモスタットで温度制御しているからと言っても、それは冷間時のみであって、暖機運転後はサーモスタットが開して殆ど制御せず、主はラジエターファンのon-off制御であり、例えば流調弁の開度制御の様に目標温度からの温度偏差でもって、ファンの回転数制御を細かく無段階に行っているのでは無い。  →on-off制御であれば、80-87度の制御範囲であれば、上出来。そもそもクーラント温度が1~2℃で制御できる方が異常。  ということで、「事の発端はアッパーホースを切り取り取り付けられたアタッチメントの締め付け不良による水漏れを起した」時は、まともに水温が測定できていなかったと判断するのが、この場合の適切な判断です。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • トヨタ スープラの水温について。

     スープラ JZA80 平成5年式 SZ NAに乗っています。 15万キロは超えていると思います。 DEFIの水温計をラジエターアッパーホースに取り付けています。  最近、水温が通常で90度、高速走行時は110度くらいまで上がって しまって、焦っています。油音は90度でずっと安定しています。  メンテ作業はすべてDIYで行っています。最近、ラジエーターを純正の新品に交換しました。アッパーホース・ロワホース・サーモスタット・ラジエーターキャップもすべて純正部品で交換しました。ホースはかなり汚れていて、ジャリのような物も蓄積していました。クーラントも入れ替え、エア抜きも十分に行っているつもりです。また油温も同じくらいに上がると聞いた事があるのですが、水温の方がはるかに高い温度です。クーラントの漏れも特にないし、リザーブ内の量も十分だと思います。ウォーターポンプの交換時期が判明していないのですが、特にベアリングの異音もないので故障しているようにも思えません。エンジンはノーマルです。特にいじったりはしていません。 水温が上がる直接の原因は何なのでしょうか? このまま乗り続けるのは不安なので、なんとか水温を安定させたいのですが、何かご教授いたあけるとありがたく思います。水温計の故障とも考えられるかもしれませんが・・・。よろしくお願いいたします。

  • 水温と燃調

    私の車はNAです。 サーモスタットは純正で開放温度は88℃からです。 サーキットでも、峠でも水温は90℃±2℃で大体安定してます。 最近の車は燃焼効率を考えて水温が高めになっているためパワーが出ないという情報を見ましたが、実際のところどうなのでしょうか? 普段の走りであれば理論空燃比で燃調されていると思いますが、スロットルが全開であればマップの読み込みもリッチ方向になり、パワーも出ると思います。 社外の開放温度の低いサーモスタットに手を出そうかと思ったりもしたのですが、ラジエーターの容量からすると常にオーバークールなりますよね? パワーは出るのかもしれませんがエンジンにはよろしくないかと。 よろしくお願いします。

  • 水温計が下がります

    95年式BMW318is(M42)に乗っております。 現在約14万kmです。 最近、水温計が中心位置から最大で1/4程度の位置まで下がる事があります。 サーモスタットも交換致しましたが改善されません。 また、水温計が下がるとアクセルを踏んでもレスポンスが今一悪い感じです。 上記の状態になった場合、一度エンジンを止め、再度エンジンをかけると アイドリングが不安定でストールする事もたまにあります。 アイドルバルブの清掃もしましたが、効果は得られませんでした。 また、この状況になってから燃費も悪くなりました。 O2センサーは11万kmで交換しております。 水温計センサー、テンプセンサーを交換してみようかとも考えております。 すべてDIYでメンテナンスしております。 水温計が下がる原因と、アイドリングが安定しない原因は個々にあるかも しれませんが、何か良いアドバイスがありましたら宜しくお願いいたします。

  • 水温は何度?

    調べてもいろいろなのですが、、、(70-120度まで、、、そんなに範囲ありますか?) 輸入車は結構高め、とか聞きます。 センサーの付いている位置にも影響しますが、以下は通常どのくらいの温度なのでしょうか? (もちろん十分に走行して水温が上がった状態での話です) (1)アッパーホース途中(通常最も温度が高い場所、通常外付け水温計はここに付ける) (2)ロアホース(ラジを抜けて一番冷却された温度、ATFなどもこれで冷却) 上記 (1)、(2)を国産車、輸入車(ドイツ車あたり)で大体で教えてください。 走行は2-3千回転程度で高速走行中(ファン正常)

  • チェロキーの水温計について

    初めて利用させていただきます。 96年式チェロキースポーツに乗っていますが、つい先日夏に向けて水周りのオーバーホール(ウォーターポンプ、サーモスタット、ホース類の交換)を行い、その後にバッテリーの交換(ACデルコ製)、ヒーターホースにエアコンの遮断バルブを取り付けました(DIYにて)。 しばらくは快適に走っていたのですが、ある日水温計に目をやると以前は90~100度あたりを指していた針が、常時100度~110度超を指すようになっていました。ちなみに梅雨時でしたのでエアコンは一切つけておらず、クーラントの漏れも確認できません(一度遮断バルブを取り付けた際に漏れた為ディーラーにて補修、確認済み)。 クーラントは現在リザーブタンクに1/3程入っております。 夏場の水温計が高くなるのは承知でしたが、エアコンも付けない状態でこの温度は通常なのでしょうか? どなたかお分かりになる方がいらっしゃいましたら教えていただければと思います。 宜しくお願い致します。

  • ゴルフIIの水温&エンジン異常

    こんにちは。 ゴルフII '91 CLi(走行距離 約150,000km)に乗っています。 MT車です。 しばらく前から水温計があがらなくなりました。ヒーターもききません。 サーモスタットが壊れているかも、と車屋さんに言われました。 それと関係があるのかどうかはわからないのですが… 今日仕事帰りに走行中にエンジンが止まりそうになりました。その症状は… 1) 発進時に車体がガクガクと揺れる 2) アクセルを踏んだ時のレスポンスが悪いor不安定 3) 運転を始めてから間もない時に起こりやすい(気がする) 4) ニュートラルでアクセルを踏んでもアイドリング異常はない 5) 半クラッチでつなぎながらアクセルを踏むと少しマシ(なような気がする) などです。ガソリンスタンドに寄り、店員さんにアドバイスをもらっていたら、 いつの間にか大丈夫でした。でも原因がわからないので またいつ同じ症状が出るかわからず、非常に不安です。 昨年12月に燃圧レギュレーターの交換をした時も近い症状が出ていましたが、 その時と違う点は、今日はエンジンのかかりは良かったし アイドリング自体は大丈夫だったということです。 燃圧レギュレーターが壊れていたときは、エンジンのかかりが悪く アイドリングも不安定でした。 なぜギアを入れて発進するときに限り症状が出たのかわかりません。 水温計があがらないことと何か関係あるのでしょうか? 原因について誰か心当たりありますか? あと、車についてとくに知識があるほうではないのですが サーモスタットを自分で交換するのって簡単なほうですか? 82度と87度の2種類が売っているんですけど、どちらがいいのでしょうか?

  • フリーウェイ(03)水温が異常です

    既に無いフリーウェイに乗っています(メットイン)。昨年夏ごろ急に水温がレッド近くまで上がるようになり、サーモスタットの交換をしました。(DIY)その後比較的長距離ばかり走っていたので気がつかなかったのですが、先日渋滞に巻き込まれた際、また、水温が高くなっていました、しかし、スピードを出すと低くなります(50k以上を出して数分走ると比較的適温になる)なお、「高い」とはレッドゾーンには入らないが針が真ん中とレッドの間くらいです。(過去は通常真ん中より下でした)何か考えられる原因あればアドバイスお願いします。ちなみに ホースも2本代えていますしエア抜きは何度も何度もしています(キャップをはずしてゆすったりして、湯気が出るまでアイドリング。何日か走ったあと、水位も確認するが変化なし=漏れなし)

  • 温水器(単相100V1.3KW)に10Aサーモは?

    100リットル温水器のサーモスタットが不安定でお湯が沸いたり湧かなかったりする為、アマゾンの(uxcell バイメタル 式 サーモ スタット サーモスイッチ 温度スイッチ KSD301 250V 10A 176F 80C NC サーモスタット 制御 クリニーク)(回路抵抗:50オーム•絶縁抵抗:100オーム。)に置き換えようと思います。 定格1.3kwという事は15A以上の物が必要という事でしょうか? お分かりになる方宜しくお願い致します。

  • アトレー14年式後期の水温計が、かなりたかめです。

    ヒートゲージが、最近急に上がり気味になり調べたところラジエーターもタンクめサビが目立つから、変えないと~って車屋の人に言われ、ヒートは、水漏れしてて、ジョッ席側あけて、ホース?!が、噴射しているためのヒートと思いなおしました。 だけど今度は、ヒートゲージ水温計が、半分よりすこーし上でしたが気がつくと船のてっぺん辺りまで来てました。ラジエーターがサビ目立つので、ラジエーターが駄目だと思いラジエーターとか、タンク後サーモスタンド?って言うのも全部変えました、、 しかしゲージが、変わっていないとの事でした、、 他になんかかのせいがあるのは、どこなんでしょ、、 皆さん詳しい方回答してもらえませんか?! お願いします。

  • サーモスタットは正常だが走行中水温が下がる原因は?

    1990年製の独逸車に乗っています。 先日長野道を走っている時水温計が50度台まで下がってしまいました。 サービスエリアで休憩したりした時は80~90度で電動ファンも正常に動作していましたが、走ると水温が低下します。 水温センサーは取り外して単体動作試験をしましたが正常でした。メーターは外付けの電子水温計と同じ水温を指示していますので正常と判断しました。 半年程前にいつも依頼している修理工場で純正新品のウォーターポンプに交換しています。 当然ですがクーラントも併せて交換しています。 気になる事は、その時メーカー純正の82度ローテンプサーモスタットを入れてもらった事でした。 今回オーバークールの症状が出ましたのでこのローテンプサーモスタットの不具合ではないかと思い、純正組み込み87度の純正サーモスタットに戻しました。 しかし外したローテンプサーモスタットは外観はもちろん機能共に正常に機能したのです!(ウォーターバスで正確に温度測定しながら開閉を確認しました)。 いったい何が原因なのでしょう??? 因みに復旧作業は全て自分で行いエア抜きもじっくり時間をかけて行いました。一旦外したウォーターポンプには瑕疵は無さそうでした。特に異音とかも無かったし。あぁ、そういえば82度サーモスタットのインストールにも不備は有りませんでした。 以前から他の車より水温上昇が鈍い事が気にはなっていました。 よろしくおねがいします