• ベストアンサー
  • すぐに回答を!

アドレスV100 CA11 点火不良について。

先日火が飛ばなくなり、IGコイルだろうと思い込み、新品に交換しましたが、点火しません プラグ新品、バッテリーもほぼ新品で、クランキングするとライト類はうっすら点灯します やはりメインハーネスの断線が怪しいでしょうか? どなたか詳しい方いらっしゃいましたら、アドバイスお願い致します。

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3
  • h90025
  • ベストアンサー率36% (733/2006)

2つ考えてみました。 キーユニットのスイッチ部分の接点不良。 キーユニットにつながるコネクタのB/WとR/BがONの時に通電していない可能性があります。 CDIのR/Bとアースの間の疎通でもチェックできます。 キーオンで抵抗値ゼロで疎通したなら問題なしです。 ピックアップコイルの断裂の可能性もあります。 CDIのB/Rとアースの間の抵抗値でもチェックできます。 キーオンで疎通していれば問題なしです。 ただし、コイル分の抵抗がありますのでテスターでないと確認できません。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

補足いただき、ありがとうございます キースイッチ部分はバラしてみて問題なさそうでしたので、おそらくピックアップコイルの可能性が高いです プーラーが無かったので、購入後、測定してみます。

その他の回答 (2)

  • 回答No.2
  • h90025
  • ベストアンサー率36% (733/2006)

CDI一体型だったんですね。失礼しました。 ところで他の電装系は問題ないんですよね。 ウインカーやホーンやブレーキランプは。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

追記いただき、ありがとうございます ライト、ブレーキ、ウインカー、ホーン等、全て正常です。

  • 回答No.1
  • h90025
  • ベストアンサー率36% (733/2006)

CDIの可能性もあります。 ハーネスが原因なら、ハンドルを動かすと通電する瞬間があったりしますので、それも試してみてください。 切れるのは主にハンドル操作で動いてしまう部分です。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます CDIはイグニッションコイルの中に入ってるので、交換済みです 配線調べてみます。

関連するQ&A

  • アドレスV100 点火弱い CA11

    突然エンジンがかからなくなり、火が飛んでるか確認してみた所、うっすらと火が飛んでる感じでした。 プラグを新品に換えても同じ症状でしたので、イグニッションコイル不良でしょうか? どなたか詳しい方いらっしゃいましたら、アドバイスお願い致します。

  • 点火系

    ホンダディオのエンジンを下ろしシリンダーを交換し完了後プラグから火が飛びませんエンジン下ろす前は普通に火が出てました予備のハーネスに交換しましたが症状は変わりませんCDIもノーマルに付け変えましたが駄目でステータコイルも予備の物に交換しましたが駄目でしたレレギュレーターも予備の物に交換しましたが駄目でしたアースはテスターで確認しましたバッテリーは全くありませんがキックの時は一瞬ライトつきますテスターで導通は調べましたが断線はないみたいですエンジンを載せる時と何が変わってしまったのかわかりません良くお願いします。

  • 点火しません

    ハーネス、バッテリー、イグニッションコイル、ACジェネレーターを新品に取替えましたが点火しません。 ちなみにモンキーAB型です。

  • DR30スカイラインプラグから火が出ない

    ご質問致します。 DR30スカイラインですがプラグから火が出ません。 点火コイルの電圧確認済 プラグ断線確認済 プラグ新品 クラン角センサー内蔵ディストリビーターまでの電圧確認済 以上、ですがどなたか原因が分かる方居ましたら教えて下さい。 宜しくお願いします。

  • GPZ400Fのエンジンが2気筒しか点火しません

    GPZ400Fを譲り受けました。 ところがエンジンは掛るものの、1、4番だけ点火し2、3番のプラグに火が飛びません。 マフラーも1番4番だけ熱くなる状態です。 自分なりに調べてみたのですが、プラグ、プラグコード、イグニッションコイル、は異常が無いように思えます(1、4番と2、3番を入れ替えて試しました) その次にイグナイターを交換しました。しかし、状況は変わらず。 イグナイターを交換した事で、セルを回した時にタコメーターが少し動くようになりました。 ハーネスの断線かと思い、テスターでチェックしましたが、通電はしてるようです。 このような状態なんですけど、次に疑うところがあるとすればどこら辺でしょうか? どんな事でも良いので、ご意見やアドバイスをいただけないでしょうか? よろしくお願いします。

  • 二ヶ月ぶりにカブのエンジンを掛けようとしたら始動できず

    二ヶ月ぶりにカブのエンジンを掛けようとしたら始動できず そこで調べたらプラグから火が飛んでいなかったので プラグコードが駄目になったのかと思い プラグコードを交換して駄目だったので IGコイル バッテリー CDI CDIからIGコイルにつながる線の導通確認 ジェネレーター の順番で 全部新品に換えたのですが結局 火は飛びませんでした そこでお聞きしたいのですがカブの点火系はこれ以上 思いつかないのですが 他に何か関わる部品はあるのでしょうか? まぁ 分からないならバイク屋に持って 行けと言われてしまいそうですが 今まで自分で色々いじって来ているため 今回も自分で直したいので どなたか判る方アドバイスを頂けないでしょうか? 宜しくお願いします。 ちなみに91年式12Vの角目のカブです

  • マグネット点火

    6V2サイクルエンジン、ポイント式マグネット点火で古い小型のバイクですが、プラグから火が飛びません。ACジェネレーターからの黒線(コイルとの接続1次線)を直接アースしキックすると火は飛びます。次にプラグキャップを外しハイテンションコードを直接アースしキックするとほんの少し火は飛びます。点火コイル不良と思い、他のコイルに変えても同じです。これってポイントもしくはコンデンサーでしょうか?

  • ホンダ Dio スパークプラグ点火せず

    初めて投稿させていただきます。よろしくおねがい致します。 ホンダのスクーターDio AF27-240○○○○です。 半年放置してたバイクを動くように直しています。(それまでは快調に走っておりました)エンジンがかからないのですが、どうやらプラグが点火していないようです。新品プラグをコードへ差し込んでフレームへあててセルを回しても火花が出ないです。セルを回すとメインハーネスからイグニッションコイルまでは電気がきているようです。(簡易テスターで確認)ウィンカーやストップランプ、ガソリンメーターは正常に動きます。イグニッションコイルを中古の物(実動車より外した物というものを購入)に変えましたが、症状は変わらずです。次はCDIの交換でしょうか?原因の解りそうな方がおられましたらよろしくお願いいたします。

  • バリオスの点火不良?

    先日、オークションにて不動バリオスを購入しました。 地道に少しずつ直しているのですが今、プラグに火花がとばなくて困っています。 購入してからCDI、イグナイター、、イグニションコイルは中古ですが交換しプラグは新品に交換しました。 電気がきているかきていないかだけがわかるテスターでイグニションコイルの手前の配線までは電気がきていることはわかりました。 プラグキャップも1個は新品に交換しました。 説明不足かもしれませんがその他に疑うべき点などありましたらアドバイスをお願いします(;´д`)

  • ベスパ150 点火系

    お世話になってます。 以前に質問させていただいたんですが、ベスパ150のアイドリング時の吹けあがりの悪さに困ってます。 アイドリング不安定、発進しようとするとエンジンストップ。 プラグからでる火花が赤いので、弱いのかなぁと。 ステータコイルの電圧をチェックしたら、ちゃんと12Vでてました。 ○プラグ新品 ○IGコイル新品 ○キャブOH済み ○点火タイミングOK ○ポイント新品 ○エアクリはスカスカのメッシュなんで、問題なさそう。(ベスパのエアクリって、ちゃんとフィルタの役目をはたしているのか疑問) ○マフラーは焼いてコンプレッサーで吹きました。 先週は1kmくらい走れたんです。家に着いてから、3時間後にキックしたら、この症状が続いてます。 原因は何が考えられますでしょうか・ ちなみに、12v発電していても、逝ってしまっているステータコイルってのは考えられるのでしょうか。 宜しくお願いします。