• 締切済み
  • すぐに回答を!

リビルドオルタネータは新品同様?

シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあります。先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。昨日は12.5ボルト位にまで下がり、今朝はいつも14.1ボルト位あるのが13.0ボルトしかありませんでした。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外(エンジンが冷えている時)は走行中も14ボルトまで上がりません。これは異常ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?ECUが壊れかけているのか、バッテリーのプラス端子側の電流計が壊れかけているのか、リビルドオルタネータが壊れかけているのでしょうか?リビルド品でも、修理する際に異常がなければレギュレターやICは交換しませんよね?故障までは行かないレベルでリビルドオルタネータが能力低下しているのでしょうか?リビルドも外れとかあることはないでしょうか?ディーラーだから絶対安心なのでしょうか?壊れてからだと怖いので詳しい方教えて下さい。

共感・応援の気持ちを伝えよう!

  • 国産車
  • 回答数7
  • 閲覧数1328
  • ありがとう数2

みんなの回答

  • 回答No.7

オルタの発電電力はレギュレターで制御します、具体的にはバッテリーの端子電圧によって界磁電流を増減します。 詳細は承知していませんが、満充電と判断しても1A程度の充電電流は流しているらしい。 電気回路の電圧、電流、抵抗は、常に相互に関係して変化します。 1A充電電流流すだけ発電していても、バッテリーの充電抵抗が低かったり、暗電流が多い(漏電の可能性)とその分バッテリーの端子電圧は下がります。 >リビルドオルタネータが壊れかけているのでしょうか 壊れかけと表現される状況はまずないはず。 不調を疑うなら、レギュレター、整流回路のダイオードパンク、その他回路の接触不良・・。 リビルトは材質の経年変化は新品に及ばないが、能力は新品と大差なしとみるべきでしょう。

共感・感謝の気持ちを伝えよう!

  • 回答No.6
  • 6monaka
  • ベストアンサー率32% (138/422)

リビルドは消耗する中身が替わってます。 部品なので新品と同じく不良もありますが、保証もあるよ。 新品と違って一個一個手作業で検品されてるのでむしろいいかも。 その上で バッテリー新品なら充電制御がかかる容量(満充電)に達したので制御されているだけじゃないの? 寒冷地用じゃない奴にでかいバッテリー付けたか、替えたバッテリーが少し放電されてたか?の可能性が高いかも 新品バッテリーが満充電じゃないのは、ディーラーとかカオスとかそんなの関係なくあるよ。 バッテリーだし。 むしろ電圧が高い方が要注意(バッテリーがまだしっかり充電されていない)から電圧上げてる。 落ちるってことは制御できてるのでオルタネーターはむしろ正常。 ただし、それで充電できてなければ検知異常の故障。 そのときはセルの回りが悪くなってきたり、エンジン切ったときはっきりライトが暗くなるよ。 なにも気にしてないようだから、セルちゃんと回るでしょ? 仕組みをイマイチ理解してないでデータに頼るのは慎重でいいんだけど、肝心なことから目がそれないようにね。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ありがとうございます。確かにセルは回ります、エンジンがかかるまでのセルの回る時間が、長い時もありますが、寒いからしかたないのかな。今度、走行後にライトつけっぱなしでエンジン切ってどうなるか見てみますね。ありがとうございます。

  • 回答No.5
noname#214454
noname#214454

バッテリー上がりの原因を追究しているのですか? 暗電流はどれくらいでした? 気付かないところで電力を消費していたり、漏電ということもあります。 バッテリー交換、オルタ交換後どのような不具合が発生しているのですか? エンジン冷間時の電圧は14v、暖間時で13.5~13.7Vなら正常値です。 不具合が無いなら心配する必要はありません。

共感・感謝の気持ちを伝えよう!

質問者からの補足

暖時間で13ボルトいかないときもあり不安な時もありました。そうゆう時の翌日はセルの回る時間が長くエンジンがかかるまで長いです。

  • 回答No.4
  • tadasi8
  • ベストアンサー率41% (1185/2824)

No1ですがオルタネータが故障したときは電圧は測ってません、メーターパネルのバッテリー警告灯が点灯してデイーラーに持っていきオルタネータの発電不良では?と言って確認して貰ってその場でオルタネータの故障ですから代車を直ぐに用意しますと言われただけですからその時の発電電圧は判りません。

共感・感謝の気持ちを伝えよう!

  • 回答No.3

おかしいとすれば、バッテリーです。

共感・感謝の気持ちを伝えよう!

  • 回答No.2

個人的な意見ですが,オルタネータは正常でバッテリをカオスに交換したので電圧表示が変わったのではないのでしょうか。最近の車なら,ECUで充電の制御もしていると思いますので,電圧計は目安としてみるべきだと思います。12Vを切らないなら問題ないでしょう。ディーラでカオスのバッテリの交換なら2万円位は請求されたのではないしょうか? ネットなら1万ちょっとで80B24は購入できます(回収費用込み),ディーラでのバッテリ交換の方が問題だと思います。

共感・感謝の気持ちを伝えよう!

質問者からの補足

バッテリーはネットで買い、ディーラーで取り付けてもらいました。数値は正常なんですね?オルタネーターも正常なんですね?

  • 回答No.1
  • tadasi8
  • ベストアンサー率41% (1185/2824)

リビルトオルタネータはオルタネータのケースのみは中古品を使いますが中身のパーツは全て新品を組み込んでますのでケース以外は新品のオルタネータですからデイーラーの言うことに信憑性がありますが、いくら新品でも個体差がありますし完全な新品でも初期不良もありますしオルタネータは比較的短い期間でも故障しますこれは当たり外れです。(例えばもう10年以上前ですが日産テイアナの230Jm でオルタネータのリコールがありましたが私の車の製造年月日でしたらリコール対象外ですから大丈夫ですとデイーラーに確認しましたがその後半年でキッチリオルタネータの故障が発生して無償交換して貰いましたがこれはたまたま個体差で新品部品の不良ですと言われましたね)

共感・感謝の気持ちを伝えよう!

質問者からのお礼

やはり当たり外れがあるのですね、様子を見てみます有難うございました。

質問者からの補足

上記状態時の数値は正常でしょうか?オルタネーターは壊れてたらもっと少ない数値ですか?

関連するQ&A

  • バッテリーの電圧とオルタネータについて

    シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外は走行中も14ボルトまで上がりません。これは以上ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?

  • オルタネーター

    こんばんは。 ホンダインスパイアUA1、9万キロに乗っております。 先日ラジエータ故障でディーラーに持ち込んだ際オルタネーター不良といわれました。 アイドリング中は警告ランプ二つ同時点灯やちらつき、走行中は消えます。 電圧計(正確かは不明)ではアイドリング中13.3Vほど、走行中は12.5Vほど。です。条件によってはまれに12Vをきることもあります。 今年の車検(9月)まで乗る予定なのでディーラー判断でとりあえずほっといているのですが大丈夫なのでしょうか? 近場で乗るだけならよいのですがスノボーなど遠出先での故障が不安です。 やはりリビルド交換すべきでしょうか?

  • オルタネーターの寿命

    新車で購入し6年3ヶ月経過、走行距離は32,000キロです。 エンジンがかかったと思ったら停止。 2~3度エンジンをかけ直してみると、ビニールの焦げたような臭いがしました。 すぐに定期点検と車検を依頼しているディーラーに診てもらったところ 「オルタネーターが故障していて、発電電圧が14Vのところ11Vしかなく、バッテリーに上手く充電ができていない」と言われました。 バッテリーは1年半ぐらい前に新品に交換済みです。 オルタネーターの寿命が早すぎる気がします。 車に詳しい方、ご意見お聞かせください。

  • オルタネータの故障?

    先日、愛車が走行中にバッテリーがあがってしましました。 走行中にバッテリーがあがったので、私はオルタネータが 故障したと思い、中古で購入したオルタネータと交換しました。 しかし、交換してしばらくは良かったのですが、 10分くらいで止まってしまいました。 1週間後再びエンジンをかけると止まらなくなりました。 今現在も止まることはありません。 電圧も14V出ていますし、少し低いですが バッテリーの比重も1.23~1.25くらいあります。 オルタネータ、バッテリー以外で走行中にバッテリーが あがる原因はありますか? また、オルタネータが故障した場合には、チャージランプ(警告)は 点灯しますか?

  • オルタネーター 過充電 15V以上

    質問させてもらいます。 シボレーの旧車に乗っているのですが、先月オルタネーターから異音がするのでショップでオルタネーターを交換してもらいました。今月車につけている古い電圧計から新しい電圧計に変え、確認をしようとエンジンをかけ、アイドリング時の表示が15Vをさしていました。テスターで計ると、15.1Vあり、エンジンの回転数を上げると15.7V~16.0Vまで上がります。古い電圧計をバッテリー直で繋げて見ると、13.8V位を表示してるので、今まで壊れた電圧計で見ていて、新しい電圧計の取り付けで発覚しました。レギュレーターが壊れているのかと思い、交換する前のオルタネーターをもらってたので、それにつけかけても同じ症状になりました。配線が間違っているのかと思い、オルタネーター側の端子はBAT、1(R)、2(F)と記載があり、BAT端子はバッテリーに繋がり、1(R)は室内に入り、2(F)は途中で二股になり、1つはコイルに行き、もう1つは室内に入っています。室内に入っている配線は、何に繋がっているか分かりません。エンジンもかかり、充電も出来ていますが、配線はあっているのでしょうか?電圧は高くないでしょうか?文章力が無く、分かりづらいですがアドバイス等宜しくお願いします。

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。

  • 車の充電(オルタネーター)について

    車の充電について教えて下さい。 エンジン始動後、一度3000回転くらい迄、 回転を上げないと、充電してくれません。 昨年、オルタネーターが完全に故障し、リビルト品に 交換して、この現象に気付きました。 再度交換しても同じでした。 現状 キーON時 バッテリーランプ点灯 電圧約12V エンジン始動時 バッテリーランプ点灯 電圧約12V (回転約1000rpm) 一度回転を3000回転くらい迄上げる バッテリーランプ消灯 電圧約13.5V(充電開始) その後、アイドリング状態(1000rpm)でも 電圧13.5Vを維持 どなたか、解決策を教えて下さい。

  • バッテリーの充電ランプが点灯した理由、、オルタネータの故障?

    質問させていただきます。 長距離走行中に、ライトを点けた時に、突然メーターパネルにある バッテリー充電警告ランプが点きました。 ライトを消して、ヒーター等やオーディオも消したらランプは消えます。 またライトを点けたら警告灯が点きます。しかし、走行10分後には何もなかったように警告等が消えました。 また数日後に走行後にヒーターをつけたのですが、今度は1分くらい、 ヒーターを点けている間だけ点灯しました。 その後は何もなかったようにランプは点きません。 エンジンがかかりづらいといったことはありません。 バッテリーは数週間前に新品に換えたばかりです。 そこで心配になって、イエローハットで調べてみてもらったところ、バッテリーは正常で、 オルタネータが故障しているとの報告を受けました。 一年以内にバッテリーも死ぬとのことです。 修理の見積もりも出してもらったのですが、 オルタネータの新品が10万円、工賃が13000程度、Vベルトが2500円程度で見積もりを頂きました。 リビルト品だと3万から5万の部品代だそうです。 それでは修理代がかかりすぎるので、オークションでリビルト品を購入しようとしたのですが、、、 本当にオルタネータが故障しているのか確かめるために自分でも電圧を測ってみました。 その結果、 ・エンジン停止時のバッテリーの電圧→13V ・アイドリング状態でライト、熱線、オーディオ、ワイパー、ルームランプ全てONにしてのバッテリー及びオルタネータの電圧(この時にバッテリー端子で計測してもオルタネーターのカプラー部分で計測しても同じですよね??)→15V ・ダメ押しでアイドリング中にバッテリーマイナス端子を外す→エンジンはかかったまま マイナス端子も外してエンジンは止まらなかったので、 オルタネータの故障ではない??のでしょうか? 電圧も正常のように思えますが、果たしてイエローハットが言うようにオルタネータの故障なのでしょうか? 少し疑問に思ってしまいます。 詳しい方、どこが怪しいのかご教授いただけますと幸いです。 よろしくお願いします。

  • オルタネーター交換後、警告灯が消えません

    初めまして。 FC3Sの後期型に乗っているのですが、エンジンをかけた際に警告灯が消灯しなくなってしまいました。 皆さんのお知恵をお貸しいただけないでしょうか。 症状や経緯は以下の通りです。 先日走行中にファンベルトが切れました。 ベルトはまだ新しいのでなぜ切れたのかチェックしてみると、オルタネーターのプーリーが錆でボロボロになっており、恐らくこれが原因だろうと、後日リビルトのオルタネーターを注文。 自分で交換しました。 この際、バッテリーのマイナス端子は外して作業しておりました。 全ての作業を終え、エンジンをかけると問題なく始動。 少し試走へ行こうと近所を15分ほど走っていると急に警告灯が全点灯。 またベルトがおかしいのかとチェックしましたが問題なし。 他におかしいところはないかと確認していると、何故かメインヒューズが飛んでおりました。 ショートするような事もしておらず、原因は不明なのですがとりあえずこれも新品を注文して交換しました。 とりあえずこれで一段落かと思ったら、エンジンをかけても警告灯が全点灯したままになってしまいました。 現状 オルタネーターはリビルト品。 ベルトは新品。 ヒューズはメインヒューズが飛びましたので交換。 他のヒューズは問題無しでした。 これが気になるのですが、アイドリング時電圧が12vしかありません。 リビルトオルタネーターが機能していないのでしょうか。 試しに以前使っていたオルタネーターで試したところ15vでした。 しかし依然警告灯は消えず。 前のリビルトの物の時だけなるなら不良かと思えるのですが、前のオルタネーターに戻しても警告灯が消えないのが疑問です。 どこか他のところにダメージが行ってしまったのでしょうか。 店へもって行ければいいのですが、なかなか行く暇がなく困っています。 分かりにくい文章で申し訳ありませんが、どうか御教授いただければと思います。 よろしくお願い致します。

  • BG5 警告ランプについて オルタネーター??

    車関係に詳しい方に質問です BG5のバッテリー、サイドブレーキランプ、ステアリング、の警告灯が16.3V位から付いたり消えたりします しまいには18.1V位になるとバッテリー等の警告灯(3つ)+ABSランプが付きます 計器類を見たら明らかに電圧が普通はアイドリング時13V前後走行時14V前後を指してるのですがアイドリングで15V弱あり走行で18V前後あり過充電?してる感じです 今回計器類を見て即座に考え付いたのがヘッドランプ、フォグランプ、オーディオ、暖房風量MAXで走りエンジンを切らずに家までたどり着きました ボンネットをあけオルタネーター本体のコイル廻りのエンジンパネル(ボンネットを開けて最初に目につく黒いプラッチク樹脂製のカバー)の周りにカーボンらしき物が付いてました 極たま~にキュキュって音がします 最初はベルトの交換?そろそろかな~って思ってたのですが・・・ まず疑うのはオルタネーターだと思いますが大体オルタネーターの寿命はどれ位なのでしょう? 前は電圧が下がったので明らかだったのですが今回は電圧が上がったので・・・ ん??ってな感じです 正直明日動くかは不明です・・・ しかも年末に・・・ こうなるとは・・・ 出来たらアドバイスのほどお願いしますm(__)m