• ベストアンサー
  • 困ってます

MC系ワゴンRの電装トラブル

台風の時に走行中に水たまりに突っ込んだ衝撃でなのか、スピードメーターが点灯しなくなりました。 タコ、スピードとも針は普通に動いているのですがバックライトだけ点灯していない感じです。 あとから気がついたのですが、ポジションランプとテールも点灯しなくなっています。 ヘッドライト、ブレーキランプは点灯しています。 この場合、どこを確認したらいいでしょうか? その他の電装品(オーディオなど)は正常に動いているのでいまいち原因がわからず困っています。 ディーラーや修理工場に持っていく前にできるだけ自分で確認、修理してみたいと思いますのでご教授ください。

共感・応援の気持ちを伝えよう!

  • 回答数5
  • 閲覧数1093
  • ありがとう数5

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.5
  • rex914
  • ベストアンサー率24% (71/293)

No.2 ですが 質問者さんの状況から推測したもの 水路を走行して室内のフューズは切れません 考えられるとしたら外部の電球関係だと推測したわけです 車検時の下回りのスチーム洗浄とは違って水に浸かるわけですから メーター内の照明は外部のスモール球と同じフューズを使用しています 考えられることを回答しただけです(最終は現車確認です 申し訳ありませんが整備で飯を食ってますので、30年以上

共感・感謝の気持ちを伝えよう!

質問者からのお礼

皆さん回答いただけた内容は同じだったのでもっとも細かくしていただいたのでベストアンサーとさせていただきました。 ありがとうござました。

その他の回答 (4)

  • 回答No.4
  • fjdksla
  • ベストアンサー率26% (1812/6770)

先ずは電球玉の確認です。 点検しやすいフロントのポジションとかテールランプとか・・・ 水がかかってフューズが飛ぶって事は無いです。 水でフューズが飛ぶなら、車検の時にすべてのフューズが飛んでしまいます。

共感・感謝の気持ちを伝えよう!

  • 回答No.3
noname#190400
noname#190400

NO2の回答に賛同です。 多分、水でショートしたのではないですかね? エンジンルーム内と、運転席の足元にヒューズボックスが有ると思うのですが、確認してみて下さい。 万が一、切れてるヒューズが無ければ、電気は個人では大変と思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

やはり電装関係は一般人には難しそうなんですね。 ヒューズ交換で直ったので助かりました! ありがとうございます

  • 回答No.2
  • rex914
  • ベストアンサー率24% (71/293)

フューズボックス内のテールと書いてあるフューズ切れでしょう 水たまり走行後だとフロントの電球がショートしたのかもしれませんね フューズを交換しそれでも不灯でしたら整備工場で見てもらってください。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

御指摘の通りのヒューズが切れていたので交換したら直りました! ありがとうございます

  • 回答No.1
noname#235638
noname#235638

電装トラブルはやっかいですから 自分でできる事といえばヒューズが切れていいないか、 電球がきれていないか確認する、くらいしかありません。 特別な道具(機器)も必要ですから。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ヒューズを片っ端から確認してしたら切れているものを発見したので交換したら直りました! ありがとうございます

関連するQ&A

  • 電装トラブルについて。

    スズキのGSX250Lというバイクに乗っているのですが、先日テールランプをエストレア純正のものに替えた途端全く電装系が使えなくなってしまいました(インジケーターライト全く点かず)。この交換の前にウインカーもエストレア純正のものに替えたのですがその時は正常に作動していました。テールランプ交換の際も検電テスターで確認しながらやっており、電気はきていました。押し掛けをすればエンジンはかかり、ストップランプ・ウインカーは点灯するのですが、スモールライトのスイッチをいれるとエンジンは止まってしまいます。また少し回転をあげるだけで速度警告灯がつくようになってしまいました。純正の電球とエストレアの電球の違いは確認していませんが、違っていたらそれが原因なのでしょうか?ただ電装系が使えないと分かった後調べてみるとヒューズが切れており、スペアがなかったので検電テスターの中に入っていたヒューズを代用しています。現在はキーをONにするとヒューズは光ります。バッテリー上がりと思い車と繋げて見ましたが、全く変化ありませんでした。またウインカー交換作業の前にヘッドライトをはずす作業をしておりライトの中に収納されていた数々の配線を一回はずしてまた繋げました。しかし、この後も正常に作動していました。ちなみにウインカーの電球は23W・テールライトの電球は23/8Wの12Vです。 特に変った事をした覚えはないのですが突然動かなくなって困っています。考えられる原因と故障個所・その修理方法を詳しく教えて下さい。パーツリストはありますので出来るだけ具体的な部品名を教えて頂けるとありがたいです。よろしくお願いします。

  • 電装品について

    電気系に詳しい方お願い致します。 当方、平成9年式 パジェロ(V26WG・ショートボディ・バッテリーx2)所有しております。先日、某ショップにてイカリングLED・ポジション付ヘッドライトを購入し取り付け致しました。後で気付いたのですが(確認ミス)ポジションとイカリングLEDは24V使用でヘッドライト自体は12Vでした。ポジション線(+)とイカリングLED線(+)を1本化しポジション線(緑)へタップにて繋ぎ、同じくマイナス線も一本化しバッテリーマイナス端子へ接続しましたが、暫く点灯していたイカリングLED・メーターパネル・ポジションランプ(前後)・ナンバー灯が消えてしましました。(ヘッドライトは点灯し、ブレーキランプも作動します) やはり取り付ける事は不可能なのでしょうか?それとも、バッテリーが2ヶあると言う事で取り付ける事は可能なのでしょうか? それと、テール・ポジションのフューズ(エンジンルーム内)のフューズ切れを確認するにはどのようにすれば良いのでしょうか? 現状、夜走りできない為困っております。素人で申し訳ありません。ご伝授下さい。 宜しくお願い致します。

  • ワゴンR(MH21S)のLEDについて

    本日ワゴンR(MH21S/平成18年式)のブレーキ(テール)ランプを純正球からLEDへ交換しました。 規格はS25のダブル球です。 症状として下記の不具合があります。 ブレーキを踏むとスピードメーター等のバックライトが消灯します。 あと、左のスモール(T10ウェッジLED)が点灯します。 原因は何でしょうか? また、スモールライト点灯時は当然テールランプも点灯しますが、ブレーキを踏むとやはりスピードメーター消灯します。 可能性も含め原因・対策を教えてください。 宜しくお願いします。

  • 電装系がすべてダメに

    今、CB400super four highpare vitec supecIII←スペル間違ってたらすいません。 に乗っています、先ほどこの雨の中乗っていたら『パチッ!!』という音とともにヘッドライト以外のメータやテールランプやハザードやクラクションなどの電装系すべてが全部動かなくなったり消えたりしてしまい全く使い物にならなくなりました・・・ ヘッドライトとセルは使えるのでバッテリーは生きていると思います。 後、スピードメーターとタコメーターの間のHISSの赤いランプが停めている時と同じように点滅しています。 故障の原因は何でしょうか? どうしたら直せるでしょうか? 修理に出したらいくらぐらいかかるでしょうか? 教えてください。よろしくお願いします。

  • DIOZXの電装系について。

    自分はaf35に乗っています。 ある日、いきなりスピードメーター以外何もつかなくなりました。 (ヘッドライト、ウィンカー、テールランプなと、、) ヒューズが無かったので新しくして、バッテリーも新しくしたのですが、つきません。 どーすればいいですか?(~_~;)

  • CB400SF VTEC SPEC1の電装系故障について

    友人のCB400SFが急に動かなくなってしまいました。 どんな状況かと申しますと、まず最初に友人がエンジンをかけようとキーを回すとメーター球などは点灯したのですが、セルスイッチを押すと同時にメーターの時計以外つまりメーターのバックライト・ニュートラルランプ・ウィンカー・テールランプ・ヘッドライト(ハイ・ロー)点が点灯しなくなってしまいました。 この時にヘッドライトのローは電球が切れていて点灯していたかは不明です。 おそらく原因はヒューズだと思い左側のサイドカバーを取り外し、ヒューズを点検して見たのですがすべてのヒューズは正常でした。 その後色々調べていると今度は時計もつかなくなってしまいました。 このような場合にはヒューズの他にどのような原因が考えられますでしょうか? もしCB400SFや電装系に詳しい方がいらっしゃいましたらアドバイスをお願いします。

  • カワサキ KDX125SRの電装系不良について

    質問宜しくお願い致します。 数年乗らずに放置していたカワサキKDX125SRのA1を再び乗ろうと思いオーバーホールなどを行いエンジンもかかり、走行もできるようになりました。ですがヘッドライト、ウィンカー、テールランプが点灯いたしません。フロントブレーキ、リアブレーキをかけた際のブレーキランプだけ点灯します。球切れの確認、新品電球への交換を行いましたが点灯はいたしません。 どなたか同じような経験をした方や知識がある方、原因、疑いがあるような箇所、交換した方が良いような部品など教えていただけると有難いです。 関係ないかもしれませんが現在スピードメーターだけは付いてない状態です。宜しくお願い致します。

  • 灯火系のトラブルです

    マグナ250に乗っているものです。テールランプとスピードメーターのバックライトが突然点灯しなくなりました。テールは社外のものに変えており、テールの配線はリアフェンダーの裏側に、社外テールに付属していた配線タップでつなぎとめてある状態です。一応防水のためにビニールテープを巻いていました。この単車でおとといまで長期の旅に行っており家に帰ってきた時までは点灯していることを確認してました。 テールランプとメーターのバックライトが同時に消えるトラブルというのはよくあることなのでしょうか?原因について何かヒントでもかまいませんので、ご意見頂ければ幸いです。 宜しくお願い致します。

  • 電装品に関して。

    先程エンジンをかけようとしたところ、エンジンがかかりません。スターターからも反応がありません。それどころか、電装品(オーディオ、メーター、ヘッドライト、ルームランプが)作動・点灯しません。バッテリーをテスターで計ったところ、12.5vあり問題はないと思われます。ヒューズも全てチェックしましたが、切れている様子もありませんでした。昼間買い物に行ったときには、問題なく走行できたのですが。

  • ライトが付かなくなりました。

    180sxの後期に乗っているのですが ポジションランプをLEDにしようと思って LEDをつけても付きませんでした。 ライトを付けるときハンドルの右のとこを一回回すとポジションランプ点灯になりますがドアを開けっ放しにして点灯したらピーっと音なりますよね? で、色々触っていたら いきなりピーが消えて付いていた片方のポジションランプも消えていました、 それと普通にヘッドライト点灯しても、テールランプが付きません。 ナンバー灯も付いてません。付くのはヘッドライトのみです。 ブレーキ踏むとちゃんと付きますし、ウインカーも付きます、  なにか線が外れたのでしょうか? 困っていますヨロシクお願いします、