• 締切済み
  • 困ってます

ライブディオAF34の調子が悪い・・・

中古でライブディオAF34を購入したのですが、以下の症状で困っています。 ・始動時セルで掛かるが、アクセル開けるとエンジンが止まる。 アイドリングも今にも止まりそうな回転で、一度止まるとセルでも始動しなくなります。 キックでなんとかかけてその後、アクセルをゆっくり開けていくと徐々に動き出して 一定開度を保っていると急に元気良く走りだします。 ・走行後はセルで一発でかかるが、アクセル開けても進まない。 始動は問題なくなるのですが、アクセルを30%程開けても進まない時があります。 そのまま、開け続けると急に勢いよく走りだします。 ・最高速度が50km以上出ない 以前、同様のライブディオ(フルノーマル)に乗っていましたが、軽く60kmは出ていました。 一応、購入した方にお聞きした所、マフラーが詰まっている可能性があるので交換して見て下さい。 と言われて台湾製の純正タイプに交換予定です。 もし、マフラー交換でも上記症状が改善されない場合は他に原因がお分かりであればご教授頂けますと幸いです。 ちなみに、購入時 新品バッテリー交換 新品ウエイトローラー交換 新品ドライブベルト交換 はして頂いているとの事です。 以上、よろしくお願いいたします。

共感・応援の気持ちを伝えよう!

  • 回答数2
  • 閲覧数2169
  • ありがとう数0

みんなの回答

  • 回答No.2
  • fjdksla
  • ベストアンサー率26% (1812/6770)

そのバイクは、ずーっと乗り続けている物ですか? 長期(4ヶ月以上)動いていない物ではないですか? 長期動いていない物だとキャブの詰まりとタンクのガソリンの劣化が考えられます。 マフラーが詰まっているとして・・・ >開け続けると急に勢いよく走りだします おかしいですよね。 詰まっているのに・・・ アクセルを一定に空け続けると・・・マフラーの詰まりが取れる・・・ 停めるとまた詰まる。の繰り返しとは思えませんが・・・

共感・感謝の気持ちを伝えよう!

質問者からの補足

譲って頂く前には、50km巡航でお買い物等で使用されていたらしいので、長期動かしていないと言う事は無いかと思います。

  • 回答No.1
  • adenak
  • ベストアンサー率34% (180/526)

マフラー交換で解決しそうですが。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • 2stライブディオ異音

    原付スクーター、ライブディオ後期型に乗っています。 最近気づいたのですが、アクセルを回すとクランクあたりから、シュイーンと金属音のような音が多少聞こえます。(以前は聞こえなかった。) 友達もライブディオの後期型に乗っているのですが、友達のライブディオはそのシュイーンと言う金属音がかなり大きく聞こえます。走りながらでも分るくらい。 僕は以前ライブディオの前期型に乗っていましたが、クランクベアリングが破損しました。その前兆は最高速は50キロぐらいしか出なく、ガラガラと言う音がしてました。 今回のシュイーンと言う金属音もクランクベアリング破損の前兆でしょうか?それとも駆動系の異音? でも走っていても別に不具合なく、上まで回りますし、エンジンの始動性も悪くないです。 友達のライブディオも金属音はかなり大きいですが、普通に最高速度は60キロ出ます。始動性も良い。 このシュイーンと言う音はなにが原因でしょうか?

  • ライブディオ規制後から規制前マフラーに交換したんですけど

    現在ライブディオJ(AF34規制後)に乗っているんですが先日マフラーを規制前ZXマフラーに交換しました。 その後、知人に「マフラーを規制前に変えたならキャブも規制前に交換しなければならない」と言われたんですが本当ですか?? このまま乗り続けた場合潰れたりするんでしょうか? いつも大体通勤に片道2~3kmでアクセルは全開で走る事が多いです。

  • AF30 タクト 走行難あり!

    友人より、預かったタクトなんですがどなたかアドバイスお願いします。 症状は、エンジン始動は問題なし。チョークは古い車種のせいか効いているほどの初期回転数上昇はありません。その後通勤使用で走り出すのですがしばらくは普通に走行できます。何をきっかけにかわからないのですがしばらく走っているとアクセルへの反応がおかしくなりノッキングのような症状が起こり始め最終的には吹け上がらなくなり10キロ程しかでなくなります。 しかしながらエンジンは止まるわけではなくアイドリングはしています。 駆動系(ベルト・ウエイトローラー)交換。キャブレターオーバーホール。マフラー焼き入れしたものと交換。リードバルブ取り外し点検。燃料ポンプ分解汚れ確認。プラグ交換。 自分で思いつく部分は整備したつもりですので、これ以上どうすれはいいのかが思いつかず 壁にぶち当たってしまいました。 どなたか良きアドバイスをいただけないでしょうか

  • AF27Dioのエンジンが吹けません

    お世話になります。 AF27Dioのエンジンが吹けません。 でも、始動は一っ発始動します。 アイドリングのみOKです。 吹かそうとアクセルを回すと止まります。 マフラーは外してチェックしていますが問題は有りません。 キャブレターも分解掃除済、タンク内清掃済、エアークリーナー交換済、 プラグはOKです。 唯問題らしきオートチョークは外して持ち上げ気味にすると、 全く問題ないかの様に高回転まで吹かせます。 そこでオートチョークを交換してみましたが、駄目でした。 こんな症状ですが、どなたか原因お分かりにならないでしょうか? 以上、よろしくお願いします。

  • AF34 Dio ヘッドライト

    こんにちは。長文ですみませんが、宜しくお願いします。 AF34のライブディオに乗ってます。 今まで普通に乗ってたのですが、1週間ほど雨のため放置してました。 ようやく晴れたのでエンジンを掛けようとしたのですが、まったく掛かる気配がありませんでした。 元々、バッテリーは上がってたのでキック始動です。 エンジンが掛からないのは、キャブかと思って清掃・点検をしました。それでも掛からないので、点火系と思い色々調べました。そしたらプラグから火花が出てません。配線とか調べたのですが別に異常はないみたいです。キック始動も疲れるので、新品のバッテリーーを繋いで始動すると、見事に火花が出ました。すべて、ちゃんと繋いだらエンジンは動いたのですが、ヘッドライトが全くつきません。 ヘッドライトの配線を調べても問題はなかったです。 ためしにアクセルを開けてみると、かすかにつきました。 アクセルを戻すと消えてしまいます。 ローもハイも同じです。 どこが悪いのでしょうか? ウインカー・メーターパネル・ブレーキランプはつきます。 宜しくお願いしします。

  • 原付の加速不良。

    色々なページを見たのですが判断が付かずこちらで質問させていただきます。 「暇なときでかまいませんので回答」よろしく御願いします。 スズキのレッツ(黒)を中古で購入。 1、走行距離不明(自分が乗って7000Km) 2、定期的にプラグ、エアーエレメント交換済み。 3、マフラー交換済み。 4、2サイクルオイルは純正品を使用。 最近になり、発進時の加速が特に悪くのろのろと走ってしまっています。 しかし、30Kmを過ぎた地点から一気に加速して60Kmまで速度が出ます。 発進時、アクセルを一気に全開にすると少しだけ加速が昔のように戻った気がします。 しかし、ものすごく加速が悪い時が大半です。 (中古で購入当時は、最高速度60Km以上針が触れていましたが今は、60Kmぴったり) 自分でできれば部品だけ購入して修理したいのですが・・・。?です。 ウエイトローラーの交換も検討しているのですが・・・。gが?です。きっとプーリーも改造してあると思うのですが・・・。 とにかく今の加速を何とかしたいです。 特に坂道での発進は、最悪です。 以上ですがよろしく御願いします。m(__)m

  • 原付 調子悪 エンジン始動直後

    原付(ライブディオ)に乗ってます。 その日一番でセルでかかりにくいのはもう慣れましたが、かかった直後にアクセルをあけていくとエンジンが止まります。 どうしてなんでしょうか? 通常でしたら回転数が上がっていきますよね。空ぶかしみたいに。 プラグも高いイリジウムを買いましたし、オイルも新品に入れ替えました。エアフィルターも新品を買いました。 関係ないと思いましたがバッテリーも新品です。

  • ライブディオdioエンジンがなかなかかかりません(始動不良)

    皆様よろしくお願いいたします 当方2ストのdioが欲しくて排ガス規制後のAF35を中古で指名買いいたしました 納車後試乗してみると思ったよりスピードがでず加速もマッタリし信号待ちでエンストをしてしまうので購入店に相談いたしました 引き取り点検をしていただいたところピストンに傷が入っていて圧縮が漏れていたとのことでピストン交換と調整を親切にも無償でしていただき再納車の後は見違えるほどの走りになりました しかし、最初の納車時はセル一発だった始動がスターターを長めに回さないと始動しなくなってしまいました(それもアクセルを多少開け気味にして) その後しばらく乗っていましたが先日エアクリーナーの蓋を外して何気に下を見ると明らかに最近ドリル等で開けたであろう直系約6mmの穴が2ツ開いていました そこでおろかにも、もう一つ位開けたらもっと速くなるのではと考えてもう一つ自分の手で穴を増やしたところ更にちょっと始動しにくくなってしまいました(それに始動発進直後アクセルを開けてもチョット進みません。直ぐ直りますが) 本来ならば穴を3つ共に塞げば良いのでしょうが始動以外は満足していますのでなんとか穴を塞がずにエンジンをかかりやすくしたいのですが?(他変更点は自分で取り付けた規制前のノーマルマフラーに交換しております) バイクもパソコンも初心者ゆえ上手く要点をまとめられず見苦しい長文になってしまいましたが諸先輩達のご意見をお聞かせいただければ幸いです

  • ライブディオZX

    最終型02年のZXなんですが セルでエンジンがかかりません。 キックだと何回やるとかかりますが スロットル回してないのに 勝手に回した状態になり アイドリングが高いのかな?とおもい 徐々に下げるとエンジンがきえます。 もう1回キックでかんばってつけて 走ってみたんですが 0~30でがぶります。 30キロ以上は普通に走ります。 キャブ掃除しましたがやっぱりだめでした。 キタコのパワーフィルターつけてたんですが 純正エアクリ加工したやつに変えてから 3日ぐらい立ってから調子が悪くなりました。 原因なんだとおもいますか? 改造点は べリアルグランドスラムマフラー ボッシュCDI デイトナハイスピードプーリー mj90 台湾製WR36グラム ライブディオ用純正ベルト 説明下手くそですがよろしくお願いします。

  • ライブディオ

    解答お願い致します。 ライブディオに乗っています。 中古で購入して、パワフィル、チャンバー、ハイスピードプーリー、120メーターにして普通に走っていました。 1日乗らないで次の日にちエンジンをかけてもかからなくなっていました。 プラグ、プラグコード、イグニッションコイル、レクチファィアーは新品に交換しました。 CDIは社外の新品があります。 バッテリーを外してエンジンをかけたら、一度だけかかりました。 エンジンかかっている状態でバッテリーを繋いだら、エンジンが止まってしまいました。 後はハーネスじゃないかと思っていますが、他に何か原因が有りそうか解りかねます。 どなたか良きアドバイス頂けたら幸いです。