• ベストアンサー
  • 困ってます

PCR&電気泳動について

電気泳動について質問です。3種類のプラスミドDNAについて、同じプライマーを用いてPCRを行いました。このバンドを電気泳動してみたところ、2種類のプラスミドDNAに関してはクッキリと目的バン ドが出たのですが、残り1種類のプラスミドDNAの増幅産物にかんしては、薄い目的バンド➕スメアが観察されました。この原因として考えられるのは何でしょうか?自分が考えているのは、プライマーや酵素には問題がないと思うので(他2種類のプラスミドDNAのPCRはうまくいった。)、テンプレートのプラスミドDNAの精製度が低いと考えています。現にO.D値も1.72くらいだったので…。なので、プラスミドDNAの抽出からやり直そうかと考えています。 他に何か考えるべき要因があれば、ご教授お願いします!

共感・応援の気持ちを伝えよう!

  • 生物学
  • 回答数1
  • 閲覧数1287
  • ありがとう数1

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.1
noname#250373
noname#250373

候補クローンが得られるようになって良かったですね^-^ この材料だけで考えられる原因としては ・プラスミドの精製度が悪い(塩などの混入、DNAの分解など) ・ハズレクローン ・PCRに持ち込んだプラスミド量が少なすぎた ・PCR試薬類をマスターミックスで調整したのでなければ、そのサンプルだけPCRミックスの調整不良 といったところでしょうか。 OD値はプラスミドの調整方法によって異なるので、1.72という値だけでは他の人は判断しづらいです。 場当たり的にここで質問していると、結果的にあなたの研究スピードが落ちますし、 研究者として成長しませんよ? 研究室の人と事前・事後のディスカッションを行ったり、 イラストレイテッドなどで勉強しておくことはとても大事です。 面倒と思うかも知れませんが、その方がずっと成功の近道になります。 頑張って下さい!

共感・感謝の気持ちを伝えよう!

質問者からのお礼

アドバイスありがとうございます。どうやら、コロニー採取の際に、いくつかのコロニーが混ざってしまっていたようです。そこでコロニーからやり直したら、うまくいきました。

関連するQ&A

  • PCR産物を電気泳動すると・・・

    PCR産物を電気泳動すると、ひきずって流れているように筋のようなものができて流れていきます。 バンドも見えるのですが、筋があるのではっきりとは見れません。 ちなみにゲルはすでに作られているものを用いているので、ゲル以外に原因があると思っています。しかし、PCRにかけるときはプライマーとDNAとmilliQしか入れていません。 同じような経験がある方、原因がわかる方いらっしゃったらお願いします。

  • PCR産物のゲル抽出・制限酵素処理後の電気泳動

    大腸菌のゲノムからPCRで目的遺伝子を増幅し、アガロースゲル電気泳動にて目的位置にバンドが出ていることを確認した後、目的バンドを切り出してゲル抽出をしました。 その後、2種類の制限酵素で1晩処理し、アガロースゲル電気泳動にて泳動しましたところ、目的位置よりも高い(重い)位置にバンドが出ました。((1))PCR後にはなかったバンドで、PCR産物の泳動後のバンドより高い位置にあったため、酵素処理の切れ残り・切断のされすぎなどは考えられないかと思っています。 仕方がないので、非目的バンドを避け、目的のバンドを切り出してゲル抽出・エタノール沈殿を行った後、アガロースゲル電気泳動にて泳動したところ、やはり非目的バンドが(1)と同じ位置に出ました。 また、別の遺伝子を別プライマーを用いて、同じような作業でPCR・ゲル抽出・制限酵素処理(上記とは別の2種類)を行ったところ、やはり同じように高い位置にバンドが出てきてしまいます。 PCRに使用する鋳型のゲノムは同じ物を用いているので、ゲノムがおかしいのでしょうか? そうだとしたら、PCR後に変なバンドが出ると思うのですが、PCR後には目的のバンドしか見えません。 このような場合、どのような作業が必要でしょうか? 同じような経験がある方、是非教えてください。 追記:非目的バンドは、ちょうど目的バンド×2くらいの重さの位置に出てきています。 なんらかの形で2つがセルフライゲーションしてしまうことなどはあるのでしょうか?

  • アガロースゲル電気泳動におけるPCR産物バンドの乱れ

     600 bpくらいのDNA配列をPCRで増やし、その産物をPEG沈して精製しているのですが、PCR直後の電気泳動(1.5% TBE gel)では1本のバンドなのですが、PEG沈後の電気泳動では2本になっています。  分子量で見ると、産物のバンド(600 bp)に加えて、450bp程度のバンドが新たに出現します。精製中に分解したのでしょうか?(でも、DNaseのコンタミだったらもっとズタズタに切れますよね)。それとも、精製過程で産物の一部が何か高次構造のようなものをとって、電気泳動上で二本になって見えるのでしょうか?  原因についてご存知の方、あるいは同じ経験をされた方、教えてください。

  • PCR後のアガロースゲル泳動について

    PCRで増幅後、確認のためプラスミド精製、エタノール沈殿をしてから、TEに溶解後のサンプルを10μl泳動しました。 泳動後の結果を見てみると、とても発光が薄いバンドが見られました。(バンドが出た位置は大丈夫でした)いつもははっきり見えていたのにと思い、もう一度やってみましたが、結果は同じでした。私の研究室ではEtBrを先に入れてゲルを作っています。なにがいけないのかがわかりません。一緒に入れたDNAマーカーも薄いです。この発光の濃淡はDNA濃度とも関係してくるのでしょうか?わかりにくい質問ですみません。よろしくお願いします。

  • アガロースゲル電気泳動

    現在、実験でアガロースゲルを用いて電気泳動を行なっています。 しかし、ポジティブコントロールは毎回バンドがでるのですが、目的とするバンドの方は、帯状にPCR産物が流れた跡のようなものが出るのみで、バンドが出なくなってしまいました。 1ヶ月くらい前まではきちんとバンドが出ていたので、プライマーの設計ミスでもなさそうなのですが、何が原因なのか分からず困っています。 PCRをかける前のDNAは10ng/μLで、実際電気泳動で流しているDNA濃度は測定していないため、分かりません。 ちなみに電気泳動の条件は以下のとおりです。 ・ゲル:1.5%アガロースゲル ・電圧:100V どなたか知恵を貸してください。 実際の電気泳動後の写真は、 http://oshietegoopcrdenkieidou.rakurakuhp.net/ に載せました。 よろしくお願いします。

  • PCRのスメア

    こんにちは。 早速質問ですが、PCRを行っていますが産物を電気泳動しますとスメアになってしまい困っています。 テンプレートDNA量やアニーリングの時間を変えても同じです。スメアといっても、バンドが見えず高分子から低分子まで全体に広がっています。アニーリングの温度が原因かと思いアニーリングの温度を55℃から57℃に上げましたがだめでした。 酵素はABI社のTaq goldを使用しており、プライマーのTm値は57℃と60℃のものを使用しています。

  • 電気泳動のスメアバンド

    DNAを電気泳動をしたときに、バンドが一本ではなく、スメアになることがあると思います。スメアバンドは様々なサイズのDNAが存在するために、見かけ上スメアになると思っていたのですが、ほんとうのサイズより遥かに大きなサイズと思われるところまで、スメアなバンドが広がっていたりします。また、スメアなバンドをゲルから回収して再精製して泳動してみると、違ったサイズにでたりすることもあります。 スメアバンドの起こる原因やスメアバンドの正体、また、なにかスメアバンドについての情報など、ご教授よろしくお願いいたします。

  • PCRで複数のバンドがでます。

    初歩的な質問ですいません。 PCRをしています。PCR産物を電気泳動すると、複数のバンドがでます。なぜでしょうか? たとえば、100、200、300塩基の長さのバンドがでるとすると、これらはすべて、用いたプライマーによって増幅されたものなのでしょうか?それとも、プライマーの配列と完全に一致しなくても、このようなバンドがでるのでしょうか?

  • 電気泳動してもバンドが流れません。

    PCRで増幅したものをアガロースゲルで電気泳動しても、ウェルの中から動きません。染色すると、ウェルの中で光っているのは見えるので、増幅はできているような気がします。 電気泳動の溶液が良くないのかと思い、E-gelでやってみたのですが、流れません。 DNAの状態がよくないのかと思い、同じDNAを用い、他のプライマーで増幅させたら増幅します。 プライマーがコンタミしているのかと思い、2社から新品で購入したのですが流れませんでした。 PCRにかけるときには、水とプライマーとDNAを入れています。水も毎回変えているので、正直原因がわかりません。 ちなみに、2回同じ条件で増幅できましたが、再現性がありません。 同じような経験もしくはアドバイス等ありましたら、お願いします。

  • DNA断片をPCRで増幅し、増幅したものを電気泳動で確認するとバンドが

    DNA断片をPCRで増幅し、増幅したものを電気泳動で確認するとバンドが確認できました。 そのPCR産物を使ってベクターにサブクローニングしたのですがまったくライゲーションできませんでした。 用いた方法はTAクローニングシステムです。 なぜサブクローニング出来なかったのか考えているのですが、PCR反応の際に用いたDNAポリメラーゼが3'にアデニンをうまく付加出来ないということはありえるのでしょうか? 他に原因が思い浮かびません。 どなたかアドバイスいただけないでしょうか。 よろしくお願いいたします。