解決済み

auのhome spot cubeのオレンジ点滅

  • 困ってます
  • 質問No.7624303
  • 閲覧数37759
  • ありがとう数25
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 100% (2/2)

auからcubeが届きました!
さっそく、つなげてみたのですが、STATUSのところがオレンジ色の点滅のままです!
IPアドレスが未取得なのだと思われます。

つなぎ方は、付属のLANケーブルでcubeとNTTのVH-100<3>E<N>をつなぎました。

auのiPhone4Sや富士通のlifebookのパソコンでwi-fiでインターネットにつなごうとしても、つながりませんでしたので、パソコンでPPPoE設定をしました。
WANの設定をし、cubeにプロバイダの設定ができたと思ったのですが、やはりオレンジ色の点滅でした。

どうすればcubeはIPアドレスを取得でき、wi-fiが使えるのでしょうか?
説明が下手ですが、よろしくお願いします><

質問者が選んだベストアンサー

  • 回答No.2

ベストアンサー率 24% (50/204)

NTTのVH-100<3>E<N>モデムはルータ機能が無いのでCubeが使えません。

IPv6対応のルータを購入して
VH-100<3>E<N> - IPv6対応のルータ - Cube,PC
の接続にするか、

VH-100<3>E<N>モデムを他のモデムに変更してもらい(光ならPR-S300HI)
PR-S300HI - Cube,PC
の接続にするかだと思います。


NTTがモデムの変更をしてくれるならお金はかかりませんが、
モデム変更を拒否するなら、IPv6ルータを購入するしかありません。
お礼コメント
sa------chan

お礼率 100% (2/2)

なんと・・・
モデムが対応していなかったのですね・・・。

なるほど・・・モデムの変更を視野に入れたいと思います!!
わかりやすい回答ありがとうございました!!^0^
投稿日時 - 2012-08-03 22:12:11

その他の回答 (全1件)

  • 回答No.1

ベストアンサー率 60% (25/41)

説明書を見てみました。確かにSTATUSがオレンジはIPアドレスが取れてない時の表示となってますね。

PCでPPPoEの設定をされたとの事ですが、手順を確認しますと、
1:CUBEの裏のスイッチをAUTOかROUTERにして、CUBEのWANをNTTのモデム(VH-100)と繋ぎ、LANをPCと繋ぐ。
2:CUBEの設定画面を開き、本体設定→WANの設定で、WANの種類をPPPoEにし、ユーザ名とパスワード欄にプロバイダの接続ID/PWを設定。
という手順で間違いないですか?

これで繋がらない場合は、ID/PWが違うか、モデムから先がちゃんと繋がってないと思います。
上記の手順でなければ、本来CUBEの画面で設定すべきが、PCのネットワーク接続の所でブロードバンド(PPPoE)の設定をされている=CUBEの中でなくPCにID/PWを保存している為にWiFiで繋がらない可能性があります。

モデムのVDSL LINKというランプ(多少名前が違うかも)は常時点灯していますか?点灯してないと、モデムから先が正しく繋がっていません。
お礼コメント
sa------chan

お礼率 100% (2/2)

お礼が遅くなって申し訳ありません!
実はモデムが対応していなかったということでした・・・。

迅速でわかりやすい説明をありがとうございました!!
投稿日時 - 2012-08-03 22:08:09
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する

特集

ピックアップ

ページ先頭へ