• 締切済み
  • すぐに回答を!

トヨタAZR60ヴォクシーの走行中の電圧について!

当方、以下の車両に乗っております。 メーカー:トヨタ モデル:ヴォクシーAZR60 年式:平成14年12月 走行距離:14万km バッテリー:パナソニック カオス 75B24L (平成22年9月交換) 最近、オートゲージ社の電圧計(ボルトメーター)を取り付けたのですが、 走行中に電圧が下がったり、上がったり、安定したり、不安定だったりします。 症状としましては↓↓**1メモリが0.2V表示なので若干の誤差はご了承下さい。 (1)エンジンをかけた時⇒13.8V~14.0V(安定) (2)走行を始めて~10分程度まで⇒13.8V(安定) (3)走行を始めて10分程度経過後~⇒最大で12.2Vぐらいまで下がります。 信号などで一旦停止して、停車中は13.6V程度で安定しているのですが、 再度アクセルを踏むと下がります。しばらくアクセルを踏んでスピードが安定すると徐々に13.6Vぐらいに戻ります。 ただ、停車しないまでも、ブレーキを踏んで再度アクセルを踏みスピードを出すとまた下がってしまいます。 (4)上記の(3)の状態でライトを点灯すると⇒13.6V~13.8Vで安定します。 また、エアコンをONにすると⇒13.6V~13.8Vで安定します。 (5)パワーウィンドウ(運転席)を使用すると⇒一瞬だけ12.2Vぐらいまで下がります。 助手席・2列目ウィンドウを運転席で操作すると⇒一瞬だけ13.0Vぐらいまで下がります。 配線は 常時電源⇒運転席足元 ki1コネクター(1)番(ドアミラー) ACCとイルミ⇒ナビ裏 アース⇒ボディアースです。 素人質問で申し訳ありませんが、このような症状、状態は普通なのでしょうか? もしくはどこか不具合や故障の可能性があるのでしょうか? 一応、近所の車修理屋さんでエンジン始動時の電圧を調べて頂いたのですが、 バッテリー・オルタネータともに14.0Vでした。 若干誤差はあるようですが、大体合っているようでした。 どうか宜しくお願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数3561
  • ありがとう数5

みんなの回答

  • 回答No.3
noname#147110
noname#147110

自動車の発電機には電圧調節装置が内蔵されてるから バッテリーが放電したら充電し充電が完了したら待機を勝手に繰り返してるだけ

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • 走行中に充電が開始されるのはなぜ?

    最近、バッテリーのランプが点く様になりました。 最初はバッテリーかな?と思いましたが、いろいろおかしな現象が 起きているようなので質問します。 まずバッテリーは、2ヶ月前にリサイクルバッテリーと交換しました。 こういうとバッテリーが原因と言われそうですが・・・・・。 エンジン停止時のバッテリーの電圧は、12V位です。 エンジンを始動すると、11.7V位になります。 バッテリーランプはついたままです。 走行していると、11.7V~11.3Vの電圧です。 今のところそれ以下には、下がりません。 15分位走行後、バッテリーランプが消えて、13.8V~14.0Vになります。 充電されている感じになります。 その後(30分走行)は、特にバッテリーランプが点くこともなく、家に 帰れます。 家について、エンジンを切ってから、再度始動してもバッテリーランプは 点きません。 その状態で、バッテリー電圧を計測すると12V以上あり、 エンジン始動させて計測すると13.8V~14.0V位になります。 オルタネーターは、発電していると思われます。 単純に、バッテリーが温まると充電されるのでしょうか? ということは、やはりバッテリーが原因なのでしょうか? なんか、おかしな現象なのでどなたかご存知のかた教えてください。

  • LEDを点灯させるための電圧

    昇圧回路を使って白色LED(Vf3.4~3.6V)を点灯させる場合、何V位にするのが良いでしょうか? 電圧を上げすぎると効率も悪いと思いますがぎりぎりでも誤差の影響もあるのではないかと思いますが。4.0V位まで上げたほうが良いでしょうか?それとも3.8V位でも良い?

  • アイドリング電圧

    車は11年目10万km走行のポンコツです(整備はしています) バッテリーは2年と3ヶ月使用。 1度(1年前)に上げています。(その後注意して管理している。不使用時は下ろして充電) 以前(記録取り始め以来、3年間)、アイドリング時(EG掛けてスグではなく走行途中などの安定時)は13.6-13.8Vだったのですが、ここ数ヶ月14.0-14.2Vです。 この電圧は1500回転ー2000回転の走行時電圧と同じです。(今も、過去も14-14.2Vで変わらず) どのような理由が考えられるでしょうか? バッテリーの経年? オルタの寿命(トラブル予兆)?  なお、バッテリーは、使用翌日の安定時(使用前) 12.5-12.7V 走行後のEG切った直後は13.2-13.3Vです。 電圧計を付けており、一応その電圧値をテスターで確認してみましたが、合っていました。 電気系統は、今回の電圧に気づく近辺では触っていません。 唯一プラグを一式交換しました。 どなたか、ヒントか関係事象などでも結構なのでお願いします。

  • 回答No.2
  • 1143
  • ベストアンサー率10% (373/3454)

常に電圧が高いと、過充電でバッテリーが早々にお亡くなりになりますから、基本的にはバッテリーの充電が必要な時だけ電圧が上がるようになっています。

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • fjdksla
  • ベストアンサー率26% (1812/6770)

一応整備士です。 その状態なら正常だと思います。 エンジンが止まっている状態(バッテリーだけ)では12.6Vです。 エンジンがかかっている状態では13.8Vになります。 でも、セルを回している時は11Vぐらいまで下がります。 電気を使うと電圧が下がると言う現象があります。 お使いの電圧計の誤差か、 電圧を拾っている配線の電圧が電気を使うことで一瞬下がっているか・・・・ もしくは、最近の車は頭が良くて・・・・ ブレーキを踏んで再度アクセルを踏み・・・って時には 発電を一時的に停止するようになったものもあるようです。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • 電圧

    こんばんは。 以前http://oshiete1.goo.ne.jp/qa5519905.htmlで質問した者です。 その後電圧計の電源を変更し、アイドリング回転数を標準の2000回転まで上げたところ信号待ちでブレーキ踏みっぱなしでも12、5Vよりはなかなか下がらないようになりました。しかしまた気になる点が。 走行中なぜか13.1Vで安定するのです。そしてアクセルを戻すと13.8Vくらいまであがるのです。 走行中13.1V→アクセルオフで13.8V→信号停止で12.5V→繰り返しです。 どこかおかしいのでしょうか?プラグのためでしょうか?

  • バッテリー端子間電圧

    H19年7月登録のクルマに乗っております。 先日からアイドリング中のバッテリーの端子間電圧をテスターで測定しているのですが、同じ回転数でも電圧が異なります。 例えば、1300回転で14.2Vのときもあれば、13.6Vのときもあります。オルタネータの故障でしょうか? なお、700回転では(P位置での正規アイドリング回転数)いつ測定しても13.6Vで変化ありません。エンジン停止時の電圧は12.6Vです。 バッテリーは46B24Lで、購入以来替えておりません。宜しくお願い致します。

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

  • ウィッシュのバッテリー電圧について。

    ウィッシュのバッテリー電圧について。 ウィッシュ(後期型、ZNE-14G)にお乗りの方に質問です。 私のウィッシュのバッテリー電圧なんですが、キーがACCの時はだいたい12・1V エンジン始動時はだいたい14.1V、昼間の走行中で電気負荷が無い時はだいたい13.3~14・0Vで変動します、(と言ってもほとんど13.5Vくらいでたまに14.0Vになる)また夜間走行でヘッドライト点灯時や昼間でエアコン使用時はだいたい13.2~13.5Vの範囲にあります、こんなもんなんでしょうか?ちなみにバッテリーは変えたばかりでネットで買ったマグマと言うバッテリーです、あと電圧計はよくある電波時計と温度計と電圧計が見れるタイプのやつでバッテリー交換時に合わせて取り付けました。

  • 新品バッテリーの電圧について

    車のバッテリー(ACDelco)が上がってしまったので、ディーラーで満タンまで充電してもらいました。 一度上がってしまったのでまた上がるだろうとは思っていましたが、 それでも週1の運転で1ヵ月くらい経ち、 シガーライターに差す液晶の電圧計をつけて計ってみたところ、 運転中、平均して14.1Vくらいでした。 ところが電動スライドドアが開かなくなってしまったので、 ホームセンターに売っている9800円のメンテナンスフリーのバッテリーに交換しました。 電動スライドドアは開くようになりました。 そして電圧計で計測したら運転中、13.6Vしかありませんでした。 ブロード Mr.Battery ハイパワーと書いてあります。 一度上がってしまったバッテリーより電圧が低いなんて、 安いバッテリーだからなのでしょうか。 新品で13.6Vは問題ないのでしょうか。 どうして14.1Vもある状態で電動スライドドアが開かず、 新品バッテリーが13.6Vなのにスライドドアが開くようになったのかも気になります。 車:VOXY(平成18年式 両側スライドドア)

  • 走行中の充電電圧

    オデッセイの平成9年車、形式がRA3のオルタネータでの質問です。 チャージランプは点灯しないのですが。 偶然に走行中カーナビ画面で電源電圧を見た所、12、3ボルト位しかなく、 13ボルト前半や後半に変動してまして、車の電気屋さんに聞いても、おかしいのでは? 返答でしたので、すぐにリビルド品を発注して今日、取り付け 致しましたが総合的に結果は変わらず!!! 以下は状態報告です。 ちなみに、カーナビ画面の電源電圧と直接バッテリーにテスターで 計った差は0.3ボルト前後です。 オルタネータ交換前ですが朝、エンジンが冷えてる状態だと14ボルト以上有ります。 段々とエンジンが温まり15分から20分位してくると 12前半から13ボルト後半になります。 60キロ位からアクセルを離しエンジンブレーキ(回転が落ち込み) すると頻繁に変動してました。 それとバッテリーは2年位前に交換してます。 パーキングに入れて停止すると13ボルト後半になりますので Dレンジに入れたままサイドを引きカーナビ画面が12ボルト前半に なった所でバッテリ電圧を測りましたら、やはり12ボルト位しかなく カーナビ画面との差は0.3ボルト前後位でした。 交換してからの確認した内容ですが、 (1)パーキングでは14ボルト前後有ります。 (2)何度やっても、2・30キロ位かな?からは12ボルト前半ですが 時速80キロ前からは14ボルトに上がります!(何回やっても同じ結果でした!) (3)60キロ位で走行中に12ボルト前半を確認してから スモールを点灯させると14ボルトに上がります! これも何回やっても同じ結果でした! スモールを消灯してしばらくすると12ボルト前半に戻ってました。 (4)オルタネータ交換してカーナビ画面を確認しましたら14,2位有りました。 乱文ですが、ご返答よろしくお願い致しますm(__)m

  • 電圧の変化 オルタネーターの故障?

    色々質問に答えて頂いて有り難うございます。 トッポBJなのですが、電圧が不安定と言うか変なのです。 エンジンをかけると14.3vでます。しかし始動してアクセルを踏んで動き出すと12.2v位まで下がって しまいます。アクセルを離せば14vまで戻ります。 走行中にエアコンやヘッドライトをつけても14vまで戻ります。 これで正常なのでしょうか? アイドリング中にアクセルを吹かしても電圧は下がりません。 バッテリーは弱っていたので新品に替えました。 オルタネーターの故障でしょうか? ちなみにディーラーでは発電はしていると言われました。 電圧はオーディオについている簡易的なやつで見ています。 走行中にアクセルを踏んでいても稀に14v出る時もあります。

  • ヴィッツで走行中TVが見たい。。。

    新型ヴィッツに乗っています。マイカーで旅行にたまに行くのですが、その時に助手席の人はたいくつなのでDVDもしくはTVを見れたらなって思います。しかし、走行中は画面が出ません。確かに走行中に運転手が見るのは危険なのでそういう設定にしているのかもしれませんが、旅行で車を使う自分にはかなり不便です。それでいろいろ調べたところ、「パーキングブレーキ線を車体アースにしたらいけるかも。」と聞いたのでやってみました。しかしスピードを出すとやはり画面が出なくなります。どうにか見えるようにできませんか??キットも販売されてるそうですが、5000円と高いのでちょっと厳しいので無料でできる方法をお願いします。ちなみにナビはNHDT-W57です。

  • 走行中にいきなりD→Pへギアチェンジした場合どうなりますか??

    質問なのですが、オートマの車に乗っているのですが、通常は走行中に停車し駐車するときはブレーキをかけて車が完全に止まってからD→Pへギアチェンジをしますが、完全に止まっていない状態で徐行運転ぐらいのスピードの時にいきなりブレーキもかけずにギアをD→Pへギアチェンジしてしまった場合、車に与える損傷等はどんな感じになるのでしょうか?車に詳しい方いましたら教えてください。

  • 走行中に全ランプが点滅します

    ライフダンクです。 毎回ではないのですが、 ヘッドランプからテール、室内灯、メーターまで全部のランプが点滅することがあります。 (完全に消えるのではなく明暗を繰り返します。) 点滅は一定のリズムで続き、そのうち自然に復活します。 アクセルを踏んだ際に発生することが多いです。20km/h以下や停車中だと点滅は大体治まります。 警告灯の類は全く点いていません。 ヘッドランプのHIDに至ってはパッシングのようになってしまうため夜間の走行もままなりません。 バッテリーは大きめ(55B24)で新品です。 オルタネーターは整備工場に見てもらい、特に問題は無いそうです。 アースもそこで見てもらったので大丈夫なはずです。 電装はHID後付け程度で他はノーマルです。(取り付け前から点滅あり) 考えられる原因や修理方法等を教えて欲しいです。