• ベストアンサー
  • すぐに回答を!

バッテリーが・・・

先日、ウーハーを取り付けたのですが、 一週間程して、バッテリーのマイナスの取り外しする部分が溶けて外れてしまいました。 車は、サバーバンです。 ウーハーを付けるまでは、バッテリーのマイナス部分も含め、全く問題ありませんでした。 中古で車を買った時から、新しく付けたウーハーのほかに、プラス側に何かが電源を取っていました。 ウーハーも含めると、合わせて4個ぐらいあったんですが、溶けた原因は付けすぎでしょうか・・・ 外車ですが、バッテリーは一個しかないので12Vだとは思うのですが、日本製の物をつけてはいけなかったのでしょうか。 付けすぎで、電圧が上がりすぎたとか・・・ 中途半端にしか知識がないので、何故こうなってしまったがわかりません。 どなたか、原因や怪しいと思われる事など、些細なことでもわかる方がいらっしゃいましたら、よろしくお願い致します。 電源を取っていると思われる物 付けたウーハー ・・・ 250W + 250Wクラスのアンプ 4スピーカ用に使っていると思われるアンプ ・・・ 50W X 4 クラクション? ・・・ サイレンのような物が鳴らせたりします 何か ・・・ すいません。良くわかりません。

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数1174
  • ありがとう数7

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.4
  • maru-t
  • ベストアンサー率37% (11/29)

数年前カーオーディオでサブウーファーがすごくはやった頃、その取り付けや車両の製作をしていましたが、やはりそのクラスのアンプをきちんと鳴らそうとするならば、サブバッテリーは必要だと思います。  ただ今回の質問のバッテリー端子が溶けたというのは、そのアンプの出力が大きすぎてというよりも、配線の仕方(バッテリー端子の締め付け)が原因ではないかと感じます。  まずバッテリーの増設無しで競技会レベルの大音量を出そうとボリュームを上げても、電圧降下が起こって音が出なくなります。(このとき、ヘッドユニットのディスプレーやメーター照明が暗くなるなどの症状も出ます)おそらく250W+250Wの電力を消費する前にこうなるはずです。  バッテリー端子が解けてしまうという症状でよくあったのは、バッテリー端子への車両側配線の密着が悪かったり、締め付け不足ということでした。ディーゼル車などはエンジン始動時、クイックグローの関係で、かなりの電力を瞬間的に消費するのですが、確か60アンペアくらいのヒュージブルリンクが使ってあったと記憶しています。計算すると60(A)×24(V)で1400(W)位になるでしょうか。仮に40アンペアであったとしても700Wですよね。  サバーバンでしたら、純正のバッテリーは、バッテリーのサイドにボルトをねじ込んで止めるタイプのものだと思いますが、ショート防止のゴムカバーが挟まって車両側配線とバッテリー端子が密着していなかったとということは無かったでしょうか。  またはそのようなバッテリーは量販店で在庫がなく入手が難しいとの理由で、国産のタイプのバッテリー(バッテリーの上に端子が突き出ている普通のバッテリー)が取り付けできるように車両側の配線を取り替えてある車も多々あります。  そのような車両でしたら、バッテリー交換やオーディオの配線などで、バッテリー端子から配線をはずして再度取り付けするときは、締め付けネジをいっぱいまで緩め、きちんと端子(ポスト)に奥まではめ込んでからネジの締め付けをするようにしないと、密着不良を起こしやすいです。  密着不良になると、接触抵抗が増えたり、スパークが発生したりして溶けることがあります。一度こうなると、さらに隙間が広くなったり、接触面積が小さくなって、急激に症状が悪化します。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

確かに、ご指摘のようなバッテリータイプでした。言われてみれば、マイナス端子をバッテリーに付ける際、感電をビビリながら、しかもラチェットが無かったので、スパナで無理やりました。最後に良くチェックしなかったので、正にこれだと思います。今後気をつけます。もはや純正の車両側バッテリー端子は使えそうも無いので、一般的なものに取り替えてもらいたいと思います。ありがとうございました。バッテリーの増設も、ウーファーの宝の持ち腐れになってしまいそうなので、勉強してから考えたいと思います。

その他の回答 (3)

  • 回答No.3

相当な量の電力を使っていますね。 普通はヒューズが切れて他の回路は生きられるようにするのですが、アンプとかのヒューズは何Aの物を使いましたか? ヒューズで過電流を遮断できなければバッテリーの根元で過電流により溶けちゃうっていう結果になります。 所詮は電池ですから、家庭と同じようにたくさんの電気を使ったらバッテリーが上がっちゃってバッテリーがかわいそうですよ。 大パワーのアンプを使う人の中には、バッテリーを高容量の高性能な物に取り替えたり、専用にバッテリーを追加して楽しんでいる人もいます。追加する場合はある程度の知識がないと危険をはらみます。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

60Aのヒューズをかましました。やはり何Aかを計算してつけたほうが良いですよね。勉強します。バッテリーも知識を積んで追加するのを挑戦してみようと思います。ありがとうございました。

  • 回答No.2
noname#225520
noname#225520

250W×2ですか。。。。恐ろしいですね。 通常エンジンがかかっている場合にはバッテリーからは放電されません。オルタネーターという発電機によって電流が供給されます。オルタネーターはエンジンに火花を飛ばしたり、コンピュータやオーディオに電流を流しています。実は同時にバッテリーを充電しているのです。過大なオーディオの負荷により、バッテリーからの放電が起こっているのでしょう。 オルタネーターを大容量のものに交換しないと、やがてバッテリーがカラになり、エンジン始動できなくなるかも知れません。さらに配線も太くしないと火災を起こす危険もありますね。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

配線はかなり太いのを使ったので、大丈夫だとは思いますが、オルタネーターって大容量のものとかに交換できるんですね。勉強になりました。ありがとうございました。

  • 回答No.1
  • unos1201
  • ベストアンサー率51% (1110/2159)

まず間違いなくウーファーです。250+250Wですので、場合によってはその倍以上の電力を要求します。仮に1200W分の電力を12Vで供給すると、100A必要です。となると、よくバッテリーが爆発しなかったなというレベルです。もし、溶け落ちなければその数分後はバッテリーが危険でした。最悪のばあいは火災です。 30Aを超える場合はそれなりのヒューズを保護で入れることをお勧めします。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

何も考えないで、ウーファーを付けてました。一応、アンプ側の電源には60Aのヒューズをかましてあるのですが、Aを良く考えてなかったです。少し勉強します。ありがとうございました。

関連するQ&A

  • ウーハーの電源

    古いアンプ内臓ウーハーを安く手に入れられたので、早速車に取り付けたいのですが、当方接続などはした事がない素人なんですよ。 それで質問なんですが、ウーハーの電源はバッテリーから直接が基本のようですが、ヒューズBOXなどその他の場所から取ることは不可能なのでしょうか? バッテリーから直接だと、車内まで配線を引き込むのが難しそうなんで、、、 ウーハー自体は定格50W最大80Wのコンパクトなタイプです。

  • アンプの配線

    ウーハーを積みたいのですが、配線でよくわからない部分があります。 アンプは通常のスピーカーとウーハー用で2台付けたいのですが、 ・電源はアンプ1台につき各1本バッテリーから電源を取るのか、1本とって分岐でいいのか? ・RCA接続の場合、プレーヤー裏のコネクタ配線のスピーカー出力は接続するのか? について、教えてください。 よろしくお願いいたします。

  • 買ったばかりのバッテリーが上がってしまった

    去年11月に買ったばかりのバッテリーが上がってしまいました。 状況は1週間車に乗らなかったので、しょうがないと言えばしょうがないのですが・・・ 1)新品バッテリーでも1週間で上がってしまうものでしょうか? 2)一応30分エンジンつけっぱ&10分ドライブで充電してきましたが、大体どのくらいで満タンになるのでしょう?(42-19L) 3)一度上がると性能が落ちて使えないと言われているようですが、買い換えるべきでしょうか? 排気量は小さい(1300)車ですが、コンポやアンプやウーハー等、 結構電気を使うモノをつけています。 アドバイスお願いします!

  • 車のバッテリーとアンプについて

    車のバッテリーとアンプについて 今日今まで使っていたアンプが新しいアンプを追加した際今まで使っていたアンプもならなくなってしまったので(電源ランプが点滅している)電源を入れているときのアンプのバッテリーからの電圧を測ったところ(バッテリーから直接来ているプラスとマイナス)約7Vしかありませんでした。 この電圧は二つとものアンプでそうでした。 そこでリモートからの信号がこないように車のキーをオフにして電圧を測ったところ、約12Vきていました。 これは最近車のルームランプをつけっぱなしにしてしまったことが何回かあり、やはりそれが原因でバッテリーが弱まったせいですか?? しかし現在の状態でもセルは普通に回ります。 ちなみにバッテリーはパナソニックのカオスで車はRA1オデッセイです。 音楽が聴けていない状態ですのでどうかよろしくお願いします

  • ウーハーが鳴らない

    カーステレオのDIYで、自分ではどうしても分からないので質問させて頂きます。 エスティマ純正のナビに、前の車のデッキとアンプ、スピーカー、ウーハー等を移植して、デッキ2台をDIYでつなげています。 ウーハーが鳴る時と鳴らない時があり、鳴らない時は、『ブツッ ブツッ』っといった、傷のはいったレコードのような音がします。 特にある一定の条件があるわけでもなく、1曲の間にウーハーが鳴ってたり、鳴ってなかったり、しばらく鳴ってると思えば、ずっと鳴らなかったり・・・とバラバラです。 配線は全部つながってますし、ウーハー以外は全て問題なく使用でき、またウーハーが鳴ってない時でも、アンプのパワーゲージは点灯してますので、電源が通ってないとかでもないようです。 原因として何が考えられるでしょうか。 参考になるか分かりませんが、一応どういうDIYしてあるかをエクセルで作りましたので、よろしくお願いします。

  • バッテリーが度々あがる

    シビックに乗っています。 2ヶ月程前に出掛けようとしたら、バッテリーがあがってしまいました。 特に思いつく節が無かったので気にしなかったのですが、オートバックスでバッテリー点検をしてもらったら、 やや老朽化との事で、新しいものに交換しました。 しかし、その後1ヶ月後に再度バッテリーがあがり、それから頻繁にバッテリーがあがるようになりました。 ディーラーで検査(?)をしてもらったところ、車自体には問題箇所がみつからないが、社外品が原因だと考えられる。 との回答でした。 現在付いている社外品は、オーディオ、ウーハー、ETC、リモコンエンジンスターターです。 思いつくところが、スターターです。 以前もあがった時に『ピーピー』鳴ってた時があったので。。。 長くなりましたが質問です。 スターターが原因で、バッテリーがあがるって事はあることなのでしょうか? ご自身やお知り合いで、同様のケースがありましたら、ご回答頂ければと思います。 また、スターター以外に原因は考えられるのでしょうか?? ご存知の方いらっしゃいましたら、よろしくお願いいたします。

  • 待機電力でバッテリーは上がりますか?

    自作でなんちゃってマルチシステムを積んでいます。 現在、ツィーターを80W×4、ミッドを200W×4、 ウーハーを360W×2のアンプで鳴らしています。 以前所有していた車でバッ直の線をショートさせて国道 で車が止まったことがあり、それを踏まえて今回は電源 の引き回しは慎重に行いました。 ヘッドのON、OFFですべてのアンプの電源ON、OFF を確認出来たので安心していたのですが、1週間ほど車 を置いておいたところ、バッテリーが上がってしまった のです。 幸いバッテリーがOPTIMAだったので、乾式バッテ リー用のチャージャーを購入し、充電してチェックを 行いましたが、やはりヘッドのシステムコントロールで アンプの電源ON、OFFはされています。 ただちょっと気になったのが、200W×4のアンプの 電源ランプが、ヘッドをOFFにしても消えたか消えない か程度の明るさで付いていることです。 このミッドを鳴らしているアンプのリレーがイカれたと いうことでしょうか。それとも何か別の理由があるので しょうか。 現在は応急処置として、バッ直で引き込んでいる線に200 Aのブレーカーをかませ、車を降りる度にブレーカーを 落として対処しています。(涙) どなたか同じような思いをされた方、解決方法をご存知 の方、おられましたらご教示下さい。

  • カーステレオのウーハーなのですが、ウーハーが鳴る時と鳴らない時がありま

    カーステレオのウーハーなのですが、ウーハーが鳴る時と鳴らない時があります。ウーハーが原因なのでしょうか?それともアンプ側の問題なのでしょうか?

  • ◎バッテリー交換について◎

    現在、12V車で「55B24R」(純正サイズ)のバッテリーを 積んでます。 ■フォグライト■車内ライト(2本)■3連ソケットを 付けてますが、今年中に■ウーハー(30cm*2発)+アンプ ■アンダーLED(4本)を付ける予定なので この場合、サイズUPにしたら良いのか・・・ 今のサイズを2個積みにしたら良いのか悩んでます。 教えて下さいm(__)m

  • カーセキュリティとバッテリーの関係

    現在ランエボ9にセキュリティを付けております。 昨年から気になっていたのですが、バックアップサイレンがバッテリーのマイナス端子を外しても 鳴りません。 2年ほど前にバッテリー上がりが一度あったのですが、その際も鳴りませんでした。 (バッテリー上がり後に新品を購入) これではバックアップサイレンの役目を果たさず、ただのお飾り状態です。 話は変わって一昨年の冬ぐらいだと思いますが、defiのメーターが点灯しないという症状が発生しました。 その際はバッテリーを疑ったのですが、電圧チェックをしてもらって問題なし。 メーターも走って少しすれば点灯したり、最初から点灯したり、最初から点灯しなかったりだったので接触不良を疑うも、自分で確認してもても問題なし。 defiに問い合わせると、バッテリーの電圧が10Vを下回ると動作しないと言われましたが、10Vを下回るような電圧だとそもそもエンジンがかからないんじゃないかと思い、原因は他にあると判断しました。 結果、これはひとつの配線から電源を分岐させて取っていた事が原因のようで、違う場所から電源を取り直した事で解決しました。 (一箇所から電源を取り過ぎた為に、動作に必要な電流が足りなかったという事ですかね?) そこで今回のバックアップサイレンですが、もしかして電装品が多い事が原因なのではないかと思いつき、セキュリティを除く後付の電装品を全て外してみました。(カーナビ、ETC、レーダー、追加メーター3つとコントロールユニット) そうするとバックアップサイレンが嘘のようにバンバンなります。 そこで何が悪さをしているのか特定する為に、電装品をひとつづつ追加したり外したりして探ってみたところ、カーナビを接続すると鳴らないというところまで解りました。 (カーナビのみ電源の取り出しをヒューズボックスのドアロックに変えてみてもダメでした) これの原因は何で、対処する方法はあるのでしょうか? 電源の取り出し部分を変えてもダメという事は、全ての電装品で使用する電流が足りないという事なんでしょうか? カーセキュリティの動作は、バックアップサイレン以外は全て正常に動作しているように思われます。 これは推測ですが、おそらくバックアップサイレンを鳴らすきっかけとなる部分、つまりは電源が遮断されたと認識する部分に充分な電流が流れていないのか、それともバックアップサイレンその物に充分な電流が流れていないのか、いずれにせよカーナビを取り付ける事で電気が足りていないという事だと思うのです。 当然バックアップサイレンが鳴る状態というのは警戒中に電源の遮断があった場合、つまり走行中ではありませんのでオルタネーターも動いていません。 こういった場合、バッテリーの容量アップをする事で対処出来る問題なのか、それともオルタネーターのキャパを上げないとダメなのか、その他の何かなのか。 ちなみに、車は以前より走る距離が少なくなっている為か、バッテリーの状態を色の変化で教えてくれる部分の変動が激しいです。満タンの時もあれば、要充電の時もあります。 それでいて特にセルモーターの回りが鈍いとかは感じないのですけれども。 今後ブーストコントローラーも追加する予定ですし、それ以外でももしかすると何か追加する可能性が無きにしも非ずなので、この現状を改善したいのです。 あと、今のバッテリーサイズは純正のままで、確か44B19Lだったと思います。 今後もし交換が必要な場合、55のサイズにしようかと思っております。 ご教授宜しくお願い致します。