• 締切済み
  • 困ってます

スカブ250のエンジンが掛かり難くセルの使いすぎでバテッリー上がりにな

スカブ250のエンジンが掛かり難くセルの使いすぎでバテッリー上がりになり、車から繋ぎやっと始動しています。 それでも掛からない時は予備プラグに取り替えてやっと始動出来ます。一旦掛かればアイドリングも安定し吹き上がりも問題なく2~3時間の停止後もセル一発で掛かります。但し6~8時間後は同じ症状に成ってしまします。対策はプラグ交換、バッテリー交換、キャブ分解洗浄です。対策後はセル一発ですが、やはり同じ症状です。その他必要な事を教えて下さい。

共感・応援の気持ちを伝えよう!

  • 回答数5
  • 閲覧数323
  • ありがとう数2

みんなの回答

  • 回答No.5
  • durtman
  • ベストアンサー率22% (23/103)

No・1の方と同感です。残念なのがら、始動性不良の発生頻度が高いのがスズキ車の欠点ではないかと思います。 数台のスズキ車を保有したことがありますが、1週間も乗らないでおくとセルを酷使しないとなかなか始動できなかったという経験がありました。 対策としては、放置せず、まめにエンジンをかけてガソリンをまわすくらいしかないと思いますが・・・

共感・感謝の気持ちを伝えよう!

  • 回答No.4
  • h90025
  • ベストアンサー率36% (732/2005)

冷えているときに起こるんですよね。 プラグはかぶっていましたか? かぶっていたとしたら考えられる事 1.混合気が濃くてかぶり気味 2.チョーク系統が異常、チョークが効いている時に濃すぎ 新品のプラグで走行してその後プラグをチェックしてみてかぶり気味なら「1」 かぶっていなくて、翌日にエンジンをかけたときにかぶるのであれば「2」 「1」の場合を考察 元々抜けすぎるマフラーが装着されていた車両でメインジェットの番数が上げられていた、それをノーマルマフラーにしたため濃くなってしまった。 またはエアクリーナーが詰まり気味。 「2」の場合を考察 う~ん。わからん。

共感・感謝の気持ちを伝えよう!

  • 回答No.3

アース不良で始動不良を経験した事が有ります。 高価で大仰なアーシングケーブルでなく、エーモンの一番太い線材で十分効果が有りますから、一度バッテリー・マイナスからシリンダーヘッド辺りへアーシングケーブルを新設してみて下さい。

共感・感謝の気持ちを伝えよう!

  • 回答No.2
  • cxeuro
  • ベストアンサー率41% (48/116)

対策として3つ書いてありますが、一度に全部やっているわけじゃないですよね? 1つの対策後に症状がどうなっているのか分析しないと、ちゃんとした原因を見つけるのは難しいと思います。 でもやはり一番はキャブですかね。キャブが不調だとプラグも直ぐかぶってしまうし、当然始動性も悪くなりますからバッテリにも悪いです。 あと安価なガソリン添加剤、水抜き剤などはかえってキャブ詰まりの原因になったりしますので私は使いません。タンクが鉄なら錆も要チェックですね。 始動性が悪いほかの原因としては、 エンジンオイル、プラグコードの劣化などが思いつきます。 状態にもよりますがエンジン圧縮もチェックの一つかな。

共感・感謝の気持ちを伝えよう!

  • 回答No.1

バッテリー上がりと言えばそれまでですが もともとの設計でバッテリー容量の割りにセルが電気を食いすぎると言うか余裕が無いのだと思います。 バッテリーを変えても半年後には同じ症状でした。知人のも同じ症状でした。 もう25年も前ですが私は毎朝一発目から押しがけしていました。(GSX250E) チョークを引いて一発でかかっていました。 もちろんその日一日はセルで起動できますしヘッドライトも暗くならずにいました。 って対策はないのですけど、読み流して下さい。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • セルが回らず、エンジンがかかりません。

    1987年シボレーエルカミーノ、スモールブロックです。 最近アイドリング不調や、プラグかぶりがあり、プラグ交換をしました。 交換が終わりエンジンをかけようとしたのですが、セルが「グン……グン………グ」となりついには反応しなくなりエンジンが掛かりません。尚、その際電気系統は全て消えてしまいます。 バッテリーは先月に交換しておりますが、プラグかぶりでエンジンが始動しない際はセルをかなり回しておりました。エンジンはかからないもののセルは元気でした。 バッテリー交換、プラグ交換直前までセルが元気だった経緯もあり突然の不調で何が原因なのかわからず困っております。 プラグの差し込み、プラグコードも再確認しました。 お詳しい方、予想される原因を是非ご教授お願い致します。

  • 吹き上がりで引っかかりがあります。

    先日、家内のZRXを整備中で相談させて頂いた者です。 エンジンが始動できない件に関しては、結局イグナイタが原因だったようで、新品を購入して交換したら無事始動しました。 その後、オイルやクーラントを交換し、フォーク&リアサスをオーバーホール、タイヤを交換して・・と、最低限走行に差し支えない部分を整備して、あとは車検を取得するだけとなりました。 が、どうもエンジンの吹き上がりが思わしくありません。 ゆっくりとアクセルを絞るようにするとスムーズに吹き上がるのですが、 アクセルをガバっとあけるとストールしてしまいます。 アイドリング中だけかと思い、先日近くのサーキットに持ち込んでテスト走行してみましたが、やはり2000rpm近くで引っかかりがあり、じわじわとアクセルをあけないとストールしてしまいます。 原因として、どういった事が考えられるでしょうか? 因みに下記はチェックしてみました。 ・キャブのダイアフラムには破れ有りません。 ・インシュレータの破れなどによる2次吸気は有りません。 ・キャブの同期は調整済みです(4連負圧メータ使用)。 ・各気筒の圧縮は問題ありません。 ・アクセルワイヤー、チョークワイヤーは調整済みです。 ・キャブはオーバーホール済みです。 よろしくお願いします。

  • Dio AF27 エンジン調整でしょうか

    最近知人から譲り受けたスーパーDIOについて、ご教授お願いします。症状は、始動直後の回転が上がらないのです。オートチョークが利いていれば高回転で回る物ではないのかな?と疑問に思いまして。現在のキャブ設定は合っているのかどうか不明です。(まだ、手を付けていません)5分くらいするとアイドリングも安定して、きれいに吹け上がります。(チョークの時間なのかな?) やったこと 1--プラグ交換 2--バッテリー交換 3--マフラー交換 始動も一発だし、安定後の加速も走行も好調です。それだけに、キャブを分解整備するのをためらっています。どこが悪いのかアドバイスをお願いします。

  • エンジンの始動がよくありません。

    ホーネット600に乗っています。エンジン始動が不調で困っています。 冷えている状態でも、セルを回せばエンジンはかかるのですが少しの間アクセルを軽く開けて1500~2000rpmを保たないとエンジンストールしてしまいます。(アイドリングは1200rpmくらいにしてあります。) また、一度ストールしてしまうとセルを回してもすぐにエンジンはかからず、時間をおかないとかかりません。 やはりキャブかプラグが原因でしょうか?バッテリーは満タン充電してあり、オイルも最近交換しました。 ちなみに社外品のマフラーに変えてあります。キャブはノーマルのままです。

  • エンジンの不始動

    始めまして。バンディット250の後期型95年式「V」無し、に乗っています。 最近友達から譲ってもらったのですが、すでに不動車でした。。 ですが、キャブのO/H、プラグ交換で始動するようになり(エアクリエレメントが汚れてて注文中だったためファンネル使用)数キロは機嫌よく走っていました。  それから2日後エレメントが届いたので付けるとセルは回りますが全くエンジンがかからなくなりました。まぁエレメント着けたから濃くなったんだろうとSJをいじってみたんですが一向にアイドリングが安定しません。 そんなわけでプラグを外してみると真っ黒でした、そんな走ったわけでもないのに・・・ しかも4本目がサボってるみたいで1本エキパイが冷たいままで。2日前まで大丈夫だったのに。。 チョークを引っ張っても濃くなるだけなんで意味ないしコレはキャブセッティングだけの問題なんでしょうか? 一応自分的に他に疑ってるのは、マフラーが若干ぼろいのとイグニッションコイルの劣化による火花の低下、プラグの熱価が合っていない。 なんですが他に悪そうなところがあればお願いします。 交換部品・プラグ、キャブO/H、オイル交換、エアクリエレメント交換 キャブにはガソリン来てます。

  • SA11Jアプリオのエンジンがかからない

    ヤマハアプリオSA11Jですが、このたび整備の為、インマニ交換、エアクリ交換プラグ交換をしました。カウル類などを外したついでにと、キャブのOHも行いました。しかし元通りに組み上げたところ、セルを回してもなぜかエンジンが始動しません。 キャブは問題ないと思います。キャブにガソリンもきています。プラグはスパークしています。 あと考えられるのは「オートチョーク」なのかなと思ったりしています。キャブから取り外す際に壊してしまったとか・・・ 例えばオートチョークを壊してしまったとしたらエンジンは全く始動しなくなるのでしょうか? 尚、この様なとき本来ならキックでの始動も試みてみるべきなのですが、只今「ワンウェイクラッチ、キックピニオンギヤが磨耗」しておりキックが全く使えない状態なのでセルでの始動しかできません。 今回の整備をするまでは全く問題なくセル一発始動、走行ができていました。 何か考えられる原因があるでしょうか?  ちなみにこの様な場合、もしキックが通常通り使えたとしたら始動できる可能性もあるものなのでしょうか?或いは(セルで始動できないので)キックでも同く始動できないでしょうか? とても困っております。お詳しい方ご教授いただければ助かります。

  • DT200R 37F エンジン不調

    DT200R 37Fのエンジン不調について教えて下さい。 YPVSの作動はキーをONの時1往復作動は確認できますが、エンジン始動後アイドリングはいているのですがスムーズに回りませんプラグが、かぶった様な感じです。キャブOH済、プラグも交換しました。 宜しくお願いします。

  • エンジンが止まってしまいます

    はじめまして。 95年式のジェベル125、走行約16000km(タコメーター、スタンドスイッチ、キックスターター無し)に乗っています。 二週間程前から、走行中に信号などで停止するとエンジンがプスンと止まってしまうという症状が発生しています。その時はアクセルを少し開けながらセルで掛け直すようにしています。 ニュートラルの状態ではあまり止まる事も無いのですが、ローに入れてクラッチを切っている時、特に早いスピードから減速→停止の場合に症状が顕著です。 そこで、こちらの記事などを参考に、 『プラグの交換』、『エアフィルター清掃』、『エンジンオイル交換』などを行ってみましたが、始動直後は調子は良いものの、やはり途中で止まってしまう事があります。キャブは先程開けてみようと試みたのですが、私には難しく、断念してしまいました。 現在は、アイドリング調節用のネジをほんの少し締めて、回転数を心もち上げる事で対処しているのですが、やはり無難にバイク屋さんに見てもらう方が良いでしょうか?

  • バリオスのエンジン不調

    はじめまして。 バリオスの初期型に乗っています。 過去に似た質問がありましたが、私の症状を詳しい方に診断していただけたらと思います。 私のバリオスはセルはしっかりわまります。バッテリーはユワサに替えたばかりです。 セルを回してもエンジンはかかりません。チョークもダメです。 この間、セルを回していると、パンッと音と共に純正マフラーの裏側が破裂し直管状態になってしまったためショート管にしました。 現在セルでエンジンかからず、(ドルンともいわず)押しがけは一発始動。 走ると、カブリっぱなしで、アイドリング不安定。チョーク引いてもアイドリング変化なし。過去問通り雑巾あてると、座って右から2番目の管が熱くない感じでした。 初心者なりに過去の質問読みました。 プラグ、キャブ、エアクリが考えられそうですが、どれが濃厚でしょうか? やはりバイク屋行きでしょうか?費用を抑えたくて、 キャブ以外で直る可能性あれば、トライしてみようと思っています。 詳しい方のご意見をいただけたらと思います。よろしくお願いします。

  • ジョルカブのエンジンが・・

    お世話になります ご教授願います 2ヶ月ほど前に 知り合いの 知り合いに ジョルカブを譲ってもらいました 1年放置で 不動 放置前は普通に乗車できていたらしいです。 自分で整備しようと思いましたが(といっても キャブ清掃 プラグ確認 フィルター確認 オイル交換ぐらいしか出来ませんが) 時間も無く 早く乗りたい為その足で バイクショップに持っていきました 整備内容は キャブ洗浄調整 プラグ交換 オイル交換 スプロケット前後及びチェーン交換 をして頂き バッテリーは自分で交換しました 1ヶ月くらいは順調に使用できておりました(3日に1回10kmほど使用) 暫く乗らなくなり1週間に一度ほどは乗っていました(3日に1回はエンジンをかけておりました) 1週間前に乗ったんですが セルで始動3km程走り信号で停止 スタートしたら回転数が上がらず アクセル戻すとエンジンが止まりました。 脇に寄せ セル キックしましたが エンジンが掛かりそうで掛からず あきらめて 押して家まで帰りました 家に着き(20分後くらい?)セルにてエンジン始動しましたがアクセル一杯回しても回転上がらず アクセル戻すと エンジン停止 その30分後 セルにてエンジン始動しましたら普通に乗れてスピードも出ましたが 5km程走り エンジンを切り 再度セルにて始動試みましたが 又エンジン掛からず・・・ 1時間放置したら又何事も無くエンジン始動します プラグを見ましたが 火花は散っています 本日も5km程の距離を普通に走行し お店で買い物をし 10分後にエンジン始動しましたら エンジンは掛かったのですが 回転数が上がりません 押して帰る途中に(20分ぐらい歩いて)セル回したらエンジンが掛かり 普通に乗って帰ってこれました  原因は何が考えれますか?分かりにくい説明で申し訳ありません