• ベストアンサー
  • 困ってます

電圧

こんばんは。 以前http://oshiete1.goo.ne.jp/qa5519905.htmlで質問した者です。 その後電圧計の電源を変更し、アイドリング回転数を標準の2000回転まで上げたところ信号待ちでブレーキ踏みっぱなしでも12、5Vよりはなかなか下がらないようになりました。しかしまた気になる点が。 走行中なぜか13.1Vで安定するのです。そしてアクセルを戻すと13.8Vくらいまであがるのです。 走行中13.1V→アクセルオフで13.8V→信号停止で12.5V→繰り返しです。 どこかおかしいのでしょうか?プラグのためでしょうか?

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数869
  • ありがとう数4

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3

アクセルオフで13.8Vとありますがエンジン回転数がまだ落ちていない状態で即13.8Vになるんでしょうか? それともアクセルオフでエンジン回転数が落ちた後13.8Vになるんでしょうか? 前者の場合ちょっとわかりませんが後者の場合な普通にありえると思います レギュレーター作動回転数域でないとアイドリングより少し上位の低い回転数の方が電圧が高い事もありますから レギュレターはある回転数以降で作動し始めて電圧を抑えますよね 例えばアイドリングで12.5V 4000rpmまで回転があがると回転に伴って電圧も13.8V等まであがりますが それ以降どんどんあがると電装系が壊れてしまうのでレギュレーターが作動して電圧を抑えて一定にします13.5Vとか ですからレギュレーター作動範囲以下ので少しエンジンが回ってると高回転より電圧が少し高い事があります 車両ごとに違いますしバリオスがどの程度かまったくしりませんが 一般的には13V以上あればとりあえずはそう異常でないはずです マニュアルの指定が13.5V以上で正常とかのものもありますしね ただ13.1はちょっと低い感じもしますが・・まぁ問題でるほどでもない気がします 電圧って結局バッテリーの状態や使用電力で変わってしまうのもあるりますし 自分で電装品追加したりすると一概に異常あり!とかとはいえないところもあります たとえば正常なレギュレーターやバイクでも追加電装品で30-50Wとかノーマルより増えていると 電圧が走行中12.9位までしかいないとかもあるんですよ。はずすと13.7Vとかでてる車両で。 あとバッテリーは新品との事で関係ないとは思いますが、例えば不良品や少し古いバッテリーだと 正常なレギュレーターでノーマル消費電力等でも13Vそこそこにしかいかないということもありますしね 電装詳しくなく、自分は電圧については電子テスタをバイクに搭載していろいろ 電装追加したりして電圧テストした程度ですが、聞いた限りでは特に異常というほどのものは感じません。 不具合もでなければそのまま様子見をすればいいのでは、と思います

共感・感謝の気持ちを伝えよう!

質問者からのお礼

よく見ていませんが恐らく後者です。 やはり低いですよね。そこでライト類LED化したいと思うのですが。 返答ありがとうございました。

関連するQ&A

  • アイドリング電圧

    車は11年目10万km走行のポンコツです(整備はしています) バッテリーは2年と3ヶ月使用。 1度(1年前)に上げています。(その後注意して管理している。不使用時は下ろして充電) 以前(記録取り始め以来、3年間)、アイドリング時(EG掛けてスグではなく走行途中などの安定時)は13.6-13.8Vだったのですが、ここ数ヶ月14.0-14.2Vです。 この電圧は1500回転ー2000回転の走行時電圧と同じです。(今も、過去も14-14.2Vで変わらず) どのような理由が考えられるでしょうか? バッテリーの経年? オルタの寿命(トラブル予兆)?  なお、バッテリーは、使用翌日の安定時(使用前) 12.5-12.7V 走行後のEG切った直後は13.2-13.3Vです。 電圧計を付けており、一応その電圧値をテスターで確認してみましたが、合っていました。 電気系統は、今回の電圧に気づく近辺では触っていません。 唯一プラグを一式交換しました。 どなたか、ヒントか関係事象などでも結構なのでお願いします。

  • アイドリングが高くて…

    16年式のエブリィワゴンですが、アイドリングが高くて、燃費も8くらいで全然走らなくて困ってます。アイドリング時は2000回転、停車ドライブ時1800回転です。 パーキングに入れてブレーキを踏んで外すと、不安定に上がり下がりします。あと走行中もアクセルを踏んで外すと、これまた不安定になります。原因がわかる方、どうか宜しくお願いします。

  • ウィッシュのバッテリー電圧について。

    ウィッシュのバッテリー電圧について。 ウィッシュ(後期型、ZNE-14G)にお乗りの方に質問です。 私のウィッシュのバッテリー電圧なんですが、キーがACCの時はだいたい12・1V エンジン始動時はだいたい14.1V、昼間の走行中で電気負荷が無い時はだいたい13.3~14・0Vで変動します、(と言ってもほとんど13.5Vくらいでたまに14.0Vになる)また夜間走行でヘッドライト点灯時や昼間でエアコン使用時はだいたい13.2~13.5Vの範囲にあります、こんなもんなんでしょうか?ちなみにバッテリーは変えたばかりでネットで買ったマグマと言うバッテリーです、あと電圧計はよくある電波時計と温度計と電圧計が見れるタイプのやつでバッテリー交換時に合わせて取り付けました。

その他の回答 (2)

  • 回答No.2
  • chubou3
  • ベストアンサー率23% (264/1130)

私の経験上ではレギュレータが怪しいですね。 回転数が上がると電圧が下がるのはその領域は中途半端な交流に成っている可能性も有ります。 オシロスコープでチェックすればわかります。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

オシロスコープですか・・・持ってないです。 しかしアクセルオフで電圧が上がるということはやはり充電されていると思うのですが。 返答ありがとうございました。

  • 回答No.1

簡易的なタコメーターなどはプラグの点火時の電圧低下のパルスを拾って回転数に反映させる物がありますから、走行時の多少の低下はプラグの点火によるものだと思われます。 信号停止時はブレーキ系の点灯による電圧低下でしょう。 あくまでも予想の範囲ではありますが、特に問題は無いと思われます。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

そうですよね、ありがとうございました。

関連するQ&A

  • 車の異変について

    すみませんが皆様の回答をお聞かせ下さい。まず乗ってる車についてですが、トヨタ/イプサム/平成15年式/型式ACM21/ATです。症状はエンジンをかけた時に車全体がガタガタする。発進時、信号待ちにてブレーキを踏み始め、信号待ち停止中、発進時にブレーキペダルを離しアクセルを踏むまで、後退時などガタガタします。それと、発進し強めにペダルを踏み2000回転以上にすると急に回転しなくなりペダルを離し再度ペダルを踏むと回転数が戻ります。駐車場にてPにてアクセルを踏んでみると2000回転近くになるとそれ以上回転数が上がらず。ベタ踏みしても2000近くになると回転数が下がり2000回転近くになると回転数が下がりの繰り返しです。走行中にアクセルを強めに踏み2000回転以上にさせようとすると回転しなくなりそのままアクセルペダルを踏んでいると走行中エンジンが切れます。こういった場合、どこの箇所が不具合だと思われますか?皆様の回答を宜しくお願い致します。

  • トヨタAZR60ヴォクシーの走行中の電圧について!

    当方、以下の車両に乗っております。 メーカー:トヨタ モデル:ヴォクシーAZR60 年式:平成14年12月 走行距離:14万km バッテリー:パナソニック カオス 75B24L (平成22年9月交換) 最近、オートゲージ社の電圧計(ボルトメーター)を取り付けたのですが、 走行中に電圧が下がったり、上がったり、安定したり、不安定だったりします。 症状としましては↓↓**1メモリが0.2V表示なので若干の誤差はご了承下さい。 (1)エンジンをかけた時⇒13.8V~14.0V(安定) (2)走行を始めて~10分程度まで⇒13.8V(安定) (3)走行を始めて10分程度経過後~⇒最大で12.2Vぐらいまで下がります。 信号などで一旦停止して、停車中は13.6V程度で安定しているのですが、 再度アクセルを踏むと下がります。しばらくアクセルを踏んでスピードが安定すると徐々に13.6Vぐらいに戻ります。 ただ、停車しないまでも、ブレーキを踏んで再度アクセルを踏みスピードを出すとまた下がってしまいます。 (4)上記の(3)の状態でライトを点灯すると⇒13.6V~13.8Vで安定します。 また、エアコンをONにすると⇒13.6V~13.8Vで安定します。 (5)パワーウィンドウ(運転席)を使用すると⇒一瞬だけ12.2Vぐらいまで下がります。 助手席・2列目ウィンドウを運転席で操作すると⇒一瞬だけ13.0Vぐらいまで下がります。 配線は 常時電源⇒運転席足元 ki1コネクター(1)番(ドアミラー) ACCとイルミ⇒ナビ裏 アース⇒ボディアースです。 素人質問で申し訳ありませんが、このような症状、状態は普通なのでしょうか? もしくはどこか不具合や故障の可能性があるのでしょうか? 一応、近所の車修理屋さんでエンジン始動時の電圧を調べて頂いたのですが、 バッテリー・オルタネータともに14.0Vでした。 若干誤差はあるようですが、大体合っているようでした。 どうか宜しくお願い致します。

  • 車の回転数について

    H15年車スイフトRS(DBA-ZC72S)のCVTを2年落ち中古で購入しました。 どうも気になるのですが、冬場になって走行中に朝気温が低い時に(気温8℃以下くらい)回転数が2000回転でキープされます。 60Km走行時アクセルを離しても一瞬1500回転位迄下がりすぐ2000回転に上がり固定されます。 わざと制御している感はありますが・・・・ この症状はエンジン始動後2~3分後から始まります。 水温計が上がり真ん中手前になるまで、止まらなければずーっと2000回転で高い状態で走行しなければなりません。 温まってきて信号とかで一時停止すれば回転数は少しずつ下がります。 朝一番の停止中アイドリングは1500回転位です。 温まってきての停止中アイドリングは1000回転位です。 CVT特有のものなのか? スズキ、スイフト特有のものなのか? 何か変なのか? エンジンが温まってしまえば大丈夫なので・・・ 詳しい方がいらしたら教えて下さい。

  • 雨天時のアイドリング不調について

    H8.3の日産パルサーにのっています。 オートマチック 電子制御、ガソリン車 走行距離:約98,000キロ ◎雨天時 1.アイドリングが500回転を切ろうとします。2000回転くらいに上げてアクセルを放すとエンストしたりします。 2.アクセルを踏み込み、2000くらいに上げて N→Dに入れ、走りだそうとすると、エンストします。 3.走行中信号待ちなど一時停止の時には、エンストします。 ちなみに雨天ではない日は、 アイドリング:700回転くらい、むらはありません。 エンストはまず、ありません。 どの部品が不具合なのでしょうか。 もし修理工場でお世話になることになるなら、いくら位かかるものでしょうか。(できれば自分で直したいがあまり時間もないのが現状) 車を買い換える余裕もないので、来年の8月車検を通して 乗ってゆくつもりです。 皆様の知恵をお貸し願いたいと思います。

  • RF1ステップワゴンの電圧について

    12年式ステップワゴンRF1に乗っています。 今年の2月位から、エンジンストールに悩まされ リビルトオルタネータ、 オルタベルト ファンベルト パワステベルト 中古ディストリビュータ、 新品ディストリビュータキャップ&ローター、 イリジウムプラグ プラグケーブル 燃料フィルター タイミングベルト ウォーターポンプ リビルトミッション&トルクコンバータ を交換し、 スロットルバルブ アイドルスクリュー EACV ファーストアイドルバルブ をエンジンコンディショナー&パーツクリーナで分解洗浄し、組み付けをしました。 アイドリング時は正常にエンジンも回り、吹き上がりも軽くなりましたが、バッテリーと、シガーソケットから取っている電圧計が、シフトをドライブに入れると、11、8v~12、5vまで低下します。走行中、エンジン回転数が2000~2500回転にあがっていても、電圧が上がりません。 信号待ちで、低下している電圧に不安を感じて、ニュートラル(またはパーキング)にシフトを入れると改善します。 また、エアコンをONにしたり、ウィンカーを出したり、ヘッドライトを点灯すると、急に改善したりします。 シフトチェンジしないで、アイドリングしているときは13、8v~14、3vで安定しています。 エンジンは、ネットで調べてアーシングを施しています。ヘッドライトもHIDに換装し、オーディオはバッテリーから電源を取り、イグニションで通電するようにしています。 色々調べてみましたがお手上げです。詳しい方のご意見、アドバイスをお願いいたします。 趣味の範囲で清掃分解取付が出来るレベルなので、専門用語を入れないご説明をお願いいたします。

  • 車の電圧計について

    愛車の車の電圧が、電圧計でキーをひねった状態で(エンジンスタートする前)11.5V前後です。 エンジンをかけると13.8V前後に落ち着くのですが、エンジンスタート前とは言えちょっと低いような気がするのですが、正常範囲でしょうか? バッテリーは新品に交換しまだ1ヶ月です。 ちなみに車は04年式グランドボイジャー 走行は3万5千kmで、後付けナビ程度です。 数本アーシングしてます。 オルタネーターの寿命でしょうか?

  • YAMAHA BJ(JOGスクーター)に乗ってます。

    YAMAHA BJ(JOGスクーター)に乗ってます。 最近エンジンが止まってしまい困ってます。 エンジンプラグは真っ黒でした(清掃しました) エンジンかけるときアクセルを少し回さないとかからない。 アイドリングが不安定で止まってしまう(信号待ちでもアクセル回してます) 走行中も長い坂などアクセルを回さないと止まる。 分かりづらくてすいません。 何が原因だと思いますか?

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

  • オルタネーター

    こんばんは。 ホンダインスパイアUA1、9万キロに乗っております。 先日ラジエータ故障でディーラーに持ち込んだ際オルタネーター不良といわれました。 アイドリング中は警告ランプ二つ同時点灯やちらつき、走行中は消えます。 電圧計(正確かは不明)ではアイドリング中13.3Vほど、走行中は12.5Vほど。です。条件によってはまれに12Vをきることもあります。 今年の車検(9月)まで乗る予定なのでディーラー判断でとりあえずほっといているのですが大丈夫なのでしょうか? 近場で乗るだけならよいのですがスノボーなど遠出先での故障が不安です。 やはりリビルド交換すべきでしょうか?

  • ちょっとバッテリー電圧で気になることが...

    BG5Aレガシー10年10万キロに乗っていますが、エンジン始動直後はアイドリング時14.6vあるのですが30分以上経つとアイドリング時、走行時も13.1v程度まで下がっています。また、夜間の信号待ち等のアイドリング時はライトやエアコン等、負荷をかけたままにすると11.5v程度まで下がります。(ライトが暗くなります)エンジン始動時(セルが回っているとき)の電圧は9.5v程度でした。バッテリーの電圧は時間が経つと(エンジン熱?)落ちるものなのでしょうか?また、どの程度まで落ちるとバッテリーの寿命、オルタネーターの故障になるのでしょうか?ちなみにバッテリーは1年くらい経っています。1ヶ月前くらいにバッテリーのインジケーターが要充電になっていたので充電し充電完了しましたが、現在は要充電になっています。バッテリーの使いすぎなのかオルタネーターの発電不足なのか、教えてください。よろしくお願いします。