解決済み

バイクが突然エンジンストップ!原因は?

  • すぐに回答を!
  • 質問No.5370173
  • 閲覧数963
  • ありがとう数12
  • 気になる数0
  • 回答数8
  • コメント数0

お礼率 100% (8/8)

はじめまして、教えてください。
当方、スズキアドレス110(H10年式?、走行「28,000km)に乗っています。
先日、走行中に突然エンストし、以降うんともすんとも言いません。
セルは回りますがエンジンがかかりません。ガソリンのにおいがするので、燃料系のトラブルではないと思います。電気系?
自分で何とか直せればと思っていますが、参考までに、故障の原因として可能性の高いものを教えていただければと思います。
皆さんのお知恵を拝借させてください。
通報する
  • 回答数8
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.6

ベストアンサー率 19% (701/3520)

走行中に突然エンストだと点火系が怪しいですね
燃料系だとプスンプスンとガス欠みたいな感じでエンストすることが多いので

♯1さんの回答通り、とりあえずプラグキャップなどがきちんとはまっているかを確認。プラグコードも

一応燃料の残量とガソリンコックがあればそれがオフになっていないのを確かめる

それらがOKでセルも元気良く回るならプラグの火が飛んでないかも

プラグを外して異常なければ、外した状態でプラグキャップはつけて、プラグのネジの金属部分をシリンダーに接触させてセルを回す
これでプラグの火が飛んでいるかどうか目視できます

飛んでいなかったら一応ダメ元で新品プラグに交換して試す

それでもダメだと点火系(CDIとか)の故障、どこかが断線

あるいは漏電!?
古くなってプラグキャップやプラグコードにヒビが入ると、雨の日とか水がしみ込んで漏電して突然エンストすることもあります

でもスクーターはエンジン周りが露出していないので、水もかかりにくいのであまりこの現象は起きにくいですが

とりあえず思いつくままに書いてみました
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
私も点火系が怪しそうだと思います。
燃料は、セルを回すとマフラーから生ガスが出てガソリン臭いので、問題なさそうです。
CDIが怪しそうです。
投稿日時 - 2009-10-17 00:04:39
OKWAVE 20th Be MORE ありがとうをカタチに

その他の回答 (全7件)

  • 回答No.8

ベストアンサー率 19% (17/86)

♯7さんに一票!

アドレス110は2ストでしたね
エンジンオイル切れになるとやはり突然エンストして、その後はうんともすんとも言わなくなります

オイル残量警告が必ずあるはずですが、見落としたのかそれ自体が壊れているのか

とりあえずオイルタンクを見てください
空になっていたら焼きつきでしょう
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
オイルはまめにチェックしていますので大丈夫だと思います。
CDIが怪しそうです。
投稿日時 - 2009-10-17 00:07:24
  • 回答No.7

なぜか誰も書かないけど、焼きつきの可能性もあります。オイルは入っていますか。あと、止まったのは全開走行を続けたり、またはそこから急にアクセルを閉じたりした時ではありませんか。

最低でピストンとピストンリング、重症だとシリンダーも交換が必要になると思います。2サイクルは簡単ですよ。
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
うーん、焼きつきですか。
エンストしたのは下り坂の途中でしたから、アクセルは開けていませんでした。
CDIが怪しそうです。
投稿日時 - 2009-10-17 00:06:19
  • 回答No.5

ベストアンサー率 45% (224/494)

整備状態はどのような感じでしょうか?
エアクリーナーの清掃や交換はしてますか?
初歩の初歩です。
それから他を疑いましょう。
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
エアクリ等整備は結構自分でやっています。
CDIが怪しそうですね。
投稿日時 - 2009-10-17 00:02:08
  • 回答No.4

とりあえずプラグキャップを外してプラグの状態を
確認してみてください。

それとバッテリーの電圧も確認してみてください。
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
プラグとバッテリーは大丈夫そうです。
CDIが怪しそうです。
投稿日時 - 2009-10-17 00:00:43
  • 回答No.3

アドレスV100で経験したことなのですが、CDIが壊れたのかも?
スズキは壊れやすいそうです。
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
CDIが怪しそうですね。
投稿日時 - 2009-10-16 23:59:37
  • 回答No.2

ベストアンサー率 22% (852/3864)

バッテリーがへたったんじゃないですか?
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
バッテリーはまだ新しいのでOKかな?
CDIが怪しそうです。
投稿日時 - 2009-10-16 23:58:20
  • 回答No.1

ベストアンサー率 26% (207/786)

可能性としては、プラグキャップが外れてる??
私のも以前、走行中に突然エンストした事があり原因は、振動でプラグキャップが外れてました(汗
お礼コメント
tell_777

お礼率 100% (8/8)

早速の回答ありがとうございます。
プラグキャップはOKでした。
CDIが怪しそうです。
投稿日時 - 2009-10-16 23:56:42
このQ&Aのテーマ
このQ&Aで解決しましたか?
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
購入や整備のポイント。車好きだから知ってる豆知識を教えて!
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する

特集


より良い社会へ。感謝経済プロジェクト始動

ピックアップ

ページ先頭へ