-PR-
締切済み

AtermのワイヤレスTAがうまくいかない

  • すぐに回答を!
  • 質問No.50364
  • 閲覧数48
  • ありがとう数2
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 100% (2/2)

ISDNに入り、ワイヤレスで繋ぎたいとNECのWARPSTARを購入しましたが、子機と親機の接続が出来ず、悩んでいました。それは夕べ徹夜解決しましたが、今度はプロバイダにサインアップまでは進んだのですが、肝心の接続の際、エラーではじかれます。サポートセンタによれば、内臓モデムが選択されていて、ワーブスターのTAがインストールされていないのでしょうとのこと。もちろん、らくらくアシスタントでインストールしています。なにが生けないのでしょうか? 初期設定もしてみましたし、自己診断も正常でした。仕事で使うので、メールがないのは死活問題です。どなたかご指導ください。
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全2件)

  • 回答No.1
レベル11

ベストアンサー率 37% (110/293)

どのようなエラーか詳細に報告していただかないとよく分からないのですが・・・

ダイヤルアップネットワークのそのプロバイダ接続のアイコンを右クリックして
プロパティ出して接続の方法で適切なモデム(TA)を選択されているでしょうか?
とりあえずすべて試してみるのも手ですが。
お礼コメント
takakuwa

お礼率 100% (2/2)

高桑です。ありがとうございます。エラーは016で、自己完了切断?です。TAの選択画面まで進んでいないようなので、ご指摘の部分を今夜にでも試してみます。結果はまた報告します。では・・・。
投稿日時 - 2001-03-12 14:23:49


  • 回答No.2
レベル11

ベストアンサー率 37% (110/293)

一つ質問があるのですが、
サインアップまで進んだが接続の際エラーではじかれるとのことですが、
・サインアップは成功した。適宜設定し使用しようとすると接続できない
・サインアップは完了できなかった
のどちらでしょう?
お礼コメント
takakuwa

お礼率 100% (2/2)

高桑です。たびたびどうもです。
サインアップは終了してます。どうもサインアップはアナログポートからアクセスしているらしいです。それが正式に使う段になると、内蔵モデムしか入っていない、というか、ほかに認識していないので、モデムの選択画面に進まないらしいです。ダイヤルアップで、他のモデムを探してチェックしたら? という声もあり、試してみようと思っていますが、どうなりますか・・・。
投稿日時 - 2001-03-12 19:28:07
このQ&Aで解決しましたか?
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


専門家があなたの悩みに回答!

-PR-

ピックアップ

-PR-
ページ先頭へ