• ベストアンサー
  • すぐに回答を!

エンジンがかかりません

車体はRS50です 現状報告は、プラグの火は飛んでます プラグは、濡れていません キャブのオーバーホールは、しました セルは、回してもセルが回るだけで反応なしです 一度押しがけでエンジンは、かかったのですがエンジンが冷めたらまたかからなくなりました 改造点リップスRS飛燕 マロッシビックキャブ21φ(MJ92SJノーマル) エンジンがかからなくなる前は、正常にかかりました 六速全開で走っていたらいきなりエンジンが止まりました(六速1万回転レットゾーン12回転) 回しても回転数が上がらず少し走るとエンジンが停止しました そのときに水温計が中心より若干前にいました 一度正常に吹けあがったので焼きつきは、無いと思いますが焼きついているのでしょうか? 回答よろしくお願いします

共感・応援の気持ちを伝えよう!

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2

>現状報告は、プラグの火は飛んでます >プラグは、濡れていません >キャブのオーバーホールは、しました >セルは、回してもセルが回るだけで反応なしです で、圧縮が正常ならば、フロート室までのガソリンの流れはスムーズか、点検してください。 簡単な方法としては、空き缶等を準備しておき、キャブレターのドレンボルトを抜いてみることです。 ツーっと流れるようでしたら正常です。 流れるガソリンは、空き缶等で受けてください。 ここでポタッポタッという程度でしたら、ガソリンタンクから燃料コック、フィルターまで点検です。 スムーズに流れていれば、パイロット・スロー・メインの各ジェット、及びそこまでの詰り・汚れの除去、同じくエア・バルブ系統の点検・清掃もしてください。 濃いのなら、プラグが濡れるか、湿っています。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

回答ありがとうございます フロートまでのガソリンは、正常だと思います フロート層には、正常にガソリンが行っていたので また調子が悪くなったらガソリンの流れの確認してみようと思います 回答ありがとうございました

その他の回答 (1)

  • 回答No.1

キャブを交換して全開走行していたなら、ピストンのヘッドが解けたのではないかと思います。 プラグを外して指を当ててセルを回し、圧がかかっているか確認します。 圧がかかっていなければ、ピストンのヘッドが解けています。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

先ほど確認したところピストンの圧は、正常見たいです 昨日なんどもやってもエンジンかからなかったのにさっきエンジンかけたら正常にエンジンがかかりました 濃いのかな・・・? 回答ありがとうございます

関連するQ&A

  • エンジンがかかりません

    最近RS50がエンジンのかかりが悪くなってきてます・・・ 現状では、プラグは、ぴちゃびちゃです プラグの火は、飛んでます 押しがけでだいたい100メートルぐらい押すとエンジンがかかります エンジンが温まるとセルで一発でエンジンがかかります 冷えるとなかなかかかりません キャブのセッティングは、一応できているつもりです 少し濃いめでやってあります MJが100 SJがノーマルニードルは、下から二番目にしてあります なにが原因でプラグが濡れいてるんでしょうか? もしよろしければ回答よろしくお願いします

  • NS-1のセッティングについて

    最近、エンジンをオーバーホールにだしてポートを少しいじってもらいました。ですがなかなかセッティングがでません。 いまの状態は、 リップスR6チャンバー デイトナターボフィルター オイル純正 MJ110 SJ40 ニードル一番上 スプロケF14 R40 です。回転はある程度スムーズなのですが上がレッドゾーンまで回りません。(オーバーホール前は回ってました)あと4速くらいにいれるとまったく回転が上がってきません。なので最高速が65km/hくらいです。 どなたかアドバイスお待ちしております。

  • ジェイドなんですが・・エンジンがかからなくて困ってます。

    ジェイドなんですが・・エンジンが始動せずに困ってます。教えて下さい。 エンジンがかからず、キャブをオーバーホールしましたが・・セルでエンジンがかかりません。 プラグ{新品}に火花は出てます。一度押しがけをしたところ、エンジンがかかり、アイドリングも安定していました。 ですが・・ニュートラルの時はレッドゾーンまで吹けますが、ギアを入れると高回転がかぶります。 マフラーを触ると、3番のみが冷たいです。 エンジンが温まっている時はセル1発でかかるのですが、エンジンが冷めてしまうとセルでかからなくなってしまいます。 ブースターケーブルで繋ぎ、セルを回すとかかろうとはしてるのですが・・もう少しというところでかかりません。 その際、1番のマフラーのみ温かくなり、234は冷たいままです。 セルを長めに回すと、マフラーから「パンッ」とバックファイヤーになります。 こんな感じですが・・わかる方教えて頂けたらと思います。 宜しくお願いします。

  • V100エンジンかかりません。

    CE11A V100に乗ってます 昨日までは調子よく走ってたのですが 今日朝エンジンかけようしたらエンジンがかからなくなりました。 キャブまでガソリンはきてます プラグ火も飛んでました プラグを、みると濡れてました。 セルも回るのですがかかりません オイルシール抜けかと思い確認しましたがぬけてませんでした。 なにが原因でしょうか? 改造点は ユーロチャンバー エアクリ改 MJ90、SJ30 エンジンはノーマルです

  • BALIUSIIのエンジンがかからない

    キャブクリーナ(泡)を使用してからエンジンがかからなくなってしまいました。 キャブの詰まりを疑い、キャブのOHを行いましたがかかりません。  →OHはメインジェット、パイロットジェットを外して清掃。   その他穴という穴をパーツクリーナを吹き付けて清掃しました。 ・セルは元気良く回る。 ・プラグの火は飛んでいる。 ・チョークを引き、押しがけをしたら、かかるときがある。  →チョークを戻した瞬間エンスト。  その際マフラーから、白煙が…おそらく、エンジン内に入ったキャブクリーナと思われる。 ・アイドリングの回転数を上げて、チョークを引き、押しがけでかかったとき、 チョークを戻してもエンジンはかかっていたが、回転数を下げたら、エンスト。 ・数回の押しがけ後(エンジンはかかっていない)、プラグを確認すると、ガソリンで濡れている。  →ガソリンは出ている? また、二次エアを吸っていたとして、このような症状は出るものなのでしょうか? このぐらいの情報量では難しいかも知れませんが、お願いします。

  • 5速だとエンジンの回転が上がりません。

    CB250エクスポートに乗っています。エンジンをオーバーホールしたのですが、5速で走っているときに限ってエンジン回転が5000rpm手前にて頭打ちになってしまいます。1速~4速までは問題なくふけあがります。どのような原因が考えられますか。

  • バイクがいきなり動かなくなりました

    100キロぐらいで走っていていきなりエンジンが止まりました 気分は、ガス欠みたいなかんじでした その時点でのタコメーターは、レットぎりぎりのところにいました 現状報告です 当然燃料は、満タンです プラグの火は飛んでいますですがプラグに燃料が行っていないみたい キャブの方もOHしました プラグを刺す部分に指を置いてセルを回したところ圧縮は、確認できます エンジンが止まってすぐプラグを外したところ電極の部分が真っ白になってました セル回して変な異音は、無し 勾配の急な下り坂で20キロぐらいで押しがけをしてところ一度エンジンがかかりました300~400メートル走って止まったらまた同じような状態です 一度走った時も特に変な異音は、確認できませんでした 平地で押しがけしても状況は、変わりません ちなみに車体はアプリリアRS50・2stのバイクです これは、エンジンが焼きつきをおこしているのでしょうか? それかもっと別の原因があるのでしょうか? 回答宜しくお願いします

  • 12Vエンジンに載せ替えたシャリーです。

    12Vのエンジンに載せ替えた時は中華ボアキットが 組まれてたので、シフトアップの88ccキットを購入し組みました。 バルブタイミング、タペットクリアランスは確認済みです。 デイトナのレーシングアウターローターも組んで、CDIのマップは3です。 キャブはTM-MJN24でMJ95、SJ25、AS一回転戻しです。 プラグからは火が飛んでいてエンジンがかかりません。 たまにマフラーからバックファイヤーします。 プラグはあまり濡れてません。どなたか回答お願い致します。

  • プラグがしけってエンジンがかからない

    半年ほどエンジンをかけていないスクーターなのですが最初にエンジンがかかったっきり止まってエンジンがかからなくなりました。 キャブもオーバーホールしていろいろ調べたのですがプラグを外して湿った部分を取り除いても装着するとまた湿っています。 セルも調子いいのですが一度プラグを外してプラグキャップにはめてセルを回したところプラグに火花が飛んでませんでした。 とりあえず見たところマフラーもごみは詰まっておらずキャブも汚れてませんでした。 後はプラグが湿るのが気になりますが関係あるのでしょうか? よろしくお願いします。

  • GSX400 インパルス エンジンかからない

    GSX400 インパルス エンジンかからない セルは回っててジャンプしてもかからないんですが、押しがけだとかかるんですよ。 プラグをはずしてみてバイク屋で火でてるかみてもらったけどもでてなくて>< でも。押しがけだとかかる???? イグニッションコイルがいってますか? イグナイター???? 最初はちゃんとかかってたんですがいきなりかからなくなりました。