• 締切済み
  • すぐに回答を!

OE6での受信スピードが遅い。

メールソフトでOE6を使用していますが、すでにネットワークに接続している状態でOEを立ち上げ、その後新着メッセージをチェックするために送受信ボタンを押すと、メールの受信作業に異様に時間がかかってしまいます(処理状況が表示され30秒ぐらいで完了する)。 パソコンを換える前においては上記作業はほんの1~2秒で完了していました。ちなみにOSはxpで回線は光です。 なお、送信については、作成したメールについて一旦送信ボタンを押すと送信フォルダに保存されるような設定であり、その後送受信ボタンを 押すと送信自体はすぐに完了し、その後の受信作業でまた上記と同じように完了までに30秒ぐらい時間がかかってしまいます。 どなたかご存知の方がいらっしゃいましたらご教示下さい。よろしくお願いいたします。

noname#58132
noname#58132

共感・応援の気持ちを伝えよう!

  • 回答数4
  • 閲覧数145
  • ありがとう数0

みんなの回答

  • 回答No.4
  • ginlime
  • ベストアンサー率27% (280/1031)

OE6のPOPとSMTPのサーバー設定をもう一度ご確認頂けますか?間違っていれば受信できないはずですが、ID含め念の為にお願い致します。プロバイダーが混んでいる、メイルサーバーが混んでいる?などはありませんか?拙宅でもOE6立ち上げてから~20秒ほどは接続中となって、それから受信が始まりますので、セキュリティソフトのせいと考えていました。

共感・感謝の気持ちを伝えよう!

質問者からの補足

サーバーの設定については、とりあえず時間がかかるものの 受信自体はできますので問題なさそうです。 以前、win98でパソコンも10年ぐらい前のものを使用して いましたが、その時には送受信ボタンを押すと1、2秒で 受信完了していたのです。

関連するQ&A

  • 送信は早いのに受信にとても時間がかかります。

    仕事で使っているメールアドレスの事なんですが、随時新しいメールが来るかわかるようにEz-MailCheckerを使っています。 そこで、新着メールを確認すると、送受信ボタンで受信をするのですが、どんなにメールの容量の小さい物でも、受信完了に1分近くかかりストレスがたまってしまっています。 送信の場合は普通のメールだと1~2秒、PDFなど重いファイルを添付していても30秒もかからないのに、受信の場合はひどい時は3分近く待たされてしまい、迅速に動けません。 色々設定などを試したのですが、どこが悪いのかがサッパリでお手上げ状態です。 どなたか、わかる方がいらっしゃればお力をお貸し下さい。 PC環境は Windows XP Outlook Express ウィルスセキュリティZERO 回線は光 を使用しています。 よろしくお願い致します。

  • ウイルスでしょうか?OE6で、送受信ボタンで、毎回同じ受信件数

    こんばんは、よろしく、お願い致します。 OSは、Meを、使っています。 メールソフトOutlookExpress(OE6)ですが、送受信ボタンを、押すと、 毎回、 【実行中】は、新着メッセージ:合計52(0.97MB)と、出て、 【完了】した時は、新着メッセージ:新着0(0バイト)、合計52(0.97MB) と、出ます。 ※送受信ボタンを毎回押すたびに、同じメッセージが、出ます。 ※新着メッセージが、1通ある場合は、 例”新着1(20KB)、合計53(0.99MB)→完了と、でます。 何か?メールが、受信されていないのかな??と、思もって、 アウトルックのサーバーへの認証時間が最初は、 デフォルトで1分となっているため、 タイムアウトとなっているから???かな??と、思い、 最高の5分で、やってみても、上記の同じコメントが、 出ます。 ?「ツール」「アカウント」メールアカウントのプロパティを開いて、 「詳細設定」の「配信」の「サーバーにメッセージのコピーを置く」 にチェックは、入っていません。 これでも、直りません。 ※ 毎回、手動で、送受信ボタンを押すと、上記のメッセージが、出て、 受信トレイには、何も、受信されていません。 1、何が、原因なのでしょうか?? 2、それとも、新種のウイルスなのでしょうか??? 3、もし、毎回”合計52(0.97MB)”受信されているとしたら、  どこの、ファイルに、収められているのでしょうか? 本当に、困っています。 よろしく、お願い致します。

  • ウイルス?OutlookExpress6(OE6)送受信ボタンを、押すと毎回表示されます。

    こんばんは、よろしく、お願い致します。 OSは、Meを、使っています。 メールソフトOutlookExpress(OE6)ですが、送受信ボタンを、押すと、 毎回、 【実行中】は、新着メッセージ:合計52(0.97MB)と、出て、 【完了】した時は、新着メッセージ:新着0(0バイト)、合計52(0.97MB) と、出ます。 ※送受信ボタンを毎回押すたびに、同じメッセージが、出ます。 ※新着メッセージが、1通ある場合は、 例”新着1(20KB)、合計53(0.99MB)→完了と、でます。 何か?メールが、受信されていないのかな??と、思もって、 アウトルックのサーバーへの認証時間が最初は、 デフォルトで1分となっているため、 タイムアウトとなっているから???かな??と、思い、 最高の5分で、やってみても、上記の同じコメントが、 出ます。 ?「ツール」「アカウント」メールアカウントのプロパティを開いて、 「詳細設定」の「配信」の「サーバーにメッセージのコピーを置く」 にチェックは、入っていません。 これでも、直りません。 ※ 毎回、手動で、送受信ボタンを押すと、上記のメッセージが、出て、 受信トレイには、何も、受信されていません。 1、何が、原因なのでしょうか?? 2、それとも、新種のウイルスなのでしょうか??? 3、もし、毎回”合計52(0.97MB)”受信されているとしたら、  どこの、ファイルに、収められているのでしょうか? 本当に、困っています。 ウイルスバスターのオンラインスキャンを、やってみても、 ウイルスの感染は、0件です。 よろしく、お願い致します。

  • 回答No.3
  • ginlime
  • ベストアンサー率27% (280/1031)

OSがXPであれば、OS由来のファイヤーウオールが接続を確認している可能性もありますが。。。。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご回答ありがとうございます。 ファイヤーウォールを無効にしてみましたが特段変化は 感じられませんでした。 なお、パソコンのスペック(CPU、ディスク容量、メモリー等) 的には問題はないと思われます。

  • 回答No.2
  • ginlime
  • ベストアンサー率27% (280/1031)

#1です。アンチウイルスソフト無しでネット接続されるのはおやめになったほうが良いと思います。危険だらけです。ネットへの接続方法が記載されていませんので確認させてください。ダイヤルアップ、ADSLか光ですか? ダイヤルアップですと送受信には時間が必要です。ADSLでも回線速度に依存して時間はかかる場合があります。 パソコンの環境(OSやCPUメモリー)と接続環境は如何でしょうか。

共感・感謝の気持ちを伝えよう!

質問者からの補足

接続方法は最初に書きましたが光です。 よろしくお願いします。 確かにアンチウイルスソフトがないと危険ですね。 検討してみます。

  • 回答No.1
  • ginlime
  • ベストアンサー率27% (280/1031)

常駐しているアンチウイルスソフトがメイル受信の設定の確認とメイルのスキャンを行ってウイルスチエックをしているのではないのかと思います。これは仕方のないことと思います。

共感・感謝の気持ちを伝えよう!

質問者からの補足

ご回答ありがとうございます。ただ当方のパソコンには アンチウイルスソフト等は導入していませんので他の 原因はかんがえられないでしょうか?

関連するQ&A

  • OE6の送受信ボタンをクリックした後、10分くらい受信中と出てしまい受信箱のメールがない。

    OE6の送受信ボタンをクリックした後、10分くらい受信中と出てしまい受信箱のメールがない。 マイクロソフトのout look express6.00を使っています。 http://www.nifty.com/mail/autosetup/ ニフティーのOEメール自動設定を最後まで正常にできました。その後そのOE6.00のメールアドレスにヤフーウェブメールからメールを送信しました。OE6.00を開いてパスワードを入れた後、OEの送受信ボタンをクリックしました。 そしたら10分くらい画面に「サーバーからメッセージの一覧を受信中」と出てしまいます。又「ニフティーWEBメールのアドレス名の新着メッセージ3542」と画面に出てしまいます。 その後、ヤフーメールから送ったはずのメールがOE6.00の受信トレイを開いたらありません。受信フォルダは0になったままです。 今までニフティーのWEBメールを2年位使っていました。OEは使っていませんでした。しかし今日新規でニフティーの自動設定、アカウントの設定をしました。 どうすれば正常に受信できますか。OEでは送信はできるみたいです。Windows2000 Service Pack 4、東芝ノートパソコンdynabook satellite 2650 営業型番PD265C464DABを使っています。 @nifty ひかりone Tシリーズ マンションV100とバッファロー有線ルーター、BBR-4HGにつないでいます。

  • メールの受信ができません。

    プロバイダはyahoo BBです。無線を使用しています。メールソフトはOEです。メールなどの設定を業者に頼んだのですが、その際のテストメールは問題なく受信されました。その後、友人宅から自宅へメールを送信したのですが、送受信のボタンを押しても、メッセージと待機ボタンと、停止ボタンが表示され、待機ボタンを何度押してもなんにもおこりません。 受信サーバ・送信サーバ等の設定を見直しましたが、特に問題はなさそうです。インターネットは問題なく見ることができるのですが、どうすればよいのかわかりません。教えてください宜しくお願いします。

  • OEで受信できなくなった・・・

    有線LANでWin98SE、無線LANでWinXPを使用して、OEでE-MAIL使用しています。 2日前から、XP機でメール受信ができなくなってしまいました。送信はできます。 また98SE機では送受信が問題なくできます。 特に設定を変えたりはしていません。 突然の出来事で困ってます。

  • メール受信で

    現在,OEを使用しています。 OEでメール受信した際に画面に「新着メールがあります」というダイアログが出るような設定はできますか?(いろいろいじってみても分かりませんでした。) それとそういう設定ができるフリーのメールソフトがあれば是非教えてください。 よろしくお願いします。

  • 受信してるはずなのに…

    OUTLOOK5を使用しています。 送受信ボタンを押して、受信をすると、 新着メールの受信件数が表示されます。 でも、受信フォルダを見ると新着は無いのです。 友達から「今送った」と言われてから、 受信をしてみても、状況は同じで 新着メールを読むことができません。 どうしてでしょうか?

  • OEでメール受信エラー

    非常に急いでいるため、満足に検索せずに投稿することをお詫びいたします。突然OEでのメール受信が出来なくなりました。送受信を行うと、サーバ内のメール確認をした後、”メールの受信中”になり、7件の内の1件目の受信を始めるのですが、そこで止まってタイムアウトか何かでエラーがでてしまいます。しかしTelnetで見たところ新着メールは6件しかなく、エラーの元となっているメール等は確認できませんでした。(しかもその後の手違いでtelnetでのメール確認もただ今不可能)どうすれば解決できるでしょうか?どうしてもすぐに確認したいメールがあるのでよろしくお願いいたします。

  • OEで、新着メッセージを確認してくれません;;;

    いつもIEと同時にOEを立ち上げたままの状態でインターネットをやっていて、 一定時間ごとにメールの受信を自動的にやっていたのですが、 IEを5.5SP2にしてから、『新着メッセージの確認』をしてくれなくなりました。 OE側で[ツール]→[オプション]→[全般] ”新着メッセージを確認する”にチェック、”5分ごと” にしているんですが・・・。なぜでしょうか?? もちろんネットに接続してます。今では送受信ボタンを押してメールチェックしています。。。 Win98、IBM社のThinkPadを使っています。 何かありましたら補足しますので、おわかりの方がいましたら教えてください。 よろしくお願いします。

  • OEで送信できるのに受信できない!

    OEなんですが、今までちゃんと送受信出来たのに、突然、受信が出来なくなりました。送信は出来ます。友達からメールが帰ってくるよ、と言われ気づきました。試しに自分の携帯からPCに送ってみたが駄目ですね。Postmasterからメールがリターンしてきますよね。英語だから分からないのですが、分かるところは、Because...Mail Box in Nifty had been full.と書いてありました。よろしくお願いします。

  • メール受信のトラブル

    全く見当も付かない現象を相談されてしまい、困っています。 どなたかご存知の方、心当たりのある情報をお持ちのかた、 よろしくお願いします。 ・現象 OEを使用してのメール受信。起動時に何も受信しない(エラー表示なし) 「送受信」ボタンを押すと、表示は一瞬で消える。なにも受信されない。エラー表示なし。 常に「新着メッセージなし」の表示になる。 ためしに「送受信」ボタンから、「すべて受信」を指定しても同様の結果。 でも「送受信」ボタンから個別のアカウントを指定して実行すると正常に受信する。 送信は正常に行える。Web表示も問題ない。 PCは購入後約2週間のNECノート。 マカフィーがインストールされています。 プロバイダはBiglobeです。 初期設定後、しばらくは正常に使えていたのが、おとといあたりから急にこうなったようです。 基本的な通信と、メールの設定には問題がないような気もしますが、 エラーメッセージがないせいで、似たような事例を検索するにも とっかかりがありません。 どんな情報でもいいのでお寄せいただけると助かります。

  • OUTLOOK EXPRESS 6 自動受信表示が出来ません

    リカバリ後、OE6を開けても新着受信メールが表示されません。 ツール→送受信→アカウントをクリックすると、 受信メールが表示されます。 リカバリ前は、開いただけで新着メールが表示されていました。 どうすればよいでしょうか?