• ベストアンサー
  • 暇なときにでも

メモリを増設したらプロセッサーの値が減りました!!

増設前・・・128MB 増設後・・・256MB マイコンピューター-->右クリック-->プロパティー 増設前730MHz(具体的に忘れました)だったのが、増設したら、500代MHz代まで落ちました。 そんなことあるのでしょうか!!??

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数42
  • ありがとう数1

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3

以前の自作機PCでの失敗談です。ご参考までに。 メモリーPC100とPC133を混在させてしまった。 →バスクロックが低くなってしまった。 ・遅い方を抜いたら元に戻りました。 マザーボードのリセットを押した、(もしくは電池切れ) →中途半端なクロックになってしまった ・バイオスでクロック設定倍数を戻した。 バイオスは起動画面の時にF1とかDelを押せというステータスの時からキーボードを押して見られます。 以上つたないですがご参考になれば幸いです。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • メモリーの増設の確認

    簡単な質問ですみません。 今日、メモリーを増設しました。 もともと64MBだったのですが、256MBを増設しました。 マイコンピューターを右クリックしてプロパティを見たら、320.0MBのRAMと表示されています。 ちゃんと、増設出来たと考えていいでしょうか?

  • 続・メモリを増設について。

    >先程、先日皆様に教えて頂いた通りに、 メモリ【VN133-128MY】を増設したのですが、 最初にPCに載っている128Mと、今回増設した 128Mを合わせると256Mになるハズなのですが、 マイコンピュータを右クリックして確認したところ、 表示が254Mとなっているのです。 コレには何か原因があるのでしょうか? PCはバイオノートFX PCG-FX33G/BPで、OSはMeです。

  • メモリの増設

    お世話になっております。 メモリの増設をすると、OSが立ち上がりませんでした。(はずすとたちあがります) ですが、メモリは認識しているようなのです。 マイコンピュータ右クリックプロパティでメモリの数字が増えていたから。これはどういうことでしょうか? 単純に増設したメモリが故障しているのでしょうか?

その他の回答 (2)

  • 回答No.2
  • Eureka_
  • ベストアンサー率41% (4852/11736)

仮定その1:質問者さんがお使いのPCは、CPUがmobilePentium3である 仮定その2:Windows2000やXPなど、わりとメモリを食うOSをお使いである 仮定その3:ハードディスクがPIO転送モードで動いている とすると、 推論その1:仮想メモリへのスワップアウトにCPUパワーが食われていたのが緩和され、負荷が軽くなったCPUが省電力モードで動作できるようになった という可能性が考えられます。 まあまずはハードディスクの転送モードを確認しましょう。どこかにデバイスマネージャがあるでしょうから、IDEコントローラかディスクドライブそのものかを見れば確認できるはずです。

共感・感謝の気持ちを伝えよう!

  • 回答No.1
  • times3
  • ベストアンサー率23% (858/3649)

じゃあ、メモリを外して数値を比べてみてください。 普通は有り得ませんがパソコンの情報も何も無いので判りません。

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • ノートのメモリ増設について

    今日メモリを買って128MB増設をしてみたんのですが、メモリをしっかりと差して、マイコンピュータのプロパティでみたら56MBしかありません。 どうしてでしょうか? ちなみにパソコンはIBMのThinkpad 1200 73jです。

  • メモリ増設の認識

    ToshibaのDynabook SX/210LNLWを使用しています。 もともとのメモリは256MBで、増設を行ったのですが、マイコンピューターのプロパティで確認したら256MBのままで、何度取り外して付け直しても同じです。 何か認識させるための特別な方法があるのでしょうか? それともしっかりはまっていないとかがあるのでしょうか? 教えてください。よろしくお願いします。

  • メモリーの増設

    メモリーの増設について質問します。(PCがサクサク動かないので) 現在SONYのVAIOのノートPCを使っています。 古いタイプです。商品番号がどこに書いてるのかわかりません。 マイコンピューターのプロパティを見ると prossor 1.00GHZ 9 92 MHz 760 MBRAM となっています。 メモリーを増設した方がいいでしょうか? 増設する場合どのくらいの容量がいいでしょうか? 又メモリー以外に何か別に増設したほうがいいでしょうか? ノートPCのせいか凄く熱がPCにでます。 それも悩みの種です。  

  • 増設メモリーが認識されない

    増設スロットのメモリーを128MBから256MBに換えましたが、コンピュータプロパティの表示はもとのままで128MB分しか認識さえません(表示は192MB)、どうしたら認識されますか?どこか設定する箇所があるのでしょうか? PCは IBM 2661-23J メモリー:64MB(基本)+128MB(増設スロット)    取説による推奨メモリー: PC133s SDRAM 交換したメモリー: PC133s 256MB (IBM純正品とのことで購入)

  • 増設したメモリーが動作してるか確かめるためには?

    ただいま128MBのPC100のメモリーをつかっています そこに今日かった256MBのPC100メモリーを付け足しました。でマイコンピューターのプロパティをみたら383MBのメモリーと書いてありました でもどうも前よりも遅くなったような気がします。本当に100%の力を出せてるか確かめるにはどうしたらいいでしょうか?ベンチマークなどがいいのでしょうか? それと違う会社のメモリーをかったら動作が遅くなってかえって足を引っ張ると言うことは無いのでしょうか? ご経験をお聞かせください

  • メモリーの合計が?

    新年早々子供のパソコンのことで質問します。 (1)本体:FMVNA2C3 メモリ容量をマイコンピュータのプロパティで見ると512MBを示してます。 増設を考えて実装ボードを見ると標準の128MB+増設256MBになってます。合計384MBなのにプロパティでは512MB。 これはどういうことでしょうか? よろしくおねがいいたします。

  • メモリーが64MBしか読み込んでいません

    Win98SEをつかっています。 半年前にAthlon700MHzでメモリーを128MBから256MBつけたして384MBでやっていました。そのときは384MBとなっていました。 で今日マイコンピューターを右クリックプロパティでシステムのプロパティをみたらなんと64MBのメモリーと書いてあります。どうしてなのでしょうか?長い間384MBを読み込んでいたのにいつの間にか64MBになっています。これはそう表示されてるだけなのでしょうか?それともほんとに読み込まれていないのでしょうか? それをチェックし、また直すにはどうしたらいいでしょうか?

  • メモリ増設方法について

    お世話になります。 ノートパソコンで DELL Inspiron2600を使用しております。 DELLの下記ホームページで調べましたら http://support2.jp.dell.com/jp/jp/mwfaq/faq.asp?faqno=100205 スロット数2、最大搭載容量512MBとなっています。 備考に 「2つのメモリスロットのうち1つはキーボードの下にあります。本体背面の1スロットのみ取り外し/増設が可能です。」 自宅のパソコンはマイコンピュータのプロパティで見ると256MBです。 本体背面のスロットに既にメモリがささっています。 と言う事は、128MB×2枚のメモリだとおもいます。 1スロットのみ取り外し/増設が可能、今の増設可能スロットにある128MBを 256MBに交換しても、128+256=384MBです。 この場合、私のパソコンは512MBにする事はできないのでしょうか?

  • メモリーの増設をしましたが・・・

    先日、中古(ほぼ新品並み)のパソコンをオークションで購入しました。 メモリーは256Mbだということだったので、1Gを自分で増設しました。 なんとか設置できたように思うのですが、マイコンピュータ→プロパティで確認すると、 「1,60 GHz、224 MB RAM 」と出ます。 これは増設がきちんと出来ていないのでしょうか? (1,60GHzというのは周波数だそうなので) しかし、スピード自体は少しですがあがったと思います。 以前より気のせいかサクサク感があります。 (以前は、すぐにフリーズしていたのがなくなりました) でもやはり正常に設置できていないのでしょうか?

  • メモリが正しく認識されない

    メモリを128M×2から256M×2へ増設しましたが、256Mで認識されます。 試しに256Mを1枚のみ差してみましたが128Mで認識されます。 (マイコンピュータのプロパティで確認しました) BIOS上も128Mで認識されています。 256Mのメモリは中古品で2枚とも同じ型です。 何が原因でしょう?教えてください。 OS:Windows98SE マザーボード:EPoX EP-3ETM メモリ:CENTRY MICRO 168pin unbuffered DIMM PC-133 with ECC(256M) パソコンはショップオリジナルのものです。