• ベストアンサー
  • 困ってます

カーオーディオの電源を+-逆に接続しました。

テレビを増設しようと、純正オーディオのカプラーからACCとアースを取り出しました。接続後、テレビ電源を入れても無反応です。確認すると+-逆につないでいました。 +-を正常に接続し直しましたが、またもや無反応です。純正オーディオも動かなくなりました。 ACCに通電していません。車内のヒューズBOX内はすべて正常ですし他の電装品もすべて正常に動いてます。 試しにACCのヒューズから直に純正オーディオのカプラーにつなぐと、動きました。 車はH15年式のラパンですが、原因は、どこでしょう?車内以外にACCのヒューズはあるのでしょうか?原因がわからない場合このまま乗っていても大丈夫でしょうか? 早くプロに点検してもらった方が良いのは解るのですが、予備知識が欲しくて、質問しました。よろしくお願いします。

共感・応援の気持ちを伝えよう!

  • 回答数3
  • 閲覧数2035
  • ありがとう数2

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.2
  • el2368
  • ベストアンサー率71% (232/325)

まず、ACCとBATの違いは大丈夫ですか? 基本的にオーディオは、駆動する電源はBATです。キーと連動するためにスイッチ的な意味合いでACCがつながっています。 というのも、今回取り付けるTVですが、おそらく液晶だと思いますのでそれほど電気を使いそうな気がしませんが、本来は、ACCと連動しているシガーライターから取るべきですね。 取り付けするTVが、BATとACCが別線で、今回の問題がACCならいいのですが、最近はTV側のコスト削減で、ACCとBATが同じ線と言うことが多いですから。。。 >車内のヒューズBOX内はすべて正常 全てのヒューズを確認されたのですか? >ACCのヒューズ ラパンを実際に見ていないのでは分かりませんが、ACCではなく、オーディオっていうヒューズはありませんか? 車種が違いますが、私の車は車内のヒューズBOXに「オーディオ」と「ミラー&オーディオ」の2つがあり、実際にオーディオに言っているACCの線は、「ミラー&オーディオ」の方です。 エンジンルーム内にもヒューズBOXがあり、そこにオーディオというヒューズがあります。(これはACCではなく、BAT直ですが。。。) >ACCのヒューズから直に純正オーディオのカプラーにつなぐと、動きました。 ということなので、本体自体に問題はないと思いますので、ヒューズ切れが可能性高いですね。 ただ、全てのヒューズが正常だとすると、ヒューズBOXからオーディオのコネクタまでの間で断線しているかもしれませんが。。。 修理すると高いので、今やっているように、ACCから直接オーディオに線を入れるという手もありますが。。。 それと。。。 取り付けするTVのアースですが、オーディオの線に割り込ませんるのではなく、直接ボディーアース(金属部分のねじに共止め)した方がいいですよ。

共感・感謝の気持ちを伝えよう!

質問者からの補足

回答ありがとうございます。 ご指摘の通り液晶テレビです。配線ですが、常時電源、ACC、パーキング、アースの4本ありました。(BATとは、常時電源ですよね?)各配線を分岐タップで接続しました。(パーキングとアースは、まとめてアースです。)  車内の全てのヒューズは目視で確認しました。テスターが無く通電までは、確認できてません。(原因はこれかな)  ヒューズBOX内には、ラジオとACC、その他10~12個あります。「ラジオ」のヒューズは、上記のとおり目視でしか確認できなかったので、新品と交換しました。({ラジオ」以外のヒューズからオーディオにいっている場合もあるのですね。何とかしてヒューズの通電確認してみます。)  「どこかで断線している」場合、ショートして、被覆が破れているかもしれないでよね?点検は、ディーラーより電装屋さんの方がいいのかなぁ  アースは、早速ボディーアースに直します。ご指摘ありがとうございました。  

関連するQ&A

  • カーオーディオの交換に失敗しました

    旧モデルのストリームのオーディオを、純正から社外品に交換しようと思い作業していたのですが、何かの拍子にショートしたらしく、 運転席下のラジオのヒューズを飛ばしてしまいました。 切れたヒューズは交換して(各部正常に通電しています)、もう一度社外品のオーディオを接続しましたが作動しません。でも純正オーディオは正常に動きます。 接続は社外オーディオから見て、1.オーディオ本体→2.電源ハーネス →3.キボシ端子接続でホンダ社用オーディオハーネス→4.カプラー接続で車両側から出てるカプラー の順です。 検電テスターで調べた所、2の電源ハーネスの常時電源とACC電源は通電しています。また、オーディオ本体のヒューズは切れていません。 この場合、純正オーディオは正常に動く事から、オーディオのヒューズが切れていなくても、オーディオの故障と考えて良いのでしょうか? 長文ですみませんが、よろしくお願いします。

  • カーオーディオのアース

    カーオーディオをカーショップで取り付けました。 不思議に思ったのですが、取った純正オーディオにはアースが 存在しない事。 取った純正品にはヒューズがついていない事。 です。 また、メーカーによりヒューズが10Aだったり15Aだったりしていました。 何故純正にはアースが必要ないのに社外品は必要になるのでしょうか? とても不思議に思ってしまいました

  • カーオーディオの電源が勝手に切る...

    先日、VWゴルフ3にケンウッドのカーオーディオを自分で取り付けました。 しばらくは何の問題も無く動作していたのですが、急に電源が消えて、また入ったりするような症状が度々見られるようになってしまいました。 原因として考えられるのは 1.アースをとっていない 2.車両のバッテリーが弱っている 3.電源線の不良 の3つが怪しいと考えています。 で、とりあえずアースをつなごうと思ったのですが、アースの電圧を計ったら9Vとなっていました。これは高すぎませんか?その場合はやはりデッキの問題なんでしょうか? ちなみに、シガーの電圧を測ろうとして針を当てたらヒューズが飛びました。 これら、全ての原因はオーディオが原因でしょうか?

その他の回答 (2)

  • 回答No.3

No.1の回答者です。 補足のご説明で、どのように接続されたのか判りました。ACCカプラーに直接接続したのではなく、カプラーに繋がっているケーブルから分岐コネクターを使って接続したのですね。 それでは、カプラー端子に問題はないと思いますが、コネクターの方は、最初に接続を間違えて繋ぎ直してますよね?!分岐コネクターは被覆を破って接続しますから、何度も開閉すると断線の可能性があります。 次にTVの接続は、既に試されていると思いますが、以下の方法で、もう一度確認して下さい。 アースは、No.2さんのおっしゃる通り、ボディーアースして下さい。パーキングもアースすると走行中でも見られます。 常時電源(BAT)は、キーを抜いても通電している所ならどこでも構いませんが、繋がっているヒューズに注意して下さい。TVの消費電力は、10Wもみれば充分ですが、オーディオも繋ぐ場合は消費電力に注意して下さい。消費電力は説明書、または本体裏に書いてあります。電流の計算の仕方は、 消費電力÷電圧(12V)=電流 です。 ACCは、最初に繋いだ所で構いませんが、必ず+側に接続されていることを確認して下さい。 いずれのヒューズも切れておらず、これで作動しない場合は、やはりACCケーブルが断線している可能性があります。その場合は、テスターを買って、通電を確認されることをお勧めします。エーモンという車用品を扱っているメーカーから、車専用の簡易テスターを販売しています。 http://www.amon.co.jp/products.html また、下記のサイトで「全員プレゼント」に申し込むと、無料で車電装品の取り付け方を書いた冊子がもらえます。 https://www.amon.co.jp/present.html しかし、このテスターは値段も安いのですが、車以外使えないので、この際、デジタル・テスターを買ってはいかがでしょうか? 秋葉原やディスカウントショップへ行くと¥2000くらいからあります。こちらでしたら、家庭用AC100Vでも使えますし、電池の残量確認、通電テストも出来ます。 一様、テスターの使い方はご存じと思いますが、車の通電テストを行う場合は、必ずDC電圧(V)モードで行って下さい。(レンジは、バッテリーから13~14V出ていますので、適当に選んで下さい。) DC電流(A)モードで行うと、ショートしてテスターも壊れる場合があります。また、ACモードでは計測出来ません。詳しくは説明書をご覧下さい。 テスターで計測してみてACCケーブルに断線が見つかった場合は、断線している手前の通電している所を探し、分岐コネクターでバイパス線を繋いで、ACCカプラー側の正常なケーブルの所で、やはり分岐コネクターでジャンパー接続すれば使えると思います。尚、ジャンパーに使用するケーブルは、ACCケーブルと同等以上の太さの物を使用して下さい。 この方法が出来ない場合は、No.2さんのおっしゃる通り、ACCで通電する他のケーブルから引張ってくる方法もあります。 以上の方法で上手く行けば、断線していても、ワイヤーハーネスを交換しなくて済むと思います。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

再度の回答ありがとうございます。 エーモンのホームページ参考になりました。さっそく冊子プレゼント申し込みました。 問題解決しましたので、報告します。 #2さんのご指摘の通りリモコンミラーのヒューズが目視では判りませんでしたが、断線してました。交換したところ、正常に動きました。ありがとうございました。 #1さんの仰るとおり、テスターは必需品ですね。今回は借り物ですが、購入しようと思います。 今回は、全てのご意見が参考に成りましたので、回答いただいた皆さんに最高点を付けたいのですが、無理なので、原因を特定していただいた、#2さんへ最高点を付けました。 皆さんありがとうございました。

  • 回答No.1

説明文からだけでは、イマイチ状況が判別しづらいのですが、ACCのヒューズから直に繋いで動いたのは、TV,純正オーディオどちらですか? もし、TVが作動しないのであれば、最初に逆接続した時に基盤が逝っちゃってます。 また、直に接続すると両方作動しているのであれば、機器に問題はないので、逆接続した時に、無理に押し込まれた為、車体側オーディオカプラーの端子が、カプラー内で折れて接触不良を起こしている可能性があります。 少しの端子の変形でしたら、千枚通しのような尖った物で変形を直すことも出来ますが、それが、無理なほど変形してしまうと、最悪の場合、車体側ハーネスの引き直しです。そうなると、かなりの修理費を覚悟して下さい。 取り敢えずカプラー内の端子を点検して下さい。

共感・感謝の気持ちを伝えよう!

質問者からの補足

回答ありがとうございます。 直につなぐと、TV,純正オーディオ共に正常に動きます。 カプラー内の端子点検しました。配線は、カプラーの配線から分岐タップで取り出したので、カプラーの端子は、大丈夫でした。 下手な説明文ですいません。質問いたたければ、一生懸命答えますのでよろしくお願いします。

関連するQ&A

  • オーディオ配線から電気が来なくなってしまいました

    ワゴンR(MC21S)なんですが、 オーディオ配線から電気が来なくなってしまいました。 テスターで3つ調べました。 ・オーディオ配線のアースの線とACCの線 ・オーディオ配線のアースの線とイルミの線 ・オーディオ配線のアースの線と常時電源の線 どれも通電しません。 事の経緯です。 オーディオを新しいものに変えようとしていたんですが、 ハーネスが無かったので、1本ずつ接続しました。 とりあえず動作チェックしようと思い、キーをACCの位置にしたところ、 アースを繋いでおくのと、ラジオの線を繋ぐのを忘れていました。 この時、ラジオの線がアースの役目をしてしまったのか、 オーディオの金属部とラジオの線がぶつかった時に、 オーディオに電源が入り、接触部でバチバチと火花が出ました。 その後繋ぎ直したのですが、電源が入りませんでした。 オーディオ本体については、本体のヒューズが飛んでいなかったので たぶん無事かなと思ってるのですが、 それよりもオーディオ配線に電気が来ていないのが気になります。 オーディオ配線から電気を取っている他のものにも電気が来なくなってしまいました。 オーディオ配線用のヒューズってあるのでしょうか? ヒューズボックスにオーディオという欄がなくこまってます。 でもそもそもオーディオ配線ってACCやイルミ、常時電源の配線を オーディオ接続時に楽にできるようにまとめてあるものだと思うんですね。 だから、ヒューズをチェックするならそれぞれのヒューズを見るべきだと思うんです。 そう思って、一応全てのヒューズはチェックしたのですが、 切れているものがありませんでした。 チェックしたことは、 ・テスターが壊れていないか、バッテリーで確認 ・前述の3つ ・以前のオーディオで再配線してみて通電しないことを確認 ・ヒューズボックスのACCなど切れていないことを確認 何か疑うところってあるでしょうか?

  • 1ch用アンプの電源は・・・

    1ch用アンプ(メーカー不明)を購入しましたが、うまく接続できません。センタースピーカーにカロッツェリアのセンタースピーカーを付ける予定です。常時電源、acc電源、アース、スピーカー×2なのですが、accは必ず取らないといけないのでしょうか? ヒューズから電源をひっぱり配線テスターで通電を確認すると、常時電源以外は、ごくわずかにしか光っておらずかなり電流が低いようです。純正ナビが付いており、ナビの裏の配線からは電源が取れそうにありません。どなたか教えてください。

  • アルトオーディオ交換しましたが電源が・・・

    H15年式アルトのオーディオを交換しましたがエンジンをかけても電源が入りません。バッテリーを外さずに行なったので、ヒューズが飛んだのかと思いましたが違いました。車の電装系に問題はなく走行は可能です。全く理由がわからず、オーディオ本体がショートしたのかと思い、新しいく買いました。流石に今回はバッテリーを外して継ぎました。しかしやはり電源が入りません・・・。純正のラジオを継ぐと問題なく使用可能です。配線も何度も確認しました。 純正ラジオが使用可能で車の電装系に問題ないが、社外オーディーをは使用できない・・・何かわかる方よろしくお願いします。

  • シガライタからの電源取り出し

    はじめまして。 素人ですいませんが教えてください。 シガライタのソケット(外部機器接続側)を分解し、ACCにヒューズをかまして電源を取ろうと思います。 ソケットをばらしたところ、+側に並列で抵抗がかまされ、その先に通電ランプが設置されており、ランプを介しアース側へ接続されています。 上記の回路構成で、ランプは必要ないので、ランプ側のすべて(抵抗・ランプ)を撤去し、+側の腺をヒューズを介しACCへ接続。もう1本の腺をアースへ接続して問題ないでしょうか? わかる方がおられましたらご教授ください。

  • ウイッシュのACC電源がこない

    お願いいたします。 ナビをつけようと配線をいじっていたところ、オーディオがつかなくなりました。 テスターでみると。、常時電源はきていますが、ACC電源がきていません。 車内ヒューズボックスの全部のヒューズをみましたが、切れていません。 結線も調べましたが、大丈夫なようです。 そこで、別の配線から(オーディオうらのACCでなく)たとえば、ハンドル「下のACC電源とか ヒューズボックスからそのこない廃線につないだら、危ないでしょうか? なにか差し障りがあるでしょうか? どなたか、わかりましたら、ご回答お願いいたします?

  • オーディオ電源をシガーライターから取ったのですが

    以前オーディオヒューズ切れ対策について質問させて頂いたものです。 シガーライターから電源を取る事にしました。 メイン電源とアクセサリー電源を束ねてシガーライターのプラスに接続しました。マイナスはボディにアースしております。(こういう配線の仕方はあり?) 以前、純正コンポ裏から全て配線取っていた時は30秒位でヒューズが切れていたのですが、今回は5分位はもつのですが切れてしまいます。 メイン、ACCをシガーライター1ヶ所から取っているからいけないのでしょうか? 2つの電源をヒューズボックスから平型ヒューズ電源を使用すれば改善されるのでしょうか? 困っています。アドバイス下さい。

  • 車内LEDライトが常についている

    車内LEDライトが常についている スズキエブリイDA64Vの車内にLED照明をつけました。 エーモンのフリー電源取り出しヒューズ(5A管)でヒューズボックスのACC2から取りました。アースは近くの鉄部分から取りました。 問題なく点灯するのですが、 この場合、キーをACCまで回した場合のみ点灯するはずですよね? しかしキーをOFFに戻しても、さらにはキーを抜いても点灯しているのです。 これは常時通電してますよね? 電源を取ったヒューズは間違いないはずです。 右側の上から3番目です。 気になったのはヒューズボックス内から電源を取り出す前にどちらが+側か確認するためにヒューズに検電テスターを当てたところ両側に通電していたことです。 どちらかがマイナスであるはずで両側に通電しているってありえなくないですか? これはどういった原因が考えられるでしょうか?

  • 電気が来ない

    L500S ミラアヴァンツァートなのですが、突然オーディオのACCと常時電源が通電しなくなりました。 ヒューズはACCの方は切れていませんし、ヒューズボックスまでは電気が来ていました。常時電源はヒューズがあるのか良くわからないので検電してません。ちなみにイルミは何とも無かったです。 断線も考えましたが、無理に引っ張ったことも無いですし、見える範囲では配線が切れているような感じもありません。 後は何が原因なのでしょうか?オーディオが使えないとなると不便です・・・

  • accのショートについて

    先日、信号で停車中にオーディオ、ナビ、ETC、時計などが一斉に消えました。 走行に問題はなかったので、帰宅後、配線を調べてみると、オーディオのカプラの先のギボシ端子が一つ抜けており、それでショートしたと考えられたので、そこを配線し直しましたが、電源が入りませんでした。 取り扱い説明書に載っている車内とエンジンルームのヒューズを確認しましたが、切れていませんでした。 検電テスターで確認したところ、オーディオのカプラにきているB+とイルミの電源は生きていますが、accのみ通電してませんでした。 また、ヒューズボックスにはACC電源がきており、ヒューズから電源を取り出せば、オーディオやナビ等は通常通り使用できます。 そこで質問なのですが、accに通電していない原因が何なのか、考えられる原因を教えて頂きたいです。 ちなみに車種は初年度登録H11年のマツダのミレーニアです。 長くなってしましたがよろしくお願い致します。

  • 二重ヒューズ

    オーディオ裏からACC電源を分岐----5アンペアのヒューズ----5アンペアのヒューズ--電装品 上記のようにオーディオ裏から分岐させたACC電源から、 電装品までヒューズが2つになってしまいました。 取り付け前に電装品の電源部分にヒューズが入っていることに、 気付かなかったため、このようになってしまいました。 分岐させた電源から電装品までヒューズが2つあると何か害はありますか? 余分に電力を消費したりしますでしょうか? 電装品の消費電力は3.0Wです。 害があるなら、直そう(5Aのヒューズの前後の配線を切って、 ヒューズを除けて配線を繋ぎ直したら済むので)と思いますが、 害がなければこのままにしようと思っています。