• 締切済み
  • すぐに回答を!

hotmail のOE取り込みですが

原因がわからないのですが、ここ2日前から hotmailのアカウントのOEでの取り込みが できなくなってしまったようです。 CGIの開発の為に、cookie関係の設定を 「ダイヤログを表示する」にし、 OE5で取り込み中に cookie に対して、「はい」と 答えているのですが・・・ どなたかわかる方いませんか?

  • ymda
  • お礼率60% (1820/2985)

共感・応援の気持ちを伝えよう!

  • 回答数1
  • 閲覧数59
  • ありがとう数5

みんなの回答

  • 回答No.1
noname#86982

OE取り込み以外に、例えばmsnサイトからのアクセスなどはどうでしょうか?繋がりますか? 繋がるとすればOEの設定次第でしょうが、他にも同じように繋がらないという例が出ている以上、hotmail自体が繋がらない可能性が高いと思われます。

参考URL:
http://www.okweb.ne.jp/kotaeru.php3?qid=18112

共感・感謝の気持ちを伝えよう!

関連するQ&A

  • OEでホットメールのアカウントが消えるんです(謎)???

    以前にもあったのですが、OEでホットメールのアカウントが消えてなくなることが あるのです。OEのホットメールアカウントを開くと、フォルダーが消えてまして。。。アカウントを削除して作り直すと元通りに戻るのですが・・・ 原因はなんなんでしょうか?実は今日も消えてしまい・・・そしていつもの ように直そうとしたら今日はサーバーからフォルダーがDLできないんです。 多分夜なので、サーバーが混んでいるからかなぁ~と勝手に自分で解釈 してしまったのですが。WEBからホットメールにログインすると サーバーがビジーです。みたいな感じになるので・・・ 原因をご存じの方いらっしゃたら教えてください。お願いします。

  • OEでhotmailの送受信ができなくなった・・・・。

    OE6です。 持っているアカウントは"@hotmail.com"です。 3つ持っていて、ブラウザだと面倒くさいので、全てOEで使っていました。 今までずーーーーっと問題なく使えていました。 ちょっと妻に見られたくないメールがたくさんあったから、下記の方法でOEからそれたアカウント3つとも全部を削除しました。 そして、下記の方法で復旧しました。 「ツール」-->「アカウント」 *「追加」-->「メール」  (あとはアカウント入力して「次へ」を繰り返すorパスワードを入力・・) なんですが、ダメです。3個のアカウントのうち、1個はうまくできましたが、2個は下記の表示のまま、うんともすんともいきません!!! 何時間放置してもこのままです。 もちろん「パスワードが間違っている」とか、「hotmmail.co.jpだから」とかそういう次元の問題じゃありません。 それた2個のアカウントはwww.msn.co.jpからホットメールを選べば使えます。 不思議です。 助けて下さいまし!!

  • OE5によるHOTMAILの使用

    OE5でHOTMAILを使おうとしたのですが、どうしても送受信の時に「フォルダがありません」と言うエラーが出てきます。 以前使っていた時は、OE5のウィンドウの横に自分のアカウントのフォルダとHOTMAILのフォルダがエクスプローラーで出ていたんですが、今はHOTMAILの方がMSNのロゴだけで受信トレイなどのもろもろのファイルが表示されていないのです。 なぜなんでしょう?

  • OEでhotmailメッセージが受信できなくなりました

    ある日突然OEでhotmailのメッセージが送受信できなくなりました。 hotmailのアカウントを4つOEで受信できるようにしていますが、全てだめです。 OSはwin98、メーラーはOE6.0 エラー内容は ”HTTP サーバーで新規メッセージをポールできませんでした。ソケット エラー : 12019, エラー番号 : 0x80004005"です。 このような場合のメーラーの設定など解決策があれば教えてください。(OEの再インストールをしましたが、だめでした) 最近TWAIN5.0を入れましたが、OEと相性が悪いと聞きますので、それが原因なのでしょうか? hotmailの送信フォルダの内容が7月から定期的に削除されるようになるらしいので、内容をローカルに移動しておきたいのです。 よろしくお願いします。

  • OEでのhotmailの受信について

    現在OSがXPで 現在hotmailのアドレスを2つ持っております。 といっても@hotmail.com @msn.comの2種類です。 古いバージョン(ごめんなさいヴェージョンがいくつかはわかりません)のMEのときに使っていたパソコンのOEではどちらともアカウントの設定で出来たのですが XPのパソコンにしてからどちらか1つしか入らなくなってしまいました(現在のOEのバージョンは最新です) いったいどうしたら2つのアドレスを現在のOEで受信できるようになりますか。 よろしくお願いします。

  • 「OE」で「hotmail@」が…、送信できても受信が出来ません。

    「Outlook Express」で「Hotmail」を使えるようにしたのですが、 「OE」を立ち上げると次のようなメッセージが出て… HTTP サーバーで新規メッセージをポールできませんでした。 プロトコル : NNTP, ポート : 0, セキュリティ (SSL) : なし, エラー番号 : 0x800C006F これを、いったん中止しないと、他のプロバイダとも接続できなくなりました。 ちなみに、「OE」の「Hotmail」フォルダを開こうとすると、 「このアカウントで表示するフォルダがありません。有効なフォルダの一覧を表示しますか」と出て、 「はい」を選択すると「不明なエラーが発生しました」設定 : プロトコル : HTTPMail ポート : 0 セキュリティ (SSL) : 0 コード : 80004005 と、なってしまいます。 原因と対処法がわかりません、経験あるかた、または解決方法をご存じの方、お願いします…。

  • Hotmailの使い方

    Outlook ExressでHotmailを設定したいのですが。 新しくHotmailのアカウントを取得するのではなく、すでに持っているHotmailアカウントをOEに設定する方法が分かりませんので、教えてください。 お願いします。

  • OEのレイアウトについて

    OE5.5でHotmailのアカウントを利用できるように設定したところ、 OEレイアウト下部にMSN Quick Linksという表示がでていて、 このレイアウト表示を削除したいのですが表示-レイアウトでも削除できません。 削除の方法がありましたら教えてください。

  • OEで、hotmailが受信できない

    あけましておめでとうございます。 OEでhotmailが受信できるということで、設定をしました。設定もすみました。hotmailのサーバーから「受信箱」などのフォルダをダウンロードするか?という質問が出たので「はい」をクリックしたら、「不明なエラーが発生しました。」とでました。そこで詳細をクリックすると 「Access to Hotmail via Outlook and Outlook Express now requires a subscription. Please sign up at http://upgrade.msn.com 構成 : アカウント : Hotmail サーバー : http://services.msn.com/svcs/hotmail/httpmail.asp ユーザー名 : ******@hotmail.co.jp プロトコル : HTTPMail ポート : 0 セキュリティ (SSL): 0 コード : 80004005 と出ました。 受信してみようと、「送受信」をクリックしたら '受信トレイ' フォルダからのヘッダーのダウンロードは完了しませんでした。 アカウント : 'Hotmail', サーバー :'http://services.msn.com/svcs/hotmail/httpmail.asp', プロトコル : HTTPMail, サーバーの応答 : 'エラーを特定で きません ', ポート : 0, セキュリティ (SSL): なし, エラー番号 :0x80004005 」または、送受信中' はエラー (0x80004005) を報告しました : 操作は失敗しました」 どでました。そこでエラー番号を元に調べてみるとhotmailの問題のことが分かりました。 hotmail.co,jpのアドレスを使っていることが問題なのでしょうか??よろしくお願いします OS・・・・XP OE6

  • OEで既存のhotmailを読めるようにするには?

    こんにちは。過去の質問や各ヘルプを参考にやってみましたが上手くいかないので 助けてください。 機種はSONYのVaioで OSは WindowsME プロバイダーは Yahoo!BB を使用しています。 その他 McAfeeのファイアウォールとウィルススキャンが入っています。 この環境で、元々使用している hotmailアドレスを読めるようにしたく何度か試みていますが うまくいきません。 ツール→アカウント→追加→メール・・・の順に従い 既存のアドレスで、HTTP→HOTMAILを選択し完了を押し(URLなどは自動に出るので 特に触っていません)、設定のところで LANを使用する形にもしてみました。 でも受信しようとすると、サーバが見つかりませんでした。と表示されてしまいます。 以前 ダイヤル回線を使用したプロバイダ(名前忘れてしまいましたが 元AT&T)では使用できていたので困惑です。Yahoo!BB とOEで相性が悪いなどがあるのでしょうか? MSNのURLからメールは読めるのですが 送信者別にソートしたりしたいので OEで見れたら・・・と思っています。よろしくお願いします。