• ベストアンサー
  • 困ってます

オルタネーターについて

電装関係に詳しい方がいらっしゃいましたらお教え願います。 日産ノートを購入し、デジタル電圧計を取り付けました。 前車(マーチ)の場合は、アイドリングでも13.5Vから14.0V位を示していました。(もちろん走行中も) ノートの場合、始動直後で13.2V位、走行中でも最高で13.5V位しか示しません。少し低い感じがします。 ただ、どこかのページで(再度見つけることができません)新型のオルタネーターは省燃費のため必要以上の充電を避け、低電圧で充電したり、パルス?的な充電をしたりと、いろいろと変わってきているというような話が出ていたような記憶があります。 本当にそのようなタイプがあるのでしょうか? もっとも、ノートのオルタネーターがそのようなタイプかどうかはわかりません。ディーラーでも聞いてみましたが「特に今までと変わったオルタネーターではないと思いますよ。13V以上あれば大丈夫です。ただ私達もまだ新型車なので勉強不足なところもありますが・・・」となんとも説得力の無い話で・・・全然信頼できません。 ご存知の方がいらっしゃいましたら、よろしくお願い致します。

共感・応援の気持ちを伝えよう!

  • 回答数6
  • 閲覧数1894
  • ありがとう数6

質問者が選んだベストアンサー

  • ベストアンサー
  • 回答No.3
  • nekoppe
  • ベストアンサー率26% (380/1450)

>本当にそのようなタイプがあるのでしょうか ノートは採用していない様ですが、最近は増えてきました。例えばヴィッツは 通常は電圧を低めにしておいて、エンジンブレーキがかかると電圧を高くして、捨てるエネルギーを回収しています。またバッテリ部に温度センサーを付け、温度によっても細かく充電制御しています。燃費が良くなるし、バッテリの寿命も伸びます。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとうございます。 やはりそのようなタイプがありましたか! その内容が紹介されているHPとかはあるのでしょうか? もしご存知でしたらお教えいただけると幸いです。 うーん、やはりトヨタ車ですか。残念!

関連するQ&A

  • オルタネーター

    こんばんは。 ホンダインスパイアUA1、9万キロに乗っております。 先日ラジエータ故障でディーラーに持ち込んだ際オルタネーター不良といわれました。 アイドリング中は警告ランプ二つ同時点灯やちらつき、走行中は消えます。 電圧計(正確かは不明)ではアイドリング中13.3Vほど、走行中は12.5Vほど。です。条件によってはまれに12Vをきることもあります。 今年の車検(9月)まで乗る予定なのでディーラー判断でとりあえずほっといているのですが大丈夫なのでしょうか? 近場で乗るだけならよいのですがスノボーなど遠出先での故障が不安です。 やはりリビルド交換すべきでしょうか?

  • オルタネーターの電圧について

    オルタネーターの電圧について 2002年製のジャガー(走行距離90000km)についてです。 先日あまり乗らない車両をオーディオを鳴らしながら洗車をしているとバッテリーがあがってしまったらしく、カーナビやオーディオが消えてしまいました。 別の車でブーストしたらエンジンが掛かったので、カー用品大手量販店にバッテリーの交換を依頼したら、『エンジン稼働時のオルタの発電量が13.2Vしかないからオルタを交換しないと、また直ぐにバッテリーがあがりますょ』と言われたので悩んだのですが、修理見積もりが10万円以上だったのでとりあえずその日は少しドライブして帰りました。 翌日エンジンは問題なくかかりましたので、ちょっとは発電してるのかな?と思い、バッテリーを新調し、テスターを購入しエンジン稼働時の電圧を図ってみると負荷なしで14.5V~14.8Vあります。 ところが5分もしないうちに13V前後に落ち込みます。 ライトやエアコンを入れるとアイドリングで12.6V~13V(これ以上は下がらないようです) 負荷なしで13V前後、走行中は13.1V前後をキープしています。 色々な方のページを拝見したのですが、このような状態の記載はなく、また12V後半、13V前半程度ではオルタが故障していると仰る方もいれば、大丈夫と仰る方もいます。 一般的に14V付近が正常という意見が多かったのですが、私のこの状態は異常なのでしょうか? 夜にオーディオ、エアコン、メインライト、フォグライトを点け2時間ほど山道を走ってみましたが電装品に全く異常はなく、室内の後付電圧計で13.1V前後を表示し、出発前12.8Vだったバッテリーが、帰宅時は13.2Vになっておりました。(因みにバッテリーを新調してから200km以上走行していますが電装品の異常は特に見られません。) 長文で申し訳ないので要点を書かせて頂くと (1)エンジン始動直後は14V後半なのに数分で13V前半、若しくは12V後半に下がるのは正常なのでしょうか? (13V台に落ち込んで直ぐにエンジンを掛け直すと14V台に戻り、また数分で13Vに下がります。) (2)12V台の発電ではオルタは交換した方が良いのでしょうか? (3)アクセルを踏み込んでも電圧が殆ど変化しないのは何故なのでしょうか? (こちらもレギュレーターで制御されているから変わらないと仰る方もいれば、エンジン回転数に応じて15V付近まで上がると仰る方もいらっしゃいます) 以上の3点です。 教えを請いてる身でありながら大変恐縮なのですが、エンジン稼働中にバッテリーを外してオルタの発電を確かめるという事は怖くてできません。また、オルタの端子に直接テスターをあてるというのも、オルタがエンジンルームの奥にあり手が入らないため確かめる事ができませんので、それ以外の方法でわかる方、アドバイスを下さる方の御回答を頂けたら幸いです。 宜しくお願い致します。

  • オルタネーター 過充電 15V以上

    質問させてもらいます。 シボレーの旧車に乗っているのですが、先月オルタネーターから異音がするのでショップでオルタネーターを交換してもらいました。今月車につけている古い電圧計から新しい電圧計に変え、確認をしようとエンジンをかけ、アイドリング時の表示が15Vをさしていました。テスターで計ると、15.1Vあり、エンジンの回転数を上げると15.7V~16.0Vまで上がります。古い電圧計をバッテリー直で繋げて見ると、13.8V位を表示してるので、今まで壊れた電圧計で見ていて、新しい電圧計の取り付けで発覚しました。レギュレーターが壊れているのかと思い、交換する前のオルタネーターをもらってたので、それにつけかけても同じ症状になりました。配線が間違っているのかと思い、オルタネーター側の端子はBAT、1(R)、2(F)と記載があり、BAT端子はバッテリーに繋がり、1(R)は室内に入り、2(F)は途中で二股になり、1つはコイルに行き、もう1つは室内に入っています。室内に入っている配線は、何に繋がっているか分かりません。エンジンもかかり、充電も出来ていますが、配線はあっているのでしょうか?電圧は高くないでしょうか?文章力が無く、分かりづらいですがアドバイス等宜しくお願いします。

その他の回答 (5)

  • 回答No.6

今の電圧値で正常だと思いますよ。まず電圧計を接続する部位で値が変わります。バッテリの両端に繋ぐと正確なバッテリ電圧を示しますが、通常はキースイッチを通した後の何かの部品の電源に繋ぎますね。その場合はヒューズやスイッチなどの電圧ロス分、低い値となります。マーチとの差はこのロスも一因です。 次に温度による影響です。オルタネータの発生電圧は、内蔵したレギュレータで調整されていますが、レギュレータ温度が高くなると電圧は低くなります。このようにする理由は、バッテリの充電は化学反応によるものなので、電解液温度が高くなると充電されやすくなるからで、これを「充電受入れ性」と呼んでいます。レギュレータの温度が10℃上がると、電圧は0.1~0.12V下がるものが多いです。 日産車は20℃のときの電圧が、14.2~14.6Vのものが多いですが、レギュレータ温度は120℃に達することもあり、このときオルタ電圧は13.Xとなり、電圧計はさらに低い値を示します。これらを参考にしてノートの電圧をディーラーのサービス部門に問い合わされてはいかがでしょう。 なお、電解液温度とレギュ温度は、バッテリがエンジンルームにあれば相関性がありと判断して、温度で電圧を変えているわけですが、どうせ液温は上昇するのだから、上昇分を見込んで、レギュレータ電圧を低目に設定し、温度が変化しても電圧は一定としているメーカーもあります。 省燃費のためにオルタの電圧を「定常値」にしたり、「2Vほど低下」したりする制御は10年以上前に実用化されて、多くのメーカーの一部車種で採用されています。 ホンダ車に多いです。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

goo-par1732さん、詳しいご回答ありがとうござい ました。 確かに走行中は、ACCのヒューズBOX端子から の値をとっています。電圧ロスについては承知して おり、走行前はテスターでバッテリー端子の電圧を 測定してみたのですが、やはり13.2Vと低めの値で した。 今のところ特に支障は無いのですが、1ヶ月点検の 時にディーラーに一応聞いてみます。(たぶん明確 な回答は無いと思われますが・・・それともどうせ 説明しても解らないと思われているのかな・・・)

  • 回答No.5
  • nekoppe
  • ベストアンサー率26% (380/1450)

>内容が紹介されているHPとかはあるのでしょうか 下記にありますが、ヴィッツの説明だけです。最近のトヨタ新型車は充電制御している様ですが、他社でも車種によっては充電やバッテリの制御をしていると思います。

参考URL:
http://www.auto-g.jp/shinsya/toyota/vitz01/mechanism01/

共感・感謝の気持ちを伝えよう!

質問者からのお礼

nekoppeさん、どうもありがとうございました。 早速教えていただいたページを見ました。 車のカタログとかには載っていない部分でも いろいろ進化しているのだなと感じました。

  • 回答No.4
  • kan3
  • ベストアンサー率13% (480/3514)

#3さん すばらしい、 知りませんでした。 (新型ヴィッツならつい最近ですよね) 回生はともかく、バッテリーの温度は充電に関し非常に重要なんですよね。(0.1度毎の管理が重要なんです)

共感・感謝の気持ちを伝えよう!

  • 回答No.2
noname#13696
noname#13696

>本当にそのようなタイプがあるのでしょうか? ありません。オルタネーターの充電方法は、電圧(V)はほぼ一定(13~14V)で、電気負荷状態によって電流(A)が変化しています。 おそらく車が新車な為、バッテリーやオルタネーター、配線の劣化が無い為、低めに表示されていると思われます。 ある程度年数や距離数を走り劣化してくると、もう少し高めの値を示すようにはなるかと。

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとうございました。 たしかにこんな小さな車なのに140Aのオルタが ついています。 昔のこのクラスなら60A前後だったと思いますが。

  • 回答No.1
  • kan3
  • ベストアンサー率13% (480/3514)

>どこかのページで(再度見つけることができません)新型のオルタネーターは省燃費のため必要以上の充電を避け、低電圧で充電したり、パルス?的な充電をしたりと、いろいろと変わってきているというような話が出ていたような記憶があります。 本当にそのようなタイプがあるのでしょうか? 無いです。 充電の制御方式がさまざま(新旧)あり、各パーツのバラつき、消耗の具合で、様々な結果になると思います。 結果的にバッテリーが上がり易い車や、バッテリー寿命の長い車が出来上がります。 充電完了には10時間以上の走行が必要です。 (新車は充電が必要と言う事です)

共感・感謝の気持ちを伝えよう!

質問者からのお礼

ご回答ありがとうございました。 充電の制御方式にはいろいろあるということですね。

関連するQ&A

  • バッテリーの電圧とオルタネータについて

    シエンタのオルタネータをディーラーでリビルド品に一年半前に交換してあるのですが、あまり普段乗らないので、先日、四年使用していた、バッテリーがあがったのでカオスの80B24Rにディーラーで交換してもらいました。バッテリーの交換はこれで三回目なのですが、今までは交換後はバッテリー電圧がアイドリングでも14ボルトをシガーソケットに刺すタイプで表示してましたが、今回交換後はエンジンが冷えた状態でエンジンをかけてエンジン回転数が高いのもあるのでしょうが14.0~14.1ボルトを表示します。エンジンが暖まり一時間程信号の少ない道を走行しても14ボルトにならず、すこしずつ下がります。信号待ちで13.3ボルトくらいまで下がります。走行中も13.5~13.7ボルト位までしか上がりません。一時間位走行後、駐車場に停めてアイドリング状態の電圧は13.2~13.5ボルトしかありません。今までは14ボルト表示しておりました。ディーラーに相談してもリビルド品でオルタネータを交換しているから問題はないし、あるならインジケーターランプが点灯すると言われます。エンジンをかけた時以外は走行中も14ボルトまで上がりません。これは以上ではないのでしょうか?13ボルト以上あれば正常なのでしょうか?充電されているのでしょうか?今までが14ボルト表示していたので、どこか悪いところがあるのではないか不安なので詳しい方のご意見をお聞かせ下さい。純正のナビとレーダー探知器とドライブレコーダーくらいしか取り付けておりません。よろしくお願い致します。点検するなら、どこを点検してもらえばいいでしょうか?

  • オルタネータが発電しているのに充電されない

    関連しそうな最近の過去ログは見たのですが 当てはまるかどうか分からないので質問させていただきます。 全く正常に走行してスーパーに行き、買い物をしたあと 10分後に始動しようとしたらエンジンがかかりませんでした。 ジャンプスタートで始動するも、数分の走行で バッテリーが上がり、停止。ハザードも付かないほど放電。 夜間で危険だったので救援車から15分ほど充電し 尾灯だけ付けてときどき後続車のためにハザードを使い自宅まで牽引。 駐車場に入れるために再度ジャンプスタートすると ヘッドライト(HID)をつけると電圧が下がるが 電圧計を見ると14.5Vでオルタネーターは発電している模様。 うっかりしていてこの段になって初めて電圧計を意識して見たが おそらくエンジン停止時は測定範囲外(9.5V以下?)だった。 一時間ほどアイドリングさせ充電を試みるが エンジンを切ると全く充電されていないようで テールランプも付かない。 バッテリーは1月に購入したオプティマ。 放電前はアクセサリー電源は付いたが、オンで 電源が切れた。セルを回そうとするとリレーの音がした。 DIYで電装品いろいろつけています。 充電(してるはず)中のバッテリーの電圧を測る、 と過去ログにあったのですが、始動できないので まだ測ってません。 原因特定がやさしいようなら修理工場へ 手間取りそうならディーラーへ持って行こうと思っています。 何が原因と思われるでしょうか?

  • オルタネーター

    先日よりフォードf100のオルタネーターについて質問してますがチャージランプがうっすら点くのでチャージ不足だと予測してあたらしい100Aのオルタネーターに交換しましたが少しマシにはなった気がしますがあまり改善されません。テスターにて測ったところ伝送使わないときオルタネーターB端子14.5vバッテリー端子間は14.3vでした。電装を使うと前者変わらずバッテリー端子間13vを下回る事はありませんでした。でめチャージランプはうっすら点きます。原因として何が考えられますか?よろしくお願いいたします。

  • ウィッシュのバッテリー電圧について。

    ウィッシュのバッテリー電圧について。 ウィッシュ(後期型、ZNE-14G)にお乗りの方に質問です。 私のウィッシュのバッテリー電圧なんですが、キーがACCの時はだいたい12・1V エンジン始動時はだいたい14.1V、昼間の走行中で電気負荷が無い時はだいたい13.3~14・0Vで変動します、(と言ってもほとんど13.5Vくらいでたまに14.0Vになる)また夜間走行でヘッドライト点灯時や昼間でエアコン使用時はだいたい13.2~13.5Vの範囲にあります、こんなもんなんでしょうか?ちなみにバッテリーは変えたばかりでネットで買ったマグマと言うバッテリーです、あと電圧計はよくある電波時計と温度計と電圧計が見れるタイプのやつでバッテリー交換時に合わせて取り付けました。

  • オルタネータの故障?

    先日、愛車が走行中にバッテリーがあがってしましました。 走行中にバッテリーがあがったので、私はオルタネータが 故障したと思い、中古で購入したオルタネータと交換しました。 しかし、交換してしばらくは良かったのですが、 10分くらいで止まってしまいました。 1週間後再びエンジンをかけると止まらなくなりました。 今現在も止まることはありません。 電圧も14V出ていますし、少し低いですが バッテリーの比重も1.23~1.25くらいあります。 オルタネータ、バッテリー以外で走行中にバッテリーが あがる原因はありますか? また、オルタネータが故障した場合には、チャージランプ(警告)は 点灯しますか?

  • 車の充電(オルタネーター)について

    車の充電について教えて下さい。 エンジン始動後、一度3000回転くらい迄、 回転を上げないと、充電してくれません。 昨年、オルタネーターが完全に故障し、リビルト品に 交換して、この現象に気付きました。 再度交換しても同じでした。 現状 キーON時 バッテリーランプ点灯 電圧約12V エンジン始動時 バッテリーランプ点灯 電圧約12V (回転約1000rpm) 一度回転を3000回転くらい迄上げる バッテリーランプ消灯 電圧約13.5V(充電開始) その後、アイドリング状態(1000rpm)でも 電圧13.5Vを維持 どなたか、解決策を教えて下さい。

  • 電圧

    こんばんは。 以前http://oshiete1.goo.ne.jp/qa5519905.htmlで質問した者です。 その後電圧計の電源を変更し、アイドリング回転数を標準の2000回転まで上げたところ信号待ちでブレーキ踏みっぱなしでも12、5Vよりはなかなか下がらないようになりました。しかしまた気になる点が。 走行中なぜか13.1Vで安定するのです。そしてアクセルを戻すと13.8Vくらいまであがるのです。 走行中13.1V→アクセルオフで13.8V→信号停止で12.5V→繰り返しです。 どこかおかしいのでしょうか?プラグのためでしょうか?

  • バッテリー?オルタネータ?充電の不具合

    ワゴンRのMC11S、ターボ車に乗っています。48000km走行です。 アイドリング時に電圧が下がるようで、回転数を上げると正常になります。 一年ほど前に同じような現象になり、バッテリー上がりを繰り返し、 保障期間内だったので購入先で電気系統のチェックをして不具合が無い様で無償交換してもらいました。しかしその翌日に再びバッテリーが上がり、ベルト交換で直りました。それから現在に至ります。 現在は乗っている時の感覚からすると、 (1)走行時や回転数を上げると充電されている。 (2)アイドリング時に過放電されている?電圧が下がる。(シガーに挿す簡易タイプの電圧計でのチェックですが) (3)特に異音等は無い。(一年前はベルトが滑る音がしてました) バッテリーはオートバックスで買ったワゴンRに適応する中では容量の大きなものを使っています。 電装品は特に無く、ポータブルナビを付けていましたが怖くなって電源(シガー)を外したままです。 気になるのはナビを付けた際、ブレーキランプが付きっ放しでブレーキを踏むと消えると言う???な症状が出たことがあります。 ディーラーに診てもらいましたが原因不明で、その日乗って帰る途中で直ってました。 近所の整備屋さんでは症状を言っても判らない、ベルトもオルタネータもバッテリーも異常無しとのことです。 どなたか似たような症状を経験されて、しかも直したことがあればお教えください。 また、バッテリー、オルタネータ、ベルトの不具合以外でこの症状が出る原因が判る方お願いします。 長文申し訳ありません。

  • 停車中に電圧低下してしまいました。

    車はシボレーC1500、1995年式です。先日走行中に電圧計の数値が著しく低下しました。新設した部品を考えたところセキュリティーのダミーランプでしたので、配線を外しましたが走行しても電圧は上がらず、その内には連続アイドリング中に電圧計の表示が目視で10Vあたりまで低下しました。バッテリーをACデルコの新品に交換したら電圧計は14V付近を指し、解決したと安心し夜間会社からの帰路20km中もライト点灯走行時の電圧計表示は13V付近でエンジンOFFするまで安定しておりました。翌朝エンジンを始動したら何と電圧計は12V付近に落ち込んでいました。その後2日経過していますが、電圧計は12V付近から上がりも下がりもしません。オルタネータから充電されていないなら走行の都度下がるはずなのですが、発電~蓄電までいろいろ原因を考えるのですが頭を悩ますばかりです。どこかでリークしているかも、と考えても調べる方法が分かりません。どなたか良いアドバイスをいただけないでしょうか。何卒宜しくお願い致します。

  • オルタネーターの制御

    オルタネーターの制御により燃費をかせぐ仕組みに興味があり、いろいろ検索していたところ、過去にこの様なQ&Aがありました。 http://okwave.jp/qa/q3405545.html ここで、オルタネーターの発電を抑制する為に、 「S端子に15Vほどの電圧を与えるとオルタネータは発電しなくなる」 「単3乾電池(1.5V)を直列に入れるとできるような気がする」 との回答が寄せられています。 実際のところ、例えばシガーライターソケットに15Vかけたりすると、オルタネーターの発電が抑制されるのでしょうか。 市販されているソーラーバッテリーの仕様を見ると、動作電圧が公称15V以上の物があります。 ソーラーバッテリーを接続したまま走行していると、オルタネーターが働かなくなる、って事もあり得るのでしょうか。