-PR-
締切済み

NT3.51に対応しているNetscapeバージョン

  • すぐに回答を!
  • 質問No.116956
  • 閲覧数51
  • ありがとう数1
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 100% (1/1)

NT3.51に対応しているNetscapeの全バージョンをご存知の方
いらっしゃいましたら、お教え願えますでしょうか。
よろしくお願いします。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全1件)

  • 回答No.1

一応Netscapeのサイトには、Netscape Communicator
4.xであれば、プラットフォームにNT3.51と書かれている
ので、動作はすると思いますよ。
#細かいところは、それぞれのシステム要件をみてみれば
#分かるのでは?

ではでは☆
お礼コメント
hanejo

お礼率 100% (1/1)

ありがとうございます。
Netscape 4.06で確認する事できました。
投稿日時 - 2001-08-12 08:31:06


このQ&Aで解決しましたか?
AIエージェント「あい」

こんにちは。AIエージェントの「あい」です。
あなたの悩みに、OKWAVE 3,500万件のQ&Aを分析して最適な回答をご提案します。

関連するQ&A
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-

特集


専門家があなたの悩みに回答!

ピックアップ

ページ先頭へ