その他(音響・映像機器)

全10214件中11~20件表示
  • EH-TW7100周辺のフォーカス合わない

    EH-TW7100プロジェクターを使用し80インチスクリーンで視聴しています。 画面中央部と左下のフォーカスは問題ないのですが右下付近のフォーカスが合わない。 右下を合わせると中央が合わない。レンズシフトは縦、横共にほぼセンター。台形補正だけ少し調整している。設置位置はレンズセンターはスクリーンに対しほぼ正面、スクリーン中心より1mくらい上から投射。 このプロジェクターの限界なのか?調整方法あれば教えていただきたい。 ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • ChromebookをEB-695WTで映したい

    Chromebookを学校のEB-695WTにHDMI経由で接続したのですが、画面が一瞬反応するだけで画面が真っ暗になって映りません。どの様にしたら映せるようになりますか? ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • プロジェクターのことが全然わかっていない素人です。

    始めて質問します。 プロジェクター購入設置を考えております。既設プロジェクターから変更です。 スクリーンからの距離は約3~4mです。 会議室に設置するのですが、2部屋あり。1部屋は1台、 もう1部屋は2台設置されており、PCから接続した際、連動して見れる機器を探しております。(親機と子機関係にある物) ホーム用、ビジネス用でも問題ありません。何を選定したらよろしいでしょうか ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • ランプ交換後のファンの騒音増大について。

    EH-TW5200という古いプロジェクターを使用していますが、先日ランプ使用時間が5000時間ほどになりましたので、純正ランプELPLP78に交換を行いましたところ、ランプ交換前に比べて冷却ファンの騒音がかなり大きく鳴り困っています。 映像設定が変更されたのかと疑いそれも調べましたが、映像設定はシネマモードで明るさ設定も低のままでオートアイリスもオフの状態です。ダイナミックモードやリビングモードのような明るいモードと同じ大きさの、大きなファンの騒音が鳴ることは、今までの使用においてシネマモードに設定した際には一度もなく、故障を疑いましたが、特にファン故障等のインジケータも出ていません。 スマートフォンのアプリでの計測ではありますが、ランプ交換前はシネマモードでの騒音レベルは30db程度、ランプ交換前のダイナミックモードは40db程度でした。ランプ交換後は同じスマートフォンアプリで計測したところ、シネマモードでもダイナミックモードでも変わらず40〜45db程度となっています。 こういったランプ交換に伴う騒音の増加は通常の症状なのでしょうか。有償修理を考えるべきでしょうか。主な使用用途が映像作品の鑑賞なので、騒音の問題は大きな問題です。 ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • EPSON EB-2042 の電源ケーブル

    EPSON EB-2042を使用しています。 電源ケーブルを失くしてしまったため新しく購入しようと思うのですがどのケーブルを買っていいのか分かりません。  誰かわかる方教えていただけますでしょうか。 ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • EB-S04プロジェクター 突然真っ暗になった

    映画を見ていたら突然真っ暗になってしまった。 というか勝手に電源が落ちたようです。 pcからはHDMI経由変換コネクターでコンピュータ端子へつなげて再生しています。 pcからの音声出力はBOZEに出しているので音だけは聞こえました。 エンドロール中だったので鑑賞に問題はなかったのですが、どのような対処をしたらよろしいでしょうか。 ちなみに直後に電源を入れ直したら復活しました。 EB-S04プロジェクターです。 ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • ELP5100プロジェクター

    光量が弱くて会議使用では見にくいです。 光源の高い物やLEDなどに交換可能でしょうか? ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • VHS 3倍モードのテープが再生できない

    中古のビデオデッキを購入し、昔録画したVHSを再生したところ、一部のテープが再生はできるものの映像が出ない状況でした。 10本ほど試したが、標準モードで録画されたテープはどれも正常に再生でき、3倍で録画されたテープはどれも映像が出なかったので、3倍録画が原因であろうと思われます。当然ですが、録画した時点(大昔ですが)では3倍のやつも問題なく再生できたテープです。 ●機種 ビクター HR-V500 ※S-VHS対応のビデオデッキです。再生しようとしているテープは(Sでない)ノーマルVHSです。 ●3倍テープの症状 音声はクリアに再生される。 再生中はブルーの画面で、どきどき「クリーニングテープをおためしください」というエラーメッセージが表示される。 再生中は映像がまったく出ないが、一時停止をすると静止画は表示される(なのでテープから映像情報自体が消えているわけではない)。 また、「一時停止」状態から「再生」を始めると、数秒間だけ乱れた映像が映る。その後すぐにブルー画面になる。 ●試したこと(いずれも効果なし) エラーメッセージのとおり、乾式のヘッドクリーナーでクリーニングを数回実行。 オートトラッキングを解除。 Vスタビライズを有効化。 ケーブル接続をコンポジット端子のみ(3本接続)、S端子接続(コンポジット×2本、S端子×1本)の両方試した。 ●試していないこと 映像が出ないテープを他のビデオデッキで再生(この1台しか所持していないため)。 ●知りたいこと ビデオデッキの故障なのか、設定が悪いのか、あるいは3倍のテープは再生できない仕様なのか。 映像が乱れるとかではなくまったく映像が出ないこと、音声は問題ないこと、標準モードで録画されたテープは正常に再生できることから、テープ自体やケーブル接続には問題がなく、ビデオデッキ側に問題があるだろうと考えています。 S-VHS対応のビデオデッキなので、(Sでない)ノーマルVHSの再生に制約や設定変更の必要があるのではとも思いましたが、S-VHSのビデオデッキを触るのは初めてのことで、その辺の知識もなく、取扱説明書に書かれている以上のことが分かりません。取説の「故障かな?」のページにも、「3倍モードのみ再生できない」といった症状例は書かれていませんでした。

  • EH-DM3 音声出力について

    EH-DM3のプロジェクターを使っているのですが、同軸ケーブルにてアンプと繋いだのですがアンプからではなくプロジェクター本体から音が出てしまいます。どうしたらよいでしょうか? アンプはONKYOのA-DS474を使っています。 宜しくお願い致します。 ※OKWAVEより補足:「EPSON社製品」についての質問です。

  • iPhoneの画像をプロジェクターへ映す方法

    iPhoneから、エプソン 「EMP-TWD1」に映像を映す方法を知りませんか?。 HDMIケーブルとVGAケーブルの差し込み口がありません。 ※OKWAVEより補足:「EPSON社製品」についての質問です。