-PR-
解決
済み

HyperText 転送プロトコル (HTTP)

  • 困ってます
  • 質問No.9237
  • 閲覧数166
  • ありがとう数1
  • 気になる数0
  • 回答数2
  • コメント数0

お礼率 24% (20/83)

色々なWebsiteで小さな×が左上にあるだけで、画像が表示できないようになってしまった事に気づきました。
何と自分の只今製作途中のページにもCGIを入れたはずなのに×マーク入りの四角い枠・・・・
初心者です。優しく教えてくださいませ。
どうやったらこれらが表示してくれるのでしょうか?
通報する
  • 回答数2
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル11

ベストアンサー率 44% (138/313)

こんばんわぁ、Blackwinglsです

> リロードってどうすればいいのでしょうか?

あ、更新の事です。
ツールバーに更新ってボタンがありませんか?(IEの場合)

×の部分を右クリックして、画像の表示(H)ってのも試してみてください。

詳細設定で画像の表示にチェックが入っていて、Windowsを再起動しても表示されないのですね・・・・・
う~ん、どのサイトでも画像は必ず表示されませんか?
例えばこのOKWebのページ内にも×表示の場所がありますか?
ここのOKWebはきちんと表示されている場合は、アクセスしてるサイト側の問題である可能性が高いです。
お礼コメント
powerex

お礼率 24% (20/83)

毎度すばやいご回答有難う御座います。画像の表示(H)をチェックしたら出てくるものがありました。あとOKWEBのページ内には×表示の場所がありません。Blackwinglsさんの仰ったとおり向こうサイドに問題があると思います。又難点が出たらよろしくお願い致します。
投稿日時 - 0000-00-00 00:00:00
-PR-
-PR-

その他の回答 (全1件)

  • 回答No.1
レベル11

ベストアンサー率 44% (138/313)

こんばんわぁ、Blackwinglsです。 > 色々なWebsiteで小さな×が左上にあるだけで、画像が表示できないようになってしまった事に気づきました 1、リロードしてみる 2、Windowsを再起動してみる 3、インターネットオプションの詳細設定で、画像の表示の所にチェックが入ってるか確認してみる。 以上、どれか当てはまりませんでしょうか。 では(@^^)/~~~ ...続きを読む
こんばんわぁ、Blackwinglsです。

> 色々なWebsiteで小さな×が左上にあるだけで、画像が表示できないようになってしまった事に気づきました

1、リロードしてみる
2、Windowsを再起動してみる
3、インターネットオプションの詳細設定で、画像の表示の所にチェックが入ってるか確認してみる。

以上、どれか当てはまりませんでしょうか。


では(@^^)/~~~
補足コメント
powerex

お礼率 24% (20/83)

早速のご教授有難う御座いました。
詳細設定を見てもチェックがあるし、再起動しても直りませんのでリロードしてみようと思うのですが、リロードってどうすればいいのでしょうか?
アホに教えると思ってよろしくお願い致します。
投稿日時 - 2000-09-24 00:49:40


このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ