OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

ブラウザでの不具合

  • 困ってます
  • 質問No.234231
  • 閲覧数60
  • ありがとう数2
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 90% (29/32)

昨日ADSLにしました!
マニュアル通りにやって、速度は計ってませんが十分満足できる
スピードが出ていると思います(^-^)

・・・が、一つだけ問題があります
ブラウザでHP閲覧をしていて次のページとかリンクをクリックすると、
急に「ページが表示できません」が出ます
特に写真の多いページでよく起こります、一度なると数回続きます
表示される時はパッパッと出るので良いんですが、何度も何度も
更新ボタンを押したりするのは結構ストレスになってます (-_-;)

戻るボタンで戻ってやりなおしてみたり、少し時間を置いて
更新ボタンを押したりして直る時もありますが・・・

何かアドバイス等ありましたらどうぞよろしくお願いします
ちなみにFUJITSUのデスクトップSIX(エスナイン)407
CPUはpentium2、WIN98でIE6.0
アッカの8M回線でプロバイダはDIONです
モデムはFUJITSUのレンタル品です、LAN接続で
PCは1台だけです

過去ログで目が痛くなるほど探して(笑)
似たような症状の質問を見つけたんですが、Media Playerの
バージョン7.1が良くないとあったので6.4にバージョンダウン
しましたが変わりません、MTU・RWINの設定はまだ何も
してません(適性な数値がわからないので・・)

その他の問題はまったく無いのでこれぐらいは仕方無いのでしょうか?
あまりにも頻繁に起こるので何か設定等で直るのであれば
直して快適にネットしたいんですが・・・

何か補足する事があればそれも教えて下さい
どうかどうかよろしくお願いします。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.1
レベル11

ベストアンサー率 60% (182/303)

ACCAの富士通製ADSLモデムについては、先日、一部不具合があるとの報道がありました。
ファームウェアのバージョンアップを行いましたでしょうか(確認してください)。
バージョンアップ済みならば、申し訳ありませんが、私には解決できません。
補足コメント
WINGS

お礼率 90% (29/32)

早速の回答ありがとうございますm(__)mペコ
バージョンアップはしてなかったので今やってみましたが
全然変わりませんでした(>_<)
バージョンアップ後にこのページも表示できなかったので
困りましたが、5分ぐらいかかってやっと表示できました(^^;)
バージョンアップ情報ありがとうございました(^-^)

ちなみにヤフーオークションが一番わかりやすく(?)て、
一覧表示ではほとんど問題無いのに写真のみ表示にすると
スグに「ページが表示できません」になります・・・(>_<)
投稿日時 - 2002-03-13 10:05:04
お礼コメント
WINGS

お礼率 90% (29/32)

とりあえず解決(?)したと思います、が、
また別のギモンが出たのでとりあえずこちらは
締め切ります、速攻で回答頂いて嬉しかったです、ありがとうございました!
投稿日時 - 2002-03-13 16:49:38
-PR-
-PR-
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ