OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

どうしても表示されないんです。

  • すぐに回答を!
  • 質問No.206724
  • 閲覧数92
  • ありがとう数3
  • 気になる数0
  • 回答数6
  • コメント数0

お礼率 76% (26/34)

どうもこんにちは。
この前、パソコンがバグった時からおかしいんですけど、
HP上のもので表示されないものがあるんです。
ハーボットや一部のチャットが表示されないで、左上の方にマークみたいなのがついているんです。
お絵かき掲示板も書き込みしようと思っても画面が表示されないんです。
別に、アクセス制限をかけられているわけではないのですが、そのマークみたいなのがでてきます。
多分、何かの設定をすれば直ると思うのですが…。
その設定の仕方が分かりません。
分かる方がいましたら、ぜひ教えてください。本当に困っています。
それではよろしくお願いします。
通報する
  • 回答数6
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全6件)

  • 回答No.2
レベル13

ベストアンサー率 46% (402/864)

表示されないとおっしゃるものがどうやら「Java」のようですので(ハーボットやお絵かき掲示板等)、御使いのブラウザの設定で「java」が使用出来るようになっているか確かめてはどうでしょうか? ...続きを読む
表示されないとおっしゃるものがどうやら「Java」のようですので(ハーボットやお絵かき掲示板等)、御使いのブラウザの設定で「java」が使用出来るようになっているか確かめてはどうでしょうか?
補足コメント
milk21

お礼率 76% (26/34)

お答えありがとうございます!
多分それなのですが、設定の仕方が分かりません。。。
すいません…初心者であまりわからないので…。
やり方を教えていただけないでしょうか?
投稿日時 - 2002-01-28 17:10:35

  • 回答No.1
レベル8

ベストアンサー率 35% (17/48)

画像が表示されないという意味なら、 ツール→インターネットオプション→詳細設定 →「画像を表示する」のチェックが外れていませんか? 外れていればチェックを入れてください。 それ以外の方法は分かりません。すみません。 ...続きを読む
画像が表示されないという意味なら、
ツール→インターネットオプション→詳細設定
→「画像を表示する」のチェックが外れていませんか?
外れていればチェックを入れてください。

それ以外の方法は分かりません。すみません。
補足コメント
milk21

お礼率 76% (26/34)

お答えありがとうございます!
それはチェックされているのですよ。すいません。。。
どうもありがとうございました。
投稿日時 - 2002-01-28 17:09:33
  • 回答No.3

通りすがりの者ですが・・・ インターネットエクスプローラのツール>インターネットオプション>詳細設定で「Microsoft VM」の所「java JIT コンパイラの使用」にチェック入ってますか?入ってないならチェックして再起動です。 どうすか?。 ...続きを読む
通りすがりの者ですが・・・

インターネットエクスプローラのツール>インターネットオプション>詳細設定で「Microsoft VM」の所「java JIT コンパイラの使用」にチェック入ってますか?入ってないならチェックして再起動です。

どうすか?。
お礼コメント
milk21

お礼率 76% (26/34)

ありがとうございます!
でもそれにはチェックがついているんですよ…。どうなんでしょうね。
他にはないんでしょうか…。
かなり遅くなってすいませんでした!
投稿日時 - 2002-02-04 12:55:04
  • 回答No.4
レベル13

ベストアンサー率 46% (402/864)

あ、ごめんなさい、補足いただいたのに回答するのが遅くなりましたね(1日1回しか見に来ないものですから)。 回答に関しましては、okutyan1966サマの方法です。 ...続きを読む
あ、ごめんなさい、補足いただいたのに回答するのが遅くなりましたね(1日1回しか見に来ないものですから)。
回答に関しましては、okutyan1966サマの方法です。
お礼コメント
milk21

お礼率 76% (26/34)

こちらこそかなり遅くなってすいません!
okutyan1966様の方法でいいと思ったのですが、そこにはもうチェックがついていました。
やっぱりパソコンがおかしくなってしまったのでしょうか。。。
ほんとにありがとうございました!!!
投稿日時 - 2002-02-04 12:56:54
  • 回答No.5

また通りがかりました。 詳細設定のところ「既定値に戻す」で適用。 どうすか?。
また通りがかりました。

詳細設定のところ「既定値に戻す」で適用。

どうすか?。
  • 回答No.6
レベル13

ベストアンサー率 46% (402/864)

まだ、直らないようでしたら、こちらも念のため。 「ツール」→「インターネットオプション」→「セキュリティ」→「インターネット」→「レベルのカスタマイズ」で、JavaとJavaアプレットのあたりをちょっといじってみる(セキュリティ直結なので、あまりランクを下げない方が無難です)。 あと、上記のルートは「IE5.5」なので他のヴァージョンだと多少違ったルートになるかもしれません。
まだ、直らないようでしたら、こちらも念のため。

「ツール」→「インターネットオプション」→「セキュリティ」→「インターネット」→「レベルのカスタマイズ」で、JavaとJavaアプレットのあたりをちょっといじってみる(セキュリティ直結なので、あまりランクを下げない方が無難です)。

あと、上記のルートは「IE5.5」なので他のヴァージョンだと多少違ったルートになるかもしれません。
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ