OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
締切り
済み

最近フレッツISDNからADSLに変更したところ・・・

  • すぐに回答を!
  • 質問No.193129
  • 閲覧数32
  • ありがとう数2
  • 気になる数0
  • 回答数1
  • コメント数0

お礼率 100% (1/1)

今まで、問題なく見ることの出来た銀行等のセキュリティサイトが、ページを表示できませんとなり困っています。
銀行のホームページを開くことは出来るのですが、その後の認証のところで、
パスワードを入れると、『セキュリティー警告 保護されていない項目を表示しますか』となるので『はい』にすると、その後ぺージを表示できませんとなります。
ISPや銀行等には、いろいろ問い合わせし、ポートマッピング設定や、MTU設定の変更等を言われるままにやっているのですが、どうしても解決できません。
OSは98、IEは5.01を使っていたのですが、5.5に変更するように言われましたので変更しました。MTUは基本設定が1500でしたが、1452に変更しました。
もし、何か良い方法をご存じの方がいらっしゃいましたら、是非教えていただけないでしょうか。ヒントのような些細なことでも構いません。
もう万策つき、大変困っております。
どうぞ、よろしくお願いします。
何分、初心者ですので、質問内容で不備がございましたら、申し訳ありません。
通報する
  • 回答数1
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

回答 (全1件)

  • 回答No.1
レベル11

ベストアンサー率 23% (100/430)

こんばんわ。 私はジャパンネットバンクでやり取りしてますが たしかにIEの5.0だとだめだったと記憶してます。 その時にセキュリティ設定を(中)から(小?弱いかな)にするとできたのですが、それもちょっと怖いのでネットスケープ4.7(バージョンはさだかではありません)にして使いました。 こんな経験談でお役にたてば幸いです。 ...続きを読む
こんばんわ。
私はジャパンネットバンクでやり取りしてますが
たしかにIEの5.0だとだめだったと記憶してます。
その時にセキュリティ設定を(中)から(小?弱いかな)にするとできたのですが、それもちょっと怖いのでネットスケープ4.7(バージョンはさだかではありません)にして使いました。
こんな経験談でお役にたてば幸いです。
お礼コメント
pinguu

お礼率 100% (1/1)

watnstarさん、早速のお返事ありがとうございます。
今、ネットスケープ4.7の方で、試してみたのですが、残念ながら、
パスワード入力後、『セキュリティライブラリでエラーが発生しました。サイトとの接続を保護できないかもしれません』と表示されます。(T_T)
それから、セキュリティ設定ですが、やはり少し危険がありそうですね。
でも、こんなに早くお返事頂けるなんて、嬉しいです。
どうもありがとうございました。
少しでも可能性があれば、試してみたいので、また何かありましたらよろしくお願いします。
投稿日時 - 2002-01-05 22:55:47
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ