OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

ADSLインターネット接続について

  • すぐに回答を!
  • 質問No.169628
  • 閲覧数36
  • ありがとう数7
  • 気になる数0
  • 回答数5
  • コメント数0

お礼率 34% (14/41)

 私のコンピュータはimac cpu8.5.1です。1ヶ月前からインターネット接続をYAHOOのADSLに変更しました。快調な速さです。しかし、その日の最初に電源を入れ、Explorerのアイコンをクリックし開始するのですが、このときだけ、接続されずにストップします。それから、もう一度、ホームのアイコンから接続すると、つながります。その後は快調です。いったん電源を切り、再度、インターネットを接続した場合には、即、接続されます。
 長時間電源が切れている場合にこの状態が多いようですが、即、接続される場合もありますが、このときは、少ないです。
通報する
  • 回答数5
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.2
レベル14

ベストアンサー率 47% (11786/24626)

8.5.1であることが問題なのかもしれません。

http://help.bb.yahoo.co.jp/help/jp/bb/02/10.html

でkれば8.6にアップデートし(参考URL)その後コントロールパネルのソフトウェアアップデートを実行してやってください。
お礼コメント
hannan

お礼率 34% (14/41)

回答ありがとうございました。8.6にアップデートはわかりましたが、つぎのコントロールパネルのソフトウェアアップデート実行がわかりませ。8.6だけで解決すればよいのですが。
投稿日時 - 2001-11-16 21:08:31
-PR-
-PR-

その他の回答 (全4件)

  • 回答No.1
レベル9

ベストアンサー率 27% (24/86)

よくわかりませんが、ルータの設定が「長時間通信がないと切断」に設定されているので、最初の電源投入時には切れていて、もう一度やると、接続されるのでは? ルータの設定を変更すれば、改善されるかもしれません。 ...続きを読む
よくわかりませんが、ルータの設定が「長時間通信がないと切断」に設定されているので、最初の電源投入時には切れていて、もう一度やると、接続されるのでは?
ルータの設定を変更すれば、改善されるかもしれません。
お礼コメント
hannan

お礼率 34% (14/41)

回答ありがとうございました。設定するところがありません。わたしのは「モデム」です。
投稿日時 - 2001-11-16 21:11:18


  • 回答No.3
レベル14

ベストアンサー率 47% (11786/24626)

もう一つ。 参考URLにある「モデムのソフトウェア」をダウンロードして実行してみてください。 ...続きを読む
もう一つ。
参考URLにある「モデムのソフトウェア」をダウンロードして実行してみてください。
お礼コメント
hannan

お礼率 34% (14/41)

早速の回答ありがとうございます。モデムのダウンロードをしましたがそれが破損状態で実行できませんでした。8.6へのバージョンアップをしましたので、明日が楽しみです。asucaさん、ありがとうございました。
投稿日時 - 2001-11-16 21:02:44
  • 回答No.4
レベル14

ベストアンサー率 47% (11786/24626)

>つぎのコントロールパネルのソフトウェアアップデート実行がわかりませ 8.6にすると自分の環境の最新のアップデータをダウンロードするためのコントロールパネル「ソフトウェアアップデート」が出来ます。 これで最新のファイルがあるかチェックすることが出来ます。 >モデムのダウンロードをしましたがそれが破損状態で実行できませんでした。 うーんなぜなんだろう。もう一度ダウンロードしてみてはどうで ...続きを読む
>つぎのコントロールパネルのソフトウェアアップデート実行がわかりませ

8.6にすると自分の環境の最新のアップデータをダウンロードするためのコントロールパネル「ソフトウェアアップデート」が出来ます。
これで最新のファイルがあるかチェックすることが出来ます。

>モデムのダウンロードをしましたがそれが破損状態で実行できませんでした。

うーんなぜなんだろう。もう一度ダウンロードしてみてはどうでしょう。
お礼コメント
hannan

お礼率 34% (14/41)

asucaさん、何回も回答ありがとう。MacOS8.6をインストールし使用しています。今のところ、絶好調です。
投稿日時 - 2001-11-18 18:19:30
  • 回答No.5
レベル6

ベストアンサー率 20% (1/5)

僕もYAHOOBBユーザーです。僕の場合、導入前に動作環境を確認すると、OpenTransport2.7以上と書いてありました。インストールしようとすると、MacOS9.1以上でないとだめと書いてあったので、9.1を超低速回線で9時間くらいかけてダウンロードしてから接続しました。ですから、9.1をインストールする事をおすすめします。  OpenTransport2.7以上というのはつまり、9.1以上とい ...続きを読む
僕もYAHOOBBユーザーです。僕の場合、導入前に動作環境を確認すると、OpenTransport2.7以上と書いてありました。インストールしようとすると、MacOS9.1以上でないとだめと書いてあったので、9.1を超低速回線で9時間くらいかけてダウンロードしてから接続しました。ですから、9.1をインストールする事をおすすめします。
 OpenTransport2.7以上というのはつまり、9.1以上ということになってしまうのです。
お礼コメント
hannan

お礼率 34% (14/41)

回答ありがとうございました。MacOS9のインストールはできないので、残念ながら、無理です。
投稿日時 - 2001-11-18 18:17:10
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
このQ&Aにこう思った!同じようなことあった!感想や体験を書こう
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ