OKWAVEのAI「あい」が美容・健康の悩みに最適な回答をご提案!
-PR-
解決
済み

超初心者です。何方か教えて下さい。

  • 困ってます
  • 質問No.119740
  • 閲覧数34
  • ありがとう数3
  • 気になる数0
  • 回答数4
  • コメント数0

お礼率 50% (2/4)

(1)インターネットに接続の際、パスワード及び電話番号を保存することが出来ません。「パスワードの保存」にチェックを入れようとしても出来ません。

(2)上記の項目を入力して「接続」をクリックすると、「モデムの応答がありません」のウィンドウが出て、それを閉じるとまた同じ接続の画面になり、再度
「接続」をクリックすると今度はちゃんとつながります。

以上2点の原因教えていただければ大変助かります。本などで出来る限り調べたのですが、まったくわかりません。
OSはMeでモデムはオムロンMT-128D/U(2)を使用しています。
通報する
  • 回答数4
  • 気になる
    質問をブックマークします。
    マイページでまとめて確認できます。

質問者が選んだベストアンサー

  • 回答No.4
レベル10

ベストアンサー率 29% (53/177)

失礼しました。
MT128S-D/U(2)でした。

ドライバーですが、自動インストーラーで、ドライバーのインストールは
出来たでしょうか?
(Windows Me/2000の場合、手動でなければインストール出来ない・・・
 私の場合はWindows Me/2000ともに自動インストーラが受け付けられな
 かったので、手動インストールしました。)

自動インストーラでインストールした場合、簡単設定ユーティリティの
インストールというのは、でてきますか?

あと、OMRONのホームページで見たのですが、製品番号が見当たりま
せんでした・・・
私のわかる範囲は、上記の物です・・・すみません・・・

・・・製品番号に間違いないでしょうか?
サポートセンターにも製品番号が見あたらなかったものですから・・・
すみません・・・確認してみて下さい。

下記HPで、FAQ他もあります・・・もしわからなければ製品番号を再度
確認のうえ質問して下さい。
よろしくお願いします。
お礼コメント
pa151tew

お礼率 50% (2/4)

kazukunnさん大変ありがとうございます。ご指摘のとおり製品番号違っていました。本当にすみませんでした。
モデムの問題については、教えていただいたHPで質問してみます。
(これ以上ご迷惑をおかけ出来ないので。)

私のような全くの初心者にも大変親切にご丁寧なアドバイスを頂き
本当にありがとうございました。
もっと勉強して、アドバイスをする方になれるよう頑張ります。
投稿日時 - 2001-08-20 02:03:11
-PR-
-PR-

その他の回答 (全3件)

  • 回答No.1
レベル14

ベストアンサー率 49% (1127/2292)

(1)[スタート]→設定(S)→コントロールパネル(C)→パスワード で、Windowsパスワードを設定すれば、パソコン立ち上げ時にそのパスワードを要求されるようになるかわりに、インターネット接続の際のパスワードを保存できるようになると思います。 (2)すみません、こちらの原因はわかりません。
(1)[スタート]→設定(S)→コントロールパネル(C)→パスワード
で、Windowsパスワードを設定すれば、パソコン立ち上げ時にそのパスワードを要求されるようになるかわりに、インターネット接続の際のパスワードを保存できるようになると思います。

(2)すみません、こちらの原因はわかりません。


  • 回答No.2
レベル10

ベストアンサー率 29% (53/177)

お初です~! 私も先月末まで同じ物を使用してました。 インストールは(ドライバー)手動でインストールですよね? 私の経験(同じような経験をしたので)でよければ参考にして下さい。 「Windows Me/2000用ドライバーインストール手順」という付随の説明書の 3ページのところの「ダイヤルアップネットワークの設定」のあとの部分の 設定確認をされてみては? あと「はじめにお読み ...続きを読む
お初です~!

私も先月末まで同じ物を使用してました。

インストールは(ドライバー)手動でインストールですよね?
私の経験(同じような経験をしたので)でよければ参考にして下さい。

「Windows Me/2000用ドライバーインストール手順」という付随の説明書の
3ページのところの「ダイヤルアップネットワークの設定」のあとの部分の
設定確認をされてみては?

あと「はじめにお読みください」の11ページの「簡単設定ユーティリティの
インストール」と「MT128Sの設定」12ページの「インターネット接続の設定」
なども確認してみて下さい。
(ドライバーがインストールされていれば、14ページの「追加の設定」の
ところを参照)

私の経験上では、たぶんモデムが認識されていないと思います。
ちなみに、フレッツですか?
フレッツならば、もうすこし詳しく教えていただければ(状況を)
詳しい原因も判るかもしれません。
補足コメント
pa151tew

お礼率 50% (2/4)

アドバイスありがとうございます。フレッツを利用しております。
ご指示頂いたページの内容が私の物と一致しません。
「はじめに・・」ですがWindows98用です。「付随の説明書」もありません。

一応 「コントロールパネル」→「モデム」→「検出結果」のタブでポートの
詳細をクリックしても詳細情報は何も出てきません。「ポートはすでに開かれています」のウインドウがでます。

この程度の状況説明しか出来ずに申し訳ありませんが、よろしくお願いします。
投稿日時 - 2001-08-18 02:54:44
  • 回答No.3
レベル11

ベストアンサー率 58% (86/148)

pa151tew さん こんにちは 作業前に 確認お願いします。 [スタート]-[設定]-[コントロールパネル]から[パスワード]アイコンを開き、[ユーザー別の設定]タブをクリックします。[このコンピュータではすべてのユーザーが同じ基本設定とデスクトップ設定を使う]にチェックを入れて[OK]ボタンをクリックします。 そして作業。 スタートメニュー・検索・ファイルやフォルダを選択し ...続きを読む
pa151tew さん こんにちは

作業前に 確認お願いします。

[スタート]-[設定]-[コントロールパネル]から[パスワード]アイコンを開き、[ユーザー別の設定]タブをクリックします。[このコンピュータではすべてのユーザーが同じ基本設定とデスクトップ設定を使う]にチェックを入れて[OK]ボタンをクリックします。

そして作業。

スタートメニュー・検索・ファイルやフォルダを選択し、ファイル名に「*.PWL」と入力してCドライブを検索実行後、検索されたPWLファイルをクリックで青く反転させ。(Delete押す)全て削除
そして再起動。その際に、WINDWOSログオンの画面でます。
ユーザ名のみ入力。「OK」
IEを起動。パスワード入力し「パスワード保存」にチェックできませんでしょうか?

私の 乏しい知識だと これしか 浮かびません。
うまくいくと いいのですが・・・。
お礼コメント
pa151tew

お礼率 50% (2/4)

tmiさんアドバイス大変ありがとうございました。
また何かわからない事があった時には、よろしくお願い致します。
投稿日時 - 2001-08-20 02:07:51
このQ&Aのテーマ
このQ&Aで解決しましたか?
関連するQ&A
-PR-
-PR-
あなたが体験したトラブルや解決方法を共有しませんか?
このQ&Aにはまだコメントがありません。
あなたの思ったこと、知っていることをここにコメントしてみましょう。

その他の関連するQ&A、テーマをキーワードで探す

キーワードでQ&A、テーマを検索する
-PR-
-PR-
-PR-

特集


いま みんなが気になるQ&A

関連するQ&A

-PR-

ピックアップ

-PR-
ページ先頭へ